<!--[if IE ]><![endif]-->
<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Bien-cuit | Le Bulletin des agriculteurs</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lebulletin.com/xmlrpc.php" />

<link rel="canonical" href="https://www.lebulletin.com/autres/bien-cuit-101102" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bien-cuit | Le Bulletin des agriculteurs" />
<meta property="og:description" content="Qui n&#039;aime pas les odeurs et les saveurs d&#039;un bon BBQ l&#039;été? À la ferme ça suscite plein de réactions..." />
<meta property="og:url" content="https://www.lebulletin.com/autres/bien-cuit-101102" />
<meta property="og:site_name" content="Le Bulletin des agriculteurs" />
<meta property="article:section" content="Autres" />
<meta property="article:published_time" content="2019-08-15T17:02:57+00:00" />
<meta property="article:modified_time" content="2019-08-15T15:05:01+00:00" />
<meta property="og:updated_time" content="2019-08-15T15:05:01+00:00" />
<meta property="og:image" content="https://static.lebulletin.com/wp-content/uploads/2018/08/Dessin-e1533835969681.jpeg" />
<meta property="og:image:secure_url" content="https://static.lebulletin.com/wp-content/uploads/2018/08/Dessin-e1533835969681.jpeg" />
<meta property="og:image:width" content="961" />
<meta property="og:image:height" content="611" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Qui n&#039;aime pas les odeurs et les saveurs d&#039;un bon BBQ l&#039;été? À la ferme ça suscite plein de réactions..." />
<meta name="twitter:title" content="Bien-cuit | Le Bulletin des agriculteurs" />
<meta name="twitter:image" content="https://static.lebulletin.com/wp-content/uploads/2018/08/Dessin-e1533835969681.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lebulletin.com/#organization","name":"","url":"https://www.lebulletin.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.lebulletin.com/#website","url":"https://www.lebulletin.com/","name":"Le Bulletin des agriculteurs","publisher":{"@id":"https://www.lebulletin.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lebulletin.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lebulletin.com/autres/bien-cuit-101102#webpage","url":"https://www.lebulletin.com/autres/bien-cuit-101102","inLanguage":"fr-FR","name":"Bien-cuit | Le Bulletin des agriculteurs","isPartOf":{"@id":"https://www.lebulletin.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.lebulletin.com/autres/bien-cuit-101102#primaryimage","url":"https://static.lebulletin.com/wp-content/uploads/2018/08/Dessin-e1533835969681.jpeg","width":961,"height":611},"primaryImageOfPage":{"@id":"https://www.lebulletin.com/autres/bien-cuit-101102#primaryimage"},"datePublished":"2019-08-15T17:02:57+00:00","dateModified":"2019-08-15T15:05:01+00:00"},{"@type":"Article","@id":"https://www.lebulletin.com/autres/bien-cuit-101102#article","isPartOf":{"@id":"https://www.lebulletin.com/autres/bien-cuit-101102#webpage"},"author":{"@id":"https://www.lebulletin.com/author/anne-marie-gignac#author"},"headline":"Bien-cuit","datePublished":"2019-08-15T17:02:57+00:00","dateModified":"2019-08-15T15:05:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lebulletin.com/autres/bien-cuit-101102#webpage"},"publisher":{"@id":"https://www.lebulletin.com/#organization"},"image":{"@id":"https://www.lebulletin.com/autres/bien-cuit-101102#primaryimage"},"articleSection":"Autres,Coin d\u00e9tente"},{"@type":["Person"],"@id":"https://www.lebulletin.com/author/anne-marie-gignac#author","name":"Anne-Marie Gignac","image":{"@type":"ImageObject","@id":"https://www.lebulletin.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d1be1995820150409cf3c0489955e19b?s=96&d=mm&r=g","caption":"Anne-Marie Gignac"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//auth.lrcontent.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//sharecdn.social9.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="description" content="Qui n'aime pas les odeurs et les saveurs d'un bon BBQ l'été? À la ferme ça suscite plein de réactions...">
<link rel="alternate" type="application/rss+xml" title="Le Bulletin des agriculteurs &raquo; Bien-cuit Flux des commentaires" href="https://www.lebulletin.com/autres/bien-cuit-101102/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lebulletin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='oss-social-sharing-front-css' href='https://www.lebulletin.com/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/css/oss-social-sharing-front.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='oss-share-widget-style-css' href='https://sharecdn.social9.com/v2/css/os-share-widget-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lebulletin.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gsm-google-tag-manager-css' href='https://www.lebulletin.com/wp-content/mu-plugins/gsm-google-tag-manager/public/css/gsm-google-tag-manager-public.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.lebulletin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='glacier-carousel-style-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-carousel/assets/css/slick.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='explore-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar//includes/css/explore-bar.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='gmm-menu-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-membership-menu/css/gfm-membership-menu.css?ver=2.0.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sponsored-content-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-sponsored-content/css/sponsored-content.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.lebulletin.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #479550;
	border: 1px solid #333333;
}

</style>
<link rel='stylesheet' id='leb-styles-css' href='https://www.lebulletin.com/wp-content/themes/lb_theme_single/css/leb.css?ver=2.3.141.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='latest_newsletter_styles-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-articles-style-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-related-article-widget/css/related-articles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.lebulletin.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fm-style-css' href='https://www.lebulletin.com/wp-content/plugins/lr-farmmedia-subscription/assets/css/fm-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css' href='https://www.lebulletin.com/wp-content/plugins/promotion-slider/css/slider.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/mu-plugins/gsm-google-tag-manager/public/js/gsm-google-tag-manager-public.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/lb_theme_single/js/popup-adblocker.js?ver=2.3.141.7.6'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/vendor/modernizr.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/mu-plugins/gfm-core-plugin/gfm/tracking/classes/../assets/js/gfm_track.js?ver=1.2.3'></script>
<script type='text/javascript' async="async" src='//www.googletagservices.com/tag/js/gpt.js?ver=2.3.14'></script>
<script type='text/javascript'>
var browser_width = window.innerWidth || window.document.documentElement.clientWidth,
        browser_height = window.innerHeight || window.document.documentElement.clientHeight,
        breakpoints = {
            'xxlarge': 1920,
            'xlarge': 1354,
            'large': 1184,
            'medium': 976,
            'mobile': 590
        };

        var gptadslots = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var load_fm_subscription = {"ajax_url":"https:\/\/www.lebulletin.com\/wp-admin\/admin-ajax.php","enable_cookie":"Pour utiliser cette fonction, vous devez d'abord activer les t\u00e9moins (cookies)","provide_a_valid_confirmation":"Veuillez fournir une code de confirmation valide.","provide_a_valid_email":"Veuillez fournir un courriel valide.","provide_a_valid_phone":"Veuillez fournir un num\u00e9ro de t\u00e9l\u00e9phone valide, avec indicatif r\u00e9gional et les 7 chiffres composant votre num\u00e9ro de t\u00e9l\u00e9phone","provide_a_valid_subscription":"Veuillez fournir un num\u00e9ro d'abonn\u00e9 valide (MSER)","provide_a_valid_verification":"Veuillez fournir un code de v\u00e9rification valide.","provide_a_value_for_any":"Veuillez fournir un Identifiant d'abonnement, un courriel ou un t\u00e9l\u00e9phone","success_title":"Lier un abonnement : Succ\u00e8s","sum_of_crop_less_than_total":"La somme des Acres de Culture doit \u00eatre inf\u00e9rieure ou \u00e9gale \u00e0 l'Acres Total","value_other":"Veuillez fournir une valeur pour Autre"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/lr-farmmedia-subscription/assets/js/fm-front.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoslider_options = {"version":"3.3.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/promotion-slider/js/promoslider.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.lebulletin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lebulletin.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.lebulletin.com/?p=101102' />
<link rel="alternate" type="application/json+oembed" href="https://www.lebulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebulletin.com%2Fautres%2Fbien-cuit-101102" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lebulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebulletin.com%2Fautres%2Fbien-cuit-101102&#038;format=xml" />
<script type="text/javascript">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</script>
<script>var disqus_config = function () { this.language = "fr"; };</script>
<script>
    (function(h,o,t,j,a,r){
    h.hj=h.hj||function()
    {(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:534865,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script><script data-cfasync="false" type="text/javascript">//<![CDATA[
	var dataLayer = dataLayer || [];
//]]>
</script>
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post",
	"pageCategory":[[null]],
	"pageAttributes":[],
	"pageCommodity":[],
	"pagePostAuthor":"Eric Godin",
	"pagePostDate":"août 15, 2019",
	"pagePostDateYear":"2019",
	"pagePostDateMonth":"08",
	"pagePostDateDay":"15"});//]]>
</script>
<script type='text/javascript'>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</script>
<script>
        var FBC = FBC || {};
        FBC.ajaxurl = "https://www.lebulletin.com/wp-admin/admin-ajax.php";
        FBC.browser_width = window.innerWidth || window.document.documentElement.clientWidth;
        var FBC_MBC = FBC_MBC || FBC; //backwards compat
        </script>
<link rel="shortcut icon" type="image/x-icon" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/favicon.ico" /><link rel="manifest" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/manifest.json?ver=1.7.6" /><meta name="msapplication-TileColor" content="#d2232a"><meta name="msapplication-TileImage" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-144x144.png" /><link rel="apple-touch-icon" sizes="54x54" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-54x54.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-180x180.png" /><link rel="android-icon" sizes="36x36" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-36x36.png" /><link rel="android-icon" sizes="48x48" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-48x48.png" /><link rel="android-icon" sizes="72x72" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-72x72.png" /><link rel="android-icon" sizes="96x96" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-96x96.png" /><link rel="android-icon" sizes="144x144" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-144x144.png" /><link rel="android-icon" sizes="192x192" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-192x192.png" /><meta name="msapplication-square70x70" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-70x70.png" /><meta name="msapplication-square150x150" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-150x150.png" /><meta name="msapplication-square310x310" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-310x310.png" /> <script>var CATEGORIES_FOR_GA = 'Autres,Coin détente';</script>
<script>var POST_TYPE_FOR_ANALYTICS = 'post';</script>
<script>var POST_DATE_FOR_ANALYTICS = '2019/08/15';</script>
<script>var POST_SOURCE_FOR_ANALYTICS = 'online';</script>
<meta property="site" content="lebulletin"><meta property="section" content=""><meta property="subsection" content=""><meta property="commodity" content=""><meta property="storytags" content="">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PLC7SN');</script> <script>
		var site_url__gfm = 'https://www.lebulletin.com';
		try{Typekit.load({async:true});}catch(e){}
	</script>
<!--[if lt IE 9]>
		<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
		<script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
		<script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
		<script src="js/vendor/ployfills/rem.min.js"></script>
		<style>
			.right-off-canvas-menu {
				display: none !important;
			}
		</style>
	<![endif]-->

<script type="text/javascript">
      TypekitConfig = {
        kitId: 'uqr6omi'
      };
      (function() {
        var tk = document.createElement('script');
        tk.src = '//use.typekit.com/' + TypekitConfig.kitId + '.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function() {
          var rs = this.readyState;
          if (rs && rs != 'complete' && rs != 'loaded') return;
          try { Typekit.load(TypekitConfig); } catch (e) {}
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
      })();
    </script>
</head>
<body class="post-template-default single single-post postid-101102 single-format-standard wrapper">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLC7SN"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="off-canvas-wrap" data-offcanvas>
<aside class="left-off-canvas-menu">
<div class="widget-container lastest-newsletter">
<div class="widget-title">DERNIÈRE INFOLETTRE</div>
<div class="widget">
<ul class="multiple-articles latest lastest-newsletter--list">
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
1.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/actualites/la-guerre-commerciale-entre-la-chine-et-les-etats-unis-nuit-au-prix-du-porc-chez-nous-101073">La guerre commerciale entre la Chine et les États-Unis nuit au prix du porc chez nous</a>
</h2>
<time class="updated dtstamp" datetime="2019-08-13 11:18:48">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
2.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/cultures/quelle-culture-de-couverture-choisir-apres-une-cereale-3-3-100943">L'expérience d'un producteur avec l'avoine et la féverole</a>
</h2>
<time class="updated dtstamp" datetime="2019-08-13 10:35:55">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
3.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/blogues/donner-au-suivant-au-benefice-de-lenvironnement-101079">Donner au suivant, au bénéfice de l’environnement</a>
</h2>
<time class="updated dtstamp" datetime="2019-08-13 13:00:19">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
 <li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
4.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/cultures/un-rapport-du-usda-bouscule-les-prix-101087">Un rapport du USDA bouscule les prix</a>
</h2>
<time class="updated dtstamp" datetime="2019-08-13 11:57:10">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
5.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/elevage/un-autre-etat-americain-bannit-les-oeufs-de-poules-en-cages-101089">Un autre État américain bannit les oeufs de poules en cages</a>
</h2>
<time class="updated dtstamp" datetime="2019-08-13 12:11:45">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li class="more-link"><a href="//www.lebulletin.com/infolettre/">Abonnement Infolettre &rarr;</a></li>
</ul>
</div>
<div class="extra_buttons">
<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" /></a>
<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" /></a>
</div>
</div>
</aside>
<aside class="right-off-canvas-menu" style="">
<ul class="off-canvas-list membership-mobile-menu">
<li><label>Sections </label></li>
</ul>
<ul id="menu-main-menu" class="off-canvas-list"><li id="menu-item-87976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a>Actualités</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-87979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87979"><a href="https://www.lebulletin.com/category/actualites">Actualités</a></li>
<li id="menu-item-87978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87978"><a href="https://www.lebulletin.com/category/nouveaux-produits">Communiqués</a></li>
<li id="menu-item-87977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87977"><a href="https://www.lebulletin.com/category/coin_detente">Coin détente</a></li>
<li id="menu-item-92072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92072"><a href="https://www.lebulletin.com/100e-anniversaire">Spécial 100e du Bulletin</a></li>
</ul>
</li>
<li id="menu-item-87980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a>Cultures</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-87983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87983"><a href="https://www.lebulletin.com/category/cultures">Cultures</a></li>
<li id="menu-item-87982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.lebulletin.com/category/fruits-legumes">Fruits et légumes</a></li>
<li id="menu-item-87981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.lebulletin.com/category/defi-mais">Défi maïs</a></li>
<li id="menu-item-91365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91365"><a href="https://www.lebulletin.com/category/defi-soya">Défi soya</a></li>
<li id="menu-item-88663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88663"><a href="https://www.lebulletin.com/category/defi-fertilisation">Défi fertilisation</a></li>
</ul>
</li>
<li id="menu-item-87984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.lebulletin.com/category/elevage">Élevages</a></li>
<li id="menu-item-87985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87985"><a href="https://www.lebulletin.com/category/machinerie">Machinerie</a></li>
<li id="menu-item-87986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a>Météo</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-87987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87987"><a href="https://www.lebulletin.com/meteo">Aperçu</a></li>
<li id="menu-item-87988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87988"><a href="/meteo?page=pics&#038;type=p">Précipitations long terme</a></li>
<li id="menu-item-87989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87989"><a href="/meteo?page=pics&#038;type=t">Températures long terme</a></li>
<li id="menu-item-87990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87990"><a href="/meteo?page=radar&#038;radar_id=WVY">Image radar</a></li>
</ul>
</li>
</ul> <ul id="menu-subfooter" class="off-canvas-list"><li id="menu-item-87991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87991"><a href="https://www.lebulletin.com/abonnement">Abonnement</a></li>
<li id="menu-item-87997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87997"><a href="/video?video_area=lebulletin-videos">Vidéos</a></li>
<li id="menu-item-87998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87998"><a>Blogues</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-88001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88001"><a href="https://www.lebulletin.com/category/blogues">Blogues</a></li>
<li id="menu-item-87999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87999"><a href="https://www.lebulletin.com/category/marche-des-grains">Marché des grains</a></li>
<li id="menu-item-98301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98301"><a href="https://www.lebulletin.com/category/info-branche">Info branché</a></li>
<li id="menu-item-88000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88000"><a href="https://www.lebulletin.com/category/profession-agriculteur">Profession agriculteur</a></li>
</ul>
</li>
<li id="menu-item-87992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87992"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li id="menu-item-95907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95907"><a href="/digital-edition/">Éditions numériques</a></li>
<li id="menu-item-87993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87993"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li id="menu-item-88003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-88003"><a>Petites annonces</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-88004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88004"><a href="https://www.lebulletin.com/category/annonces-classees/offert">À vendre / Offert</a></li>
<li id="menu-item-88005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88005"><a href="https://www.lebulletin.com/category/annonces-classees/recherche">Recherché</a></li>
<li id="menu-item-88002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88002"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li id="menu-item-87994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87994"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
<li id="menu-item-87995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87995"><a href="https://www.lebulletin.com/publicite">Annoncez dans nos médias</a></li>
<li id="menu-item-87996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87996"><a href="https://www.lebulletin.com/contactez-nous">Contactez-nous</a></li>
</ul></aside>
<div class="inner-wrap">
<div class="show-for-medium-up">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--float'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--float', code: code});
	</script>
<div id="dfp-ad-slot--float" class="">
</div>
</div>
<nav class="mobile-header tab-bar show-for-small-only">
<div class="row">
<div class="small-24 columns">
<section class="tab-bar-section">
<div class="title"><a href="https://www.lebulletin.com"><img width="200" class="logo" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/logo.png" alt="Le Bulletin des agriculteurs"></a></div>
</section>
<section class="tablet-ad-container right">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--small_only_leader'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--small_only_leader', code: code});
	</script>
<div id="dfp-ad-slot--small_only_leader" class="">
</div>
</section>
</div>
</div>
</nav>
<header class="site-header">
<nav class="explore-brands-bar
		 membership-explore-bar		">
<div class="explore-bar-container">
<div class="explore-bar-column">
<div class="explore-bar-logos">
<ul class="nav-logos">
<li class="explore-title"><span class="explore-bg-left-side-fill"></span><a href="https://www.farmmedia.com" target="_blank"><img width="148" src="https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/gfm-profile-logo@3x.png" alt="Glacier FarmMedia"></a></li>
<li class='exp__1'><a class='less-opacity' href=https://www.aginmotion.ca/ target='_blank'><img width=100 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-aim-hover.png alt='Ag in Motion'></a></li><li class='exp__2'><a class='less-opacity' href=https://www.producer.com/ target='_blank'><img width=66 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-wp-hover.png alt='Western Producer'></a></li><li class='exp__3'><a class='less-opacity' href=https://www.manitobacooperator.ca/ target='_blank'><img width=95 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-mbc-hover.png alt='Manitoba Cooperator'></a></li><li class='exp__4'><a class='less-opacity' href=https://www.albertafarmexpress.ca/ target='_blank'><img width=85 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-afe-hover.png alt='Alberta Farmer Express'></a></li><li class='exp__5'><a class='less-opacity' href=https://www.farmzilla.com/ target='_blank'><img width=85 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-fz-hover.png alt='Farmzilla'></a></li><li class='exp__6'><a class='less-opacity' href=https://www.farmtario.com/ target='_blank'><img width=70 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-ft-hover.png alt='Farmtario'></a></li><li class='exp__7'><a class='less-opacity' href=https://www.country-guide.ca/ target='_blank'><img width=85 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-cg-hover.png alt='Country-Guide'></a></li><li class='exp__8'><a class='less-opacity' href=https://www.farmauctionguide.com/ target='_blank'><img width=66 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-fag-hover.png alt='Farm Auction Guide'></a></li><li class='exp__9'><a class='less-opacity' href=https://www.lebulletin.com/ target='_blank'><img width=55 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-leb-hover.png alt='Le Bulletin des agriculteurs'></a></li> <li class="more-pubs">PLUS<span class="arrow-down"></span>
<ul class="drop-menu">
<li class='exp__10'><a class='less-opacity' href=https://www.albertafarmexpress.ca/ target='_blank'><img width=85 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-afe-hover.png alt='Alberta Farmer Express'></a></li><li class='exp__11'><a class='less-opacity' href=https://www.farmzilla.com/ target='_blank'><img width=85 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-fz-hover.png alt='Farmzilla'></a></li><li class='exp__12'><a class='less-opacity' href=https://www.farmtario.com/ target='_blank'><img width=70 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-ft-hover.png alt='Farmtario'></a></li><li class='exp__13'><a class='less-opacity' href=https://www.country-guide.ca/ target='_blank'><img width=85 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-cg-hover.png alt='Country-Guide'></a></li><li class='exp__14'><a class='less-opacity' href=https://www.farmauctionguide.com/ target='_blank'><img width=66 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-fag-hover.png alt='Farm Auction Guide'></a></li><li class='exp__15'><a class='less-opacity' href=https://www.lebulletin.com/ target='_blank'><img width=55 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-leb-hover.png alt='Le Bulletin des agriculteurs'></a></li><li class='exp__16'><a class='less-opacity' href=https://www.canadiancattlemen.ca/ target='_blank'><img width=70 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-cc-hover.png alt='Canadian Cattlemen'></a></li><li class='exp__17'><a class='less-opacity' href=https://www.agdealer.com/ target='_blank'><img width=85 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-ad-hover.png alt='AgDealer'></a></li><li class='exp__18'><a class='less-opacity' href=https://www.farmforumevent.com target='_blank'><img width=80 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-ffe-hover.png alt='Farm Forum Event'></a></li><li class='exp__19'><a class='less-opacity' href=https://www.foodincanada.com/ target='_blank'><img width=85 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-fic-hover.png alt='Food in Canada'></a></li><li class='exp__20'><a class='less-opacity' href=https://www.agricoleideal.com/ target='_blank'><img width=85 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-agi-hover.png alt='Agricole Idéal'></a></li><li class='exp__21'><a class='less-opacity' href=https://www.marketsfarm.com/ target='_blank'><img width=85 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-mf-hover.png alt='MarketsFarm'></a></li><li class='exp__22'><a class='less-opacity' href=https://www.weatherfarm.com target='_blank'><img width=85 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-wf-hover.png alt='Weatherfarm'></a></li><li class='exp__23'><a class='less-opacity' href=https://www.grainews.ca/ target='_blank'><img width=80 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-gn-hover.png alt='Grainews'></a></li><li class='exp__24'><a class='less-opacity' href=https://www.outdoorfarmshow.com/ target='_blank'><img width=85 src=https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/network-cofs-hover.png alt='Canadian Outdoor Farm Show'></a></li> </ul>
</li>
</ul>
<ul class="explore-login-wrapper">
<li class="explore-login-container"></li>
</ul>
</div>
</div>
</div>
</nav>
<div class="show-for-medium-up row logo">
<div class="small-24 columns nopadding">
<div itemprop="publisher" itemscope id="pub-organisation" itemtype="https://schema.org/Organization" class="flag show-for-medium-up clearfix not-front-page-banner">
<meta itemprop="name" content='Le Bulletin des agriculteurs'>
<a itemprop="url" href="https://www.lebulletin.com">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="url" class="logo" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/flag.png" alt="Le Bulletin des agriculteurs" />
<meta itemprop="width" content="800">
<meta itemprop="height" content="172">
</span>
</a>
<div class="leaderboard right noscale ad">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--flag_leaderboard'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--flag_leaderboard', code: code});
	</script>
<div id="dfp-ad-slot--flag_leaderboard" class="">
</div>
</div>
</div>
</div>
</div>
<div id="navmenu" class="sticky-wrapper">
<div class="sticky">
<div class="main-nav">
<div class='row'>
<div class='small-24 columns nav-row'>
<section class="top-bar-section left hide-for-medium-up">
<ul>
<li class="has-dropdown has-dropdown-widget active left not-click">
<a class="dropdown-widget ipad_mobile_newsletter"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/mobile_newsletter.png" alt=''></a>
<ul class="dropdown">
<div class="widget-container lastest-newsletter">
<div class="widget-title">Dernière Infolettre</div>
<div class="widget">
<ul class="multiple-articles latest lastest-newsletter--list">
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
1.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/actualites/la-guerre-commerciale-entre-la-chine-et-les-etats-unis-nuit-au-prix-du-porc-chez-nous-101073">La guerre commerciale entre la Chine et les États-Unis nuit au prix du porc chez nous</a>
</h2>
<time class="updated dtstamp" datetime="2019-08-13 11:18:48">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
2.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/cultures/quelle-culture-de-couverture-choisir-apres-une-cereale-3-3-100943">L'expérience d'un producteur avec l'avoine et la féverole</a>
</h2>
<time class="updated dtstamp" datetime="2019-08-13 10:35:55">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
3.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/blogues/donner-au-suivant-au-benefice-de-lenvironnement-101079">Donner au suivant, au bénéfice de l’environnement</a>
</h2>
<time class="updated dtstamp" datetime="2019-08-13 13:00:19">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
4.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/cultures/un-rapport-du-usda-bouscule-les-prix-101087">Un rapport du USDA bouscule les prix</a>
</h2>
<time class="updated dtstamp" datetime="2019-08-13 11:57:10">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
5.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/elevage/un-autre-etat-americain-bannit-les-oeufs-de-poules-en-cages-101089">Un autre État américain bannit les oeufs de poules en cages</a>
</h2>
<time class="updated dtstamp" datetime="2019-08-13 12:11:45">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li class="more-link"><a href="//www.lebulletin.com/infolettre/">Abonnement Infolettre &rarr;</a></li>
</ul>
</div>
<div class="extra_buttons">
<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" /></a>
<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" /></a>
</div>
</div>
</ul>
</li>
</ul>
</section>
<div class="top-bar-section"><ul id="menu-main-menu-1" class="main-sections"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a>Actualités</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87979"><a href="https://www.lebulletin.com/category/actualites">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87978"><a href="https://www.lebulletin.com/category/nouveaux-produits">Communiqués</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87977"><a href="https://www.lebulletin.com/category/coin_detente">Coin détente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92072"><a href="https://www.lebulletin.com/100e-anniversaire">Spécial 100e du Bulletin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a>Cultures</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87983"><a href="https://www.lebulletin.com/category/cultures">Cultures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.lebulletin.com/category/fruits-legumes">Fruits et légumes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.lebulletin.com/category/defi-mais">Défi maïs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91365"><a href="https://www.lebulletin.com/category/defi-soya">Défi soya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88663"><a href="https://www.lebulletin.com/category/defi-fertilisation">Défi fertilisation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.lebulletin.com/category/elevage">Élevages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87985"><a href="https://www.lebulletin.com/category/machinerie">Machinerie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a>Météo</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87987"><a href="https://www.lebulletin.com/meteo">Aperçu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87988"><a href="/meteo?page=pics&#038;type=p">Précipitations long terme</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87989"><a href="/meteo?page=pics&#038;type=t">Températures long terme</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87990"><a href="/meteo?page=radar&#038;radar_id=WVY">Image radar</a></li>
</ul>
</li>
</ul></div><div class="top-bar-section show-for-large-up"><ul id="menu-secondary-sections" class="secondary-sections"><li id="menu-item-86177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86177"><a href="https://www.lebulletin.com/video?video_area=lebulletin-videos">Vidéos</a></li>
<li id="menu-item-86178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86178"><a>Blogues</a>
<ul class="dropdown">
<li id="menu-item-86240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86240"><a href="https://www.lebulletin.com/category/blogues">Blogues</a></li>
<li id="menu-item-86179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86179"><a href="https://www.lebulletin.com/category/marche-des-grains">Marché des grains</a></li>
<li id="menu-item-98369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98369"><a href="https://www.lebulletin.com/category/info-branche">Info branché</a></li>
<li id="menu-item-86180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86180"><a href="https://www.lebulletin.com/category/profession-agriculteur">Profession agriculteur</a></li>
</ul>
</li>
<li id="menu-item-86181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86181"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li id="menu-item-95905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown not-click has-submenu menu-item-95905"><a>Éditions numériques</a>
<ul class="dropdown">
<li id="menu-item-95906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95906"><a href="/digital-edition/">Le Bulletin des agriculteurs</a></li>
<li id="menu-item-86182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86182"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
</ul>
</li>
<li id="menu-item-86184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86184"><a>Petites annonces</a>
<ul class="dropdown">
<li id="menu-item-86185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86185"><a href="https://www.lebulletin.com/category/annonces-classees/offert">À vendre / Offert</a></li>
<li id="menu-item-86186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86186"><a href="https://www.lebulletin.com/category/annonces-classees/recherche">Recherché</a></li>
<li id="menu-item-86187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86187"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li id="menu-item-86183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86183"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
</ul></div>
<section class="top-bar-section left hide-for-xlarge-up">
<ul class="right secondary-sections">
<li class="has-dropdown secondary not-click menu-item">
<a class="secondary-submenu">Plus</a>
<ul id="menu-secondary-sections-1" class="dropdown secondary-more-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86177"><a href="https://www.lebulletin.com/video?video_area=lebulletin-videos">Vidéos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86178"><a>Blogues</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86240"><a href="https://www.lebulletin.com/category/blogues">Blogues</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86179"><a href="https://www.lebulletin.com/category/marche-des-grains">Marché des grains</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98369"><a href="https://www.lebulletin.com/category/info-branche">Info branché</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86180"><a href="https://www.lebulletin.com/category/profession-agriculteur">Profession agriculteur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86181"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown not-click has-submenu menu-item-95905"><a>Éditions numériques</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95906"><a href="/digital-edition/">Le Bulletin des agriculteurs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86182"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86184"><a>Petites annonces</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86185"><a href="https://www.lebulletin.com/category/annonces-classees/offert">À vendre / Offert</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86186"><a href="https://www.lebulletin.com/category/annonces-classees/recherche">Recherché</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86187"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86183"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
</ul> </li>
</ul>
</section>
<div class="social right">
<a href="https://twitter.com/lebulletin_com/" target="_blank"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/twitter_icon.png" alt=""></a>
</div>
<div class="right search-div">
<a class="reveal-search right" href="#"><i class="fi-magnifying-glass large"></i></a>
<form class="search row collapse" method="get" id="searchform" action="https://www.lebulletin.com/" role="search">
<div class="small-20 columns">
<input class="search-field" size="20" name="s" placeholder="Mots-clés, auteur, catégorie, etc.." type="text" value="">
</div>
<div class="small-4 columns">
<button type="submit" class="button secondary postfix">
<i class="fi-magnifying-glass large"></i>
</button>
</div>
</form>
</div>
</div>
</div>
</div> </div>
</div>
<div class="row callout-bar-container">
<div class="newsletter-signup-callout medium-5 columns show-for-medium-up">
<p class="newsletter left">
<a data-click="add-url-tracking" data-module="newsletter-signup-xlarge" data-pgtype="article" href="//www.lebulletin.com/infolettre/" class="btn newsletter-signup ">Abonnez-vous à notre infolettre</a>
</p>
</div>
<div class="callout-bar medium-10 columns">
<div class="logged-out-callouts"><p class="callout-item header-callout-item callout-1 " style="display:none;"><a href="https://www.lebulletin.com/cultures/experts-fourragers/date-de-semis-pour-implanter-une-prairie-et-carence-en-bore-101016?module=carousel&pgtype=section&i=1"><span class="red">Foin :</span> Lisez l'avis d'un expert-fourrager en cliquant ici <span class="header-callout-details">→</span></a></div>
<div class="membership-callouts"><p class="callout-item header-callout-item callout-1 " style="display:none;"><a href="https://www.lebulletin.com/cultures/experts-fourragers/date-de-semis-pour-implanter-une-prairie-et-carence-en-bore-101016?module=carousel&pgtype=section&i=1"><span class="red">Foin :</span> Lisez l'avis d'un expert-fourrager en cliquant ici <span class="header-callout-details">→</span></a></div>
</div>
<div class="classifieds medium-5 columns show-for-medium-up">
<a href="//www.lebulletin.com/abonnement" class="btn">Abonnez-vous à notre magazine</a>
</div>
</div> </header>
<nav class="tab-bar mobile-tabs sticky-wrapper">
<div class='sticky'>
<section class="left-small">
<a class="left-off-canvas-toggle"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/mobile_newsletter.png" alt=""></a>
</section>
<div class="title">
<a href="https://www.lebulletin.com"><img src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/logo.png" alt="Le Bulletin des agriculteurs"></a>
</div>
<section class="right-small">
<a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a>
</section>
</div>
</nav>
<div class="hide-for-large-up tablet-ad row tablet-ad-container">
<div class="ad">
<div class="offset-leaderboard-under-nav">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--under_header_leaderboard'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--under_header_leaderboard', code: code});
	</script>
<div id="dfp-ad-slot--under_header_leaderboard" class="">
</div>
</div>
<div class="show-for-small-only header-mobile-banner">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--mobile_banner'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--mobile_banner', code: code});
	</script>
<div id="dfp-ad-slot--mobile_banner" class="">
</div>
</div>
</div>
</div>
<div class="main-container" role="main">
<div class="row">

<div class="left-rail-container show-for-medium-up">
<div class="left-rail">
<div class="widget-container lastest-newsletter">
<div class="widget-title">DERNIÈRE INFOLETTRE</div>
<div class="widget">
<ul class="multiple-articles latest lastest-newsletter--list">
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
1.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/actualites/la-guerre-commerciale-entre-la-chine-et-les-etats-unis-nuit-au-prix-du-porc-chez-nous-101073">La guerre commerciale entre la Chine et les États-Unis nuit au prix du porc chez nous</a>
</h2>
<time class="updated dtstamp" datetime="2019-08-13 11:18:48">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
2.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/cultures/quelle-culture-de-couverture-choisir-apres-une-cereale-3-3-100943">L'expérience d'un producteur avec l'avoine et la féverole</a>
</h2>
<time class="updated dtstamp" datetime="2019-08-13 10:35:55">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
3.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/blogues/donner-au-suivant-au-benefice-de-lenvironnement-101079">Donner au suivant, au bénéfice de l’environnement</a>
</h2>
<time class="updated dtstamp" datetime="2019-08-13 13:00:19">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
4.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/cultures/un-rapport-du-usda-bouscule-les-prix-101087">Un rapport du USDA bouscule les prix</a>
</h2>
<time class="updated dtstamp" datetime="2019-08-13 11:57:10">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
5.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/elevage/un-autre-etat-americain-bannit-les-oeufs-de-poules-en-cages-101089">Un autre État américain bannit les oeufs de poules en cages</a>
</h2>
<time class="updated dtstamp" datetime="2019-08-13 12:11:45">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li class="more-link"><a href="//www.lebulletin.com/infolettre/">Abonnement Infolettre &rarr;</a></li>
</ul>
</div>
<div class="extra_buttons">
<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" /></a>
<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" /></a>
</div>
</div>
<div class="rail-offer">
<div class="rail-offer-content"> <script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--mem_offers_rail'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--mem_offers_rail', code: code});
	</script>
<div id="dfp-ad-slot--mem_offers_rail" class="">
</div>
</div>
</div>
</div>
</div>

<div class="container-2-column right">
<div class="inner-middle-column columns" id="content">
<article itemscope itemtype="http://schema.org/Article" id="post-101102" class="hnews item post post-101102 type-post status-publish format-standard has-post-thumbnail hentry category-autres category-coin_detente contributor-eric-godin" itemref='pub-organisation'>
<header class="entry-header">
<h1 itemprop="headline" class="entry-title" id="single-title">Bien-cuit</h1>
<meta itemprop="dateModified" content="2019-08-15">
<h2 class="deck"></h2>
</header>
<div class="post-meta entry-meta">
<footer class="post-meta entry-meta">
<div class="author-container clearfix">
<div class="author-photo-bio author-bio-mobile-clear" style="display: block; float: left;">
<div class="author-photo">
<a href="https://www.lebulletin.com/contributor/eric-godin" title="Page d’archives du collaborateur" alt="Page d’archives du collaborateur"><img alt='' src='https://secure.gravatar.com/avatar/a3fb856505c532e284fd86b00fbab191?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3fb856505c532e284fd86b00fbab191?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>
</div>
</div>
<div class="author-by-line">
<div class="byline">
Par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name" class="author follow-author-name"><a href="https://www.lebulletin.com/contributor/eric-godin" rel="tag">Eric Godin</a></span></span>
</div>
<div class="author-position">
<span><em>Illustrateur</em></span>
</div>
</div>
<div class="author-section-date-cats-outer"> 
<div class="author-section-date-cats">
Publié: <span itemprop="datePublished" content="1970-01-01">15 août 2019</span>
<br />
<span class="author-section-cats"><span itemprop="articleSection"><a href="https://www.lebulletin.com/category/autres" rel="tag">Autres</a></span>, <span itemprop="articleSection"><a href="https://www.lebulletin.com/category/coin_detente" rel="tag">Coin détente</a></span></span>
<div class="oss_title_replace oss_horizontal_share" data-share-titles="Bien-cuit" data-share-description="" data-share-imageurl="https://static.lebulletin.com/wp-content/uploads/2018/08/Dessin-e1533835969681.jpeg" data-share-url="https://www.lebulletin.com/autres/bien-cuit-101102"></div> </div>
</div>
</div>
</footer>
</div>
<figure class="featured-image hmedia">
<a class="featured-image-link" rel="enclosure" type="image/jpg" href="https://static.lebulletin.com/wp-content/uploads/2018/08/Dessin-e1533835969681.jpeg">
<img width="961" height="611" src="https://static.lebulletin.com/wp-content/uploads/2018/08/Dessin-e1533835969681.jpeg" class="photo wp-post-image" alt="" itemprop="image" /> </a>
<br>
</figure>
<div class="entry-content cf">
<div itemprop="articleBody" class="body-text">
</div>
<div class="oss_title_replace oss_horizontal_share" data-share-titles="Bien-cuit" data-share-description="" data-share-imageurl="https://static.lebulletin.com/wp-content/uploads/2018/08/Dessin-e1533835969681.jpeg" data-share-url="https://www.lebulletin.com/autres/bien-cuit-101102"></div>
</div>
<section class="main-content-subsection author-full-bio">
<h2>à propos de l'auteur</h2>
<div class="row">
<div class="small-24 medium-12 columns">
<div class="author-info-container clearfix">
<h3 class="author-name"><span class="author"><a href="https://www.lebulletin.com/contributor/eric-godin" rel="tag">Eric Godin</a></span></h3>
<p class="author-position">Illustrateur</p>
<div class="author-photo">
<a href="https://www.lebulletin.com/contributor/eric-godin" title="Page d’archives du collaborateur" alt="Page d’archives du collaborateur"><img alt='' src='https://secure.gravatar.com/avatar/a3fb856505c532e284fd86b00fbab191?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3fb856505c532e284fd86b00fbab191?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></a>
</div>
<div class="author-info">
<div class="author-social">
<a href="/cdn-cgi/l/email-protection#0a666f687f66666f7e636424696567216f7863696d656e63644a6d676b636624696567" class="share-links"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/author-email.jpg" width="20" height="20">&nbsp;&nbsp;</a>
</div>
<p class="author-description">Eric Godin est un artiste multidisciplinaire. Il réalise notemment <em>Dans le champ</em>, une série de dessins humoristiques sur le monde agricole d'ici, spécialement créée pour <em>Le Bulletin des agriculteurs</em> et l'infolettre <em>le Bulletin Express</em>. Photo: <a href="http://maggieboucherphoto.com/">maggieboucherphoto.com</a></p>
</div>
</div>
</div>
<div class="small-24 medium-12 columns">
<div class="author-articles">
<p class="author-recent-articles">Articles récents de Eric Godin</p>
<ul class="links-list">
<li>
<a data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index="" href="https://www.lebulletin.com/autres/bien-cuit-101102">Bien-cuit</a>
<time class="updated dtstamp" datetime="2019-08-15T13:02:57-04:00">
il y a 6 heures	</time>
</li>
<li>
<a data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index="" href="https://www.lebulletin.com/coin_detente/entretien-sur-les-vegans-101032">Entretien sur les végans</a>
<time class="updated dtstamp" datetime="2019-08-08T08:41:48-04:00">
8 août 2019	</time>
</li>
<li>
<a data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index="" href="https://www.lebulletin.com/coin_detente/pas-dargent-cest-ce-qui-a-de-mieux-100917">Pas d&#8217;argent, c&#8217;est ce qui a de mieux!</a>
<time class="updated dtstamp" datetime="2019-08-01T09:32:24-04:00">
1 août 2019	</time>
</li>
</ul>
<p class="author-more-articles"><a href="https://www.lebulletin.com/contributor/eric-godin/"> Plus d’articles </a></p>
</div>
</div>
</div>
</section>
<div class='mobile-ad-outer content-ad '>
<div class='container ad'>
<p id="bigbox__1-heading" style='font-size: 10px; color: #cecece; font-family: arial, helvetica, sans-serif; margin-bottom: 5px; text-align: center; line-height: 100%; margin: 0 auto; overflow:hidden; clear:both; display: none;
		background-color: white;'>PUBLICITÉ</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
					googletag.cmd.push( function() {
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
									document.getElementById("bigbox__1-heading").style.display = "block";
								});
							 });
			 </script>
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--inline--1'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--inline--1', code: code});
	</script>
<div id="dfp-ad-slot--inline--1" class="background: #cecece; border:1px solid #ccc; margin: 0px auto 10px;width: 300px;height: 250px;">
</div>
</div>
</div>
<div id="related_coverage" class="gfm-related-coverage-widget">
<h2>Contenu Connexe</h2>
<div class="container-all-related-articles">
<div class="container-two-article-row">
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/category/autres">Autres</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/autres/herbe-de-soudan-et-acide-prussique-ce-quil-faut-savoir-101115"><img width="800" height="533" src="https://static.lebulletin.com/wp-content/uploads/2019/08/herbe-soudan-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://static.lebulletin.com/wp-content/uploads/2019/08/herbe-soudan-1.jpg 800w, https://static.lebulletin.com/wp-content/uploads/2019/08/herbe-soudan-1-768x512.jpg 768w, https://static.lebulletin.com/wp-content/uploads/2019/08/herbe-soudan-1-750x500.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/autres/herbe-de-soudan-et-acide-prussique-ce-quil-faut-savoir-101115">
<h3>Herbe soudan et acide prussique: ce qu'il faut savoir</h3>
</a>
</div>
</div>
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/category/coin_detente">Coin détente</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/coin_detente/entretien-sur-les-vegans-101032"><img width="1000" height="646" src="https://static.lebulletin.com/wp-content/uploads/2019/08/dessin-1-e1565267350872.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/coin_detente/entretien-sur-les-vegans-101032">
<h3>Entretien sur les végans</h3>
</a>
</div>
</div>
</div>
<div class="container-two-article-row">
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/category/autres">Autres</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/blogues/les-prix-des-grains-peuvent-ils-encore-grimper-100960"><img width="5616" height="3744" src="https://static.lebulletin.com/wp-content/uploads/2019/08/AdobeStock_122802966.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://static.lebulletin.com/wp-content/uploads/2019/08/AdobeStock_122802966.jpeg 5616w, https://static.lebulletin.com/wp-content/uploads/2019/08/AdobeStock_122802966-768x512.jpeg 768w, https://static.lebulletin.com/wp-content/uploads/2019/08/AdobeStock_122802966-750x500.jpeg 750w" sizes="(max-width: 5616px) 100vw, 5616px" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/blogues/les-prix-des-grains-peuvent-ils-encore-grimper-100960">
<h3>Les prix des grains peuvent-ils encore grimper?</h3>
</a>
</div>
</div>
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/category/coin_detente">Coin détente</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/coin_detente/pas-dargent-cest-ce-qui-a-de-mieux-100917"><img width="1000" height="662" src="https://static.lebulletin.com/wp-content/uploads/2019/08/dessin-e1564666126455.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/coin_detente/pas-dargent-cest-ce-qui-a-de-mieux-100917">
<h3>Pas d'argent, c'est ce qui a de mieux!</h3>
</a>
</div>
</div>
</div>
<div class="container-two-article-row">
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/category/coin_detente">Coin détente</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/coin_detente/de-la-poutine-europeenne-100774"><img width="1000" height="649" src="https://static.lebulletin.com/wp-content/uploads/2019/07/dessin-e1564082331838.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/coin_detente/de-la-poutine-europeenne-100774">
<h3>De la poutine au goût du jour</h3>
</a>
</div>
</div>
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/category/coin_detente">Coin détente</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/coin_detente/senraciner-chez-soi-100670"><img width="1000" height="650" src="https://static.lebulletin.com/wp-content/uploads/2019/07/GODIN_LBDA_190719-e1563476490983.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/coin_detente/senraciner-chez-soi-100670">
<h3>S'enraciner chez soi</h3>
</a>
</div>
</div>
</div>
</div>
</div>
<section class="main-content-subsection gfm-comments-discuss">
<h2 id="comments-thread">Commentaires</h2>
<div id="disqus_thread"></div>
</section>
<div class="lazy-load lazy-load-inline" data-ad-type="lazy-load-inline"></div>
</article>
</div>
<div class="show-for-large-up inner-right-column columns sidebar-single right-column">
<div class="rail ad">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--large_and_xlarge_bigbox--1'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--large_and_xlarge_bigbox--1', code: code});
	</script>
<div id="dfp-ad-slot--large_and_xlarge_bigbox--1" class="">
</div>
</div>
<div class="widget-container video-widget agblock">
<h1 class="widget-title">Le Bulletin télé</h1>
<div class="widget">
<article>
<h3 class="h5"><a onclick="javascript:pageTracker._trackEvent('Videos[widget]', 'viewFullSize', 'Quand est-ce que le maïs atteindra sa maturité cette année?');" href="https://www.lebulletin.com/video/quand-est-ce-que-le-mais-atteindra-sa-maturite-cette-annee">Quand est-ce que le maïs atteindra sa maturité cette année?</a></h3>
<div style="display: block; position: relative; max-width: 100%;"><div style="padding-top: 56.25%;">
<iframe src="//players.brightcove.net/2206156280001/B12kLkmv_default/index.html?videoId=6066975033001" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" style="width: 100%; height: 100%;position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div><p class="post-excerpt">Pour répondre à cette question, Il faut savoir que c’est principalement, la période végétative, du semis à la floraison...</p> </article>
<div>
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"dfp-ad-slot--div-gpt-ad-317415059461084297-5\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "dfp-ad-slot--div-gpt-ad-317415059461084297-5", code: code});
    </script>
<div id="dfp-ad-slot--div-gpt-ad-317415059461084297-5" class="" style="">
</div>
</div>
<p>
<strong><a href="https://www.lebulletin.com/video"> Plus de Vidéos </a></strong></p>
</div></div>
<div id="text-15" class="widget-container widget_text"> <div class="textwidget"><div class="widget">
<p><a href="http://www.guidergcq.com/rgcq/"><img class="image wp-image-89522 attachment-full size-full" style="max-width: 100%; height: auto;" src="https://static.lebulletin.com/wp-content/uploads/2019/04/outiils.jpg" alt="" width="300" height="125" /></a></p>
</div>
</div></div><div id="gfm_columnist-3" class="widget-container gfm_columnist"> <div class="sub">
<h1 class="widget-title">Blogues</h1><div class="widget"> <div class="columnist-widget ">
<ul class="multiple-articles widget">
<li>
<p><a class="columnist-tag" data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/tag/profession-agriculteur">Profession agriculteur</a><span> par <a href="https://www.lebulletin.com/contributor/paulcaplette">Paul Caplette</a> </span></p>
<a data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/blogues/donner-au-suivant-au-benefice-de-lenvironnement-101079">
<div class="media">
<div class="container-columnist-image">
<img class="media__img" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/columnist_photos/profession-agriculteur_paulcaplette.jpg" alt="Paul Caplette">
</div>
<div class="media__body">
<h2>Donner au suivant, au bénéfice de l’environnement</h2>
<p class="column-time">
<time class="updated dtstamp" datetime="2019-08-13T13:00:19-04:00">
Il y a 2 jours </time>
</p>
</div>
</div>
</a>
</li>
<li>
<p><a class="columnist-tag" data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/tag/marche-des-grains">Marché des grains</a><span> par <a href="https://www.lebulletin.com/contributor/jean">Jean-Philippe Boucher</a> </span></p>
<a data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/blogues/restez-attentif-les-marches-peuvent-encore-surprendre-101066">
<div class="media">
<div class="container-columnist-image">
<img class="media__img" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/columnist_photos/marche-des-grains_jean.jpg" alt="Jean-Philippe Boucher">
</div>
<div class="media__body">
<h2>Restez attentif, les marchés peuvent encore surprendre!</h2>
<p class="column-time">
<time class="updated dtstamp" datetime="2019-08-08T14:18:16-04:00">
8 août 2019 </time>
</p>
</div>
</div>
</a>
</li>
<li>
<p><a class="columnist-tag" data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/tag/info-branche">Info branché</a><span> par <a href="https://www.lebulletin.com/contributor/jean-louis-dupont">Jean-Louis Dupont</a> </span></p>
<a data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/blogues/le-fax-vous-connaissez-100130">
<div class="media">
<div class="container-columnist-image">
<img class="media__img" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/columnist_photos/info-branche_jean-louis-dupont.jpg" alt="Jean-Louis Dupont">
</div>
<div class="media__body">
<h2>Le « fax », vous connaissez?</h2>
<p class="column-time">
<time class="updated dtstamp" datetime="2019-08-05T15:25:30-04:00">
5 août 2019 </time>
</p>
</div>
</div>
</a>
</li>
</ul>

<div class="more-columnists">
<a class="show-more-columnists" href="//www.lebulletin.com/category/blogues">PLUS DE BLOGUES &rarr;</a>
</div>

</div>
</div>
</div></div></div>
</div>
</div>
</div>
 <div class="row container-bottom-ad">
<div class="columns medium-24">
<div class="show-for-medium-up" style="margin: 20px auto 0; width:728px;"> <div class="lazy-load lazy-load-leaderboard" data-ad-type="lazy-load-leaderboard"></div>
</div>
</div>
</div>
<style>
    @media screen and (max-width: 445px){
        .logo-footer {width:240px;}
    }
</style>
<footer class="footer">
<div class="wrap">
<div class="row">
<div class="small-24 medium-16 columns">
<img class="left logo-footer" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/footer-logo.png" alt="Le Bulletin des agriculteurs">
</div>
<div class="small-24 medium-8 columns">
<div class="right footer-search-container">
<form method="get" id="searchform-footer" action="https://www.lebulletin.com/" role="search">
<input class="search" id="s" name="s" type="text" placeholder="Entrez l'élément de recherche" value=""><button class="button footer-search" type="submit"><i class="fi-magnifying-glass medium"></i></button>
</form>
</div>
</div>
<div class="small-24 medium-8 large-7 columns right">
<a href="//www.lebulletin.com/infolettre/" class="btn btn-full">Inscrivez-vous à notre infolettre</a>
<a href="//www.lebulletin.com/abonnement" class="btn btn-full">Abonnez-vous à notre magazine</a>
</div>
</div>
<nav>
<div class="row main-footer-nav">
<ul id="menu-main-menu-2" class="small-12 medium-24 columns"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a href="https://www.lebulletin.com/category/actualites">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a href="https://www.lebulletin.com/category/cultures">Cultures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.lebulletin.com/category/elevage">Élevages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87985"><a href="https://www.lebulletin.com/category/machinerie">Machinerie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a href="https://www.lebulletin.com/meteo">Météo</a></li>
</ul><ul id="menu-subfooter-1" class="small-12 medium-24 columns sub-footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87991"><a href="https://www.lebulletin.com/abonnement">Abonnement</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87997"><a href="/video?video_area=lebulletin-videos">Vidéos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87998"><a href="https://www.lebulletin.com/category/blogues">Blogues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87992"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95907"><a href="/digital-edition/">Éditions numériques</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87993"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-88003"><a href="https://www.lebulletin.com/category/annonces-classees">Petites annonces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87994"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87995"><a href="https://www.lebulletin.com/publicite">Annoncez dans nos médias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87996"><a href="https://www.lebulletin.com/contactez-nous">Contactez-nous</a></li>
</ul> </div>
</nav>
<div class="row footer-signup">
<div class="small-24 medium-16 columns left"><p class="terms"><a href="/conditions-dutilisation-du-site-web/">Termes et conditions</a> | <a href="/Politique-de-confidentialite/">Politique de confidentialit&eacute;</a> | &copy; 2019, Glacier FarmMedia Limited Partnership</p></div>
</div>
</div>
</footer>
<a class="exit-off-canvas"></a>
</div>
</div>
<link rel='stylesheet' id='related-coverage-style-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-related-coverage-widget/css/related-coverage-widget.css?ver=1.0.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lebulletin.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lebulletin"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"101102 https:\/\/www.lebulletin.com\/?p=101102","disqusShortname":"lebulletin","disqusTitle":"Bien-cuit","disqusUrl":"https:\/\/www.lebulletin.com\/autres\/bien-cuit-101102","postId":"101102"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/gfm-carousel/assets/js/slick.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var core_context_script = {"ajax_url":"https:\/\/www.lebulletin.com\/wp-admin\/admin-ajax.php","data":{"action":"core_load_context"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/mu-plugins/gfm-core-plugin/gfm/context/classes/../assets/js/gfm_context.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://auth.lrcontent.com/v2/js/LoginRadiusV2.js?ver=2.0.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmm_menu = {"current_pub_subscription_link":"\/abonnement\/","dashboard":"Tableau de bord","log_out":"D\u00e9connexion","member_login":"Connexion","member_offers":"Offres","profile":"Profil","set_alerts":"Alertes","set_follows":"Contenu suivi","sign_in_to_your_account":"Connexion \u00e0 votre compte","sign_up_for_membership":"Devenir membre","subscribe":"S\u2019abonner","sign_in":"Connexion","manage_account":"G\u00e9rer son compte","login":"Connexion","membership":"Membres","register":"S\u2019inscrire","forgot_password":"Mot de passe oubli\u00e9","hello":"Bonjour","dashboard_active":"","offers_active":"","setalerts_active":"","setfollows_active":"","settings_active":"1"};
var LR_Config = {"sott":"MeqyqGpKmIx%2Bm8EjL35GbSzt\/kZlZ045rZckI\/3I8R7QHz709fW9iPVeV7QRClfzZGpkuB%2By1SRype1GAD%2B8th6cvbuCN3C5oJ6UoZcSf74=*8b1c06406afdcea068292ddf5ceff351","lrApiKey":"75141eeb-8c9b-4a8e-8a29-653c80621116","recaptcha":"6LfOQgoUAAAAAHKokES9b7Jm2cD7rWW9_XyV_20w","idapi":"https:\/\/id.fbcwebservices.com\/","subscriptionUrl":"https:\/\/www.glacierfarmmedia.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/gfm-membership-menu/js/gfm-membership-menu.js?ver=2.0.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lebulletin.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/ads.js?ver=2.3.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var agc_common_localization = {"adblock_title":"Nous d\u00e9sirons continuer de vous fournir du contenu que vous appr\u00e9cierez!","adblock_thankyou":"Merci.","adblock_copy1":"Certains composants de notre site ne pourront pas fonctionner avec des bloqueurs de publicit\u00e9 activ\u00e9s. Veuillez d\u00e9sactiver vos bloqueurs de publicit\u00e9 ou ajoutez ce site \u00e0 votre liste de serveurs accr\u00e9dit\u00e9s pour visualiser ce contenu. ","adblock_copy2":"NOTE: If you are using Firefox, please be sure to turn off \"Content Blocking\" (the shield icon next to the URL). "};
var localizedStrings = {"advertisementText":"PUBLICIT\u00c9"};
var GFM_MBC = {"follow_author_meta":{"twitter":"","facebook":"","author_email":"lebulletin.com+ericgodin@gmail.com"},"is_single":"true","page_title":"Bien-cuit","current_url":"https:\/\/www.lebulletin.com\/autres\/bien-cuit-101102","imp":"19e935ec1cd9377d885dd5fa20574fb2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/common-scripts-concat.27740327373.js?ver=2.3.14'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/js/oss_share.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialshare.js?ver=5.2.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">
        var shareWidget = new OpenSocialShare();
        shareWidget.init({
             emailMessage:" Il est le magazine favori des agriculteurs et de leurs conseillers depuis 1918. Il fournit une information avant-gardiste en matière de technologie, de gestion et de mise en marché dans les secteurs de l’élevage et de la culture. Écrit pour les agriculteurs d’affaires, les articles du Bulletin offrent des solutions pour accroître la productivité des fermes.",emailSubject:"Un article dans LeBulletin ",isEmailContentReadOnly:false,isTotalShare:true,isMobileFriendly:false,isShortenUrl:false,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 1, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
                       widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
            
           
            providers: {
                
                   top: ["Facebook","Twitter","Email"]
                },
           widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
                          theme: 'OpenSocialShareDefaultTheme',
             
        });
        shareWidget.injectInterface(".oss_horizontal_share");
        shareWidget.setWidgetTheme(".oss_horizontal_share");
    </script>

<script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0014/1625.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>

<script type="text/javascript">
    if (typeof addthis_config !== "undefined") {
        addthis_config.services_exclude = 'print'
    } else {
        var addthis_config = {
            services_exclude: 'print'
        };
    }
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fe93da1f7d","applicationID":"599966","transactionName":"NFdSZUNVWUtTWhIMXg0dcVJFXVhWHUoPC1YPVw==","queueTime":0,"applicationTime":2619,"atts":"GBBREwtPSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
