<!--[if IE ]><![endif]-->
<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>2020 a été une année « exigeante » pour Bœuf Québec | Le Bulletin des agriculteurs</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lebulletin.com/xmlrpc.php" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lebulletin.com/elevage/2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2020 a été une année « exigeante » pour Bœuf Québec | Le Bulletin des agriculteurs" />
<meta property="og:description" content="L’engouement pour l’achat local a propulsé Bœuf Québec en 2020. La marque de commerce de la Société des parcs d’engraissement est passée d’une distribution dans une seule chaîne d’alimentation à trois. De nombreux nouveaux produits ont vu le jour. Et 2021 continue sur cette lancée." />
<meta property="og:url" content="https://www.lebulletin.com/elevage/2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670" />
<meta property="og:site_name" content="Le Bulletin des agriculteurs" />
<meta property="article:published_time" content="2021-01-05T17:18:45+00:00" />
<meta property="article:modified_time" content="2021-01-05T17:20:47+00:00" />
<meta property="og:image" content="https://static.lebulletin.com/wp-content/uploads/2021/01/CIPATE-e1609865812969.jpg" />
<meta property="og:image:width" content="1568" />
<meta property="og:image:height" content="1014" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lebulletin.com/#website","url":"https://www.lebulletin.com/","name":"Le Bulletin des agriculteurs","description":"La r\u00e9f\u00e9rence en nouvelles technologies agricoles au Qu\u00e9bec.","potentialAction":[{"@type":"SearchAction","target":"https://www.lebulletin.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lebulletin.com/elevage/2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670#primaryimage","inLanguage":"fr-FR","url":"https://static.lebulletin.com/wp-content/uploads/2021/01/CIPATE-e1609865812969.jpg","width":1568,"height":1014,"caption":"Le cip\u00e2te a connu un franc succ\u00e8s durant le temps des f\u00eates."},{"@type":"WebPage","@id":"https://www.lebulletin.com/elevage/2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670#webpage","url":"https://www.lebulletin.com/elevage/2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670","name":"2020 a \u00e9t\u00e9 une ann\u00e9e \u00ab\u00a0exigeante\u00a0\u00bb pour B\u0153uf Qu\u00e9bec | Le Bulletin des agriculteurs","isPartOf":{"@id":"https://www.lebulletin.com/#website"},"primaryImageOfPage":{"@id":"https://www.lebulletin.com/elevage/2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670#primaryimage"},"datePublished":"2021-01-05T17:18:45+00:00","dateModified":"2021-01-05T17:20:47+00:00","author":[{"@type":"Person","@id":"https://www.lebulletin.com/contributor/marijoparent","name":"Marie-Jos\u00e9e Parent","image":{"@type":"ImageObject","url":"https://secure.gravatar.com/avatar/baad4633ab68d9ed55ebc9e151fe2a82?s=96&d=mm&r=g","caption":"Marie-Jos\u00e9e Parent"}}],"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lebulletin.com/elevage/2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670"]}]},{"@type":"Person","@id":"https://www.lebulletin.com/#/schema/person/8eedd54cb90d7a9537c6e1e804d4cd4c","name":"Marie-Jos\u00e9e Parent","image":{"@type":"ImageObject","@id":"https://www.lebulletin.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/baad4633ab68d9ed55ebc9e151fe2a82?s=96&d=mm&r=g","caption":"Marie-Jos\u00e9e Parent"}}]}</script>

<link rel='dns-prefetch' href='//auth.lrcontent.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="description" content="L’engouement pour l’achat local a propulsé Bœuf Québec en 2020. La marque de commerce de la Société des parcs d’engraissement est passée d’une distribution dans une seule chaîne d’alimentation à trois. De nombreux nouveaux produits ont vu le jour. Et 2021 continue sur cette lancée.">
<link rel="alternate" type="application/rss+xml" title="Le Bulletin des agriculteurs &raquo; 2020 a été une année « exigeante » pour Bœuf Québec Flux des commentaires" href="https://www.lebulletin.com/elevage/2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lebulletin.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='glacier-carousel-style-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-carousel/assets/css/slick.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='explore-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar//includes/css/explore-bar.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gmm-menu-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-membership-menu/css/gfm-membership-menu.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='leb-styles-css' href='https://www.lebulletin.com/wp-content/themes/lb_theme_single/css/leb.css?ver=2.5.441.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='latest_newsletter_styles-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='related-articles-style-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-related-article-widget/css/related-articles.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.lebulletin.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.lebulletin.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.lebulletin.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.13' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/lb_theme_single/js/popup-adblocker.js?ver=2.5.441.9.7' id='popup-adblocker-js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/mu-plugins/gfm-core-plugin/gfm/tracking/classes/../assets/js/gfm_track.js?ver=1.3.5' id='gfm_tracking_event-js'></script>
<script type='text/javascript' async="async" src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=2.5.44' id='dfp-ads-js'></script>
<script type='text/javascript' id='dfp-ads-js-after'>
var browser_width = window.innerWidth || window.document.documentElement.clientWidth,
        browser_height = window.innerHeight || window.document.documentElement.clientHeight,
        breakpoints = {
            'xxlarge': 1920,
            'xlarge': 1354,
            'large': 1184,
            'medium': 976,
            'mobile': 590
        };

        var gptadslots = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
</script>
<link rel="https://api.w.org/" href="https://www.lebulletin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lebulletin.com/wp-json/wp/v2/posts/110670" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lebulletin.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.lebulletin.com/?p=110670' />
<link rel="alternate" type="application/json+oembed" href="https://www.lebulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebulletin.com%2Felevage%2F2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lebulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebulletin.com%2Felevage%2F2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">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</script>
<script>var disqus_config = function () { this.language = "fr"; };</script>
<script>
    (function(h,o,t,j,a,r){
    h.hj=h.hj||function()
    {(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:534865,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script><script data-cfasync="false" type="text/javascript">//<![CDATA[
	var dataLayer = dataLayer || [];
//]]>
</script>
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post",
	"pageCategory":[["farms"]],
	"pageAttributes":[],
	"pageCommodity":[["bovins de boucherie","vaches-veaux"]],
	"pagePostAuthor":"Marie-Josée Parent",
	"pagePostDate":"janvier 5, 2021",
	"pagePostDateYear":"2021",
	"pagePostDateMonth":"01",
	"pagePostDateDay":"05"});//]]>
</script>
<script type='text/javascript'>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</script>
<script>
        var FBC = FBC || {};
        FBC.ajaxurl = "https://www.lebulletin.com/wp-admin/admin-ajax.php";
        FBC.browser_width = window.innerWidth || window.document.documentElement.clientWidth;
        var FBC_MBC = FBC_MBC || FBC; //backwards compat
        </script>
<link rel="shortcut icon" type="image/x-icon" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/favicon.ico" /><link rel="manifest" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/manifest.json?ver=1.9.7" /><meta name="msapplication-TileColor" content="#d2232a"><meta name="msapplication-TileImage" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-144x144.png" /><link rel="apple-touch-icon" sizes="54x54" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-54x54.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-180x180.png" /><link rel="android-icon" sizes="36x36" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-36x36.png" /><link rel="android-icon" sizes="48x48" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-48x48.png" /><link rel="android-icon" sizes="72x72" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-72x72.png" /><link rel="android-icon" sizes="96x96" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-96x96.png" /><link rel="android-icon" sizes="144x144" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-144x144.png" /><link rel="android-icon" sizes="192x192" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-192x192.png" /><meta name="msapplication-square70x70" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-70x70.png" /><meta name="msapplication-square150x150" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-150x150.png" /><meta name="msapplication-square310x310" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-310x310.png" /> <script>var CATEGORIES_FOR_GA = 'Élevages';</script>
<script>var POST_TYPE_FOR_ANALYTICS = 'post';</script>
<script>var POST_DATE_FOR_ANALYTICS = '2021/01/05';</script>
<script>var POST_SOURCE_FOR_ANALYTICS = 'online';</script>
<meta property="site" content="lebulletin"><meta property="section" content="farms"><meta property="subsection" content=""><meta property="commodity" content="bovins de boucherie,vaches-veaux"><meta property="storytags" content="">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PLC7SN');</script> <script>
		var site_url__gfm = 'https://www.lebulletin.com';
		try{Typekit.load({async:true});}catch(e){}
	</script>
<link rel="stylesheet" href="https://use.typekit.net/uqr6omi.css">
</head>
<body class="post-template-default single single-post postid-110670 single-format-standard wrapper">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLC7SN"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="off-canvas-wrap" data-offcanvas>
<aside class="left-off-canvas-menu">
<div class="widget-container lastest-newsletter">
<div class="widget-title">DERNIÈRE INFOLETTRE</div>
<div class="widget">
<ul class="multiple-articles latest lastest-newsletter--list">
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
1.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=110600">D'autres prévisions hivernales</a>
</h2>
<time class="updated dtstamp" datetime="2021-01-03 14:58:11">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
2.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=110543">Avantages et inconvénients des modes d'introduction des cochettes</a>
</h2>
<time class="updated dtstamp" datetime="2021-01-03 11:45:54">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
3.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=110448">La deuxième vague… On est en plein dedans!</a>
</h2>
<time class="updated dtstamp" datetime="2021-01-01 12:00:29">Il y a 5 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
4.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=110444">Semoir Spirit 400 C/S de Väderstad</a>
</h2>
<time class="updated dtstamp" datetime="2020-12-31 14:30:42">Il y a 6 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
5.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=110480">2021 : agenda des évènements agricoles</a>
</h2>
<time class="updated dtstamp" datetime="2020-12-31 10:36:46">Il y a 6 jours</time>
</div>
</div>
</article>
</li>
<li class="more-link"><a href="//www.lebulletin.com/infolettre/">Abonnement Infolettre &rarr;</a></li>
</ul>
</div>
<div class="extra_buttons">
<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" alt="Guides Utiles" /></a>
<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" alt="Outils de Conversion" /></a>
</div>
</div>
</aside>
<aside class="right-off-canvas-menu" style="">
<ul class="off-canvas-list membership-mobile-menu">
<li><label>Sections </label></li>
</ul>
<ul id="menu-main-menu" class="off-canvas-list"><li id="menu-item-87976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a>Actualités</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-87979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87979"><a href="https://www.lebulletin.com/actualites">Actualités</a></li>
<li id="menu-item-87978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87978"><a href="https://www.lebulletin.com/nouveaux-produits">Communiqués</a></li>
<li id="menu-item-87977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87977"><a href="https://www.lebulletin.com/coin_detente">Coin détente</a></li>
<li id="menu-item-110237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110237"><a href="https://www.lebulletin.com/conferences-2021">Conférences du Bulletin</a></li>
</ul>
</li>
<li id="menu-item-87980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a>Cultures</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-87983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87983"><a href="https://www.lebulletin.com/cultures">Cultures</a></li>
<li id="menu-item-87982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.lebulletin.com/fruits-legumes">Fruits et légumes</a></li>
<li id="menu-item-87981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.lebulletin.com/defi-mais">Défi maïs</a></li>
<li id="menu-item-91365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91365"><a href="https://www.lebulletin.com/defi-soya">Défi soya</a></li>
<li id="menu-item-106137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106137"><a href="https://www.lebulletin.com/bilan-des-cultures">Bilan des cultures</a></li>
</ul>
</li>
<li id="menu-item-87984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87984"><a href="https://www.lebulletin.com/elevage">Élevages</a></li>
<li id="menu-item-87985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87985"><a href="https://www.lebulletin.com/machinerie">Machinerie</a></li>
<li id="menu-item-87986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a>Météo</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-87987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87987"><a href="https://www.lebulletin.com/meteo">Aperçu</a></li>
<li id="menu-item-87988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87988"><a href="/meteo?weather_action=pics&#038;type=p">Précipitations long terme</a></li>
<li id="menu-item-87989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87989"><a href="/meteo?weather_action=pics&#038;type=t">Températures long terme</a></li>
<li id="menu-item-87990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87990"><a href="/meteo?weather_action=radar&#038;radar_id=WVY">Image radar</a></li>
</ul>
</li>
</ul> <ul id="menu-subfooter" class="off-canvas-list"><li id="menu-item-87991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87991"><a href="https://www.lebulletin.com/abonnement">Abonnement</a></li>
<li id="menu-item-87997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87997"><a href="/video?video_area=lebulletin-videos">Vidéos</a></li>
<li id="menu-item-87998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87998"><a>Blogues</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-88001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88001"><a href="https://www.lebulletin.com/blogues">Blogues</a></li>
<li id="menu-item-87999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87999"><a href="https://www.lebulletin.com/marche-des-grains">Marché des grains</a></li>
<li id="menu-item-98301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98301"><a href="https://www.lebulletin.com/info-branche">Info branché</a></li>
<li id="menu-item-88000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88000"><a href="https://www.lebulletin.com/profession-agriculteur">Profession agriculteur</a></li>
</ul>
</li>
<li id="menu-item-87992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87992"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li id="menu-item-95907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95907"><a href="/digital-edition/">Éditions numériques</a></li>
<li id="menu-item-87993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87993"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li id="menu-item-88003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-88003"><a>Petites annonces</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-88004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88004"><a href="https://www.lebulletin.com/annonces-classees/offert">À vendre / Offert</a></li>
<li id="menu-item-88005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88005"><a href="https://www.lebulletin.com/annonces-classees/recherche">Recherché</a></li>
<li id="menu-item-88002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88002"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li id="menu-item-87994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87994"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
<li id="menu-item-87995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87995"><a href="https://www.lebulletin.com/publicite">Annoncez dans nos médias</a></li>
<li id="menu-item-87996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87996"><a href="https://www.lebulletin.com/contactez-nous">Contactez-nous</a></li>
</ul></aside>
<div class="inner-wrap">
<div class="show-for-medium-up">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--float'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--float', code: code, height: '' });
	</script>
<div id="dfp-ad-slot--float" class="">
</div>
</div>
<nav class="mobile-header tab-bar show-for-small-only">
<div class="row">
<div class="small-24 columns">
<section class="tab-bar-section">
<div class="title"><a href="https://www.lebulletin.com"><img width="200" class="logo" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/logo.png" alt="Le Bulletin des agriculteurs"></a></div>
</section>
<section class="tablet-ad-container right">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--small_only_leader'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--small_only_leader', code: code, height: '50' });
	</script>
<div id="dfp-ad-slot--small_only_leader" class="">
</div>
</section>
</div>
</div>
</nav>
<header class="site-header">
<nav class="explore-brands-bar
		 membership-explore-bar		">
<div class="explore-bar-container">
<div class="explore-bar-column">
<div class="explore-bar-logos">
<ul class="nav-logos">
<li class="explore-title">
<span class="explore-bg-left-side-fill"></span>
<a href="https://www.farmmedia.com" target="_blank" rel="noopener">
<picture>
<source media="(max-width: 977px)" srcset="https://static.farmmedia.com/GFM-Explore-Bar/1x1.png" />
<img width="148" src="https://static.farmmedia.com/GFM-Explore-Bar/gfm-profile-logo@3x.png" alt="Glacier FarmMedia" />
</picture>
</a>
</li>
<li class='exp__1'>
<a class='less-opacity' href=https://www.aginmotion.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=100 src=https://static.farmmedia.com/GFM-Explore-Bar/network-aim-hover.png alt='Ag in Motion'>
</picture>
</a>
</li><li class='exp__2'>
<a class='less-opacity' href=https://www.producer.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=66 src=https://static.farmmedia.com/GFM-Explore-Bar/network-wp-hover.png alt='Western Producer'>
</picture>
</a>
</li><li class='exp__3'>
<a class='less-opacity' href=https://www.manitobacooperator.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=83 src=https://static.farmmedia.com/GFM-Explore-Bar/network-mbc-hover.png alt='Manitoba Cooperator'>
</picture>
</a>
</li><li class='exp__4'>
<a class='less-opacity' href=https://www.albertafarmexpress.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-afe-hover.png alt='Alberta Farmer Express'>
</picture>
</a>
</li><li class='exp__5'>
<a class='less-opacity' href=https://www.farmzilla.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-fz-hover.png alt='Farmzilla'>
</picture>
</a>
</li><li class='exp__6'>
<a class='less-opacity' href=https://www.country-guide.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-cg-hover.png alt='Country-Guide'>
</picture>
</a>
</li><li class='exp__7'>
<a class='less-opacity' href=https://www.canadiancattlemen.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=70 src=https://static.farmmedia.com/GFM-Explore-Bar/network-cc-hover.png alt='Canadian Cattlemen'>
</picture>
</a>
</li><li class='exp__8'>
<a class='less-opacity' href=https://discoveryfarm.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=64 src=https://static.farmmedia.com/GFM-Explore-Bar/network-df-hover.png alt='Discovery Farm'>
</picture>
</a>
</li><li class='exp__9'>
<a class='less-opacity' href=https://www.outdoorfarmshow.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-cofs-hover.png alt='Canadian Outdoor Farm Show'>
</picture>
</a>
</li> <li class="more-pubs">PLUS<span class="arrow-down"></span>
<ul class="drop-menu">
<li class='exp__10'>
<a class='less-opacity' href=https://www.albertafarmexpress.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-afe-hover.png alt='Alberta Farmer Express'>
</picture>
</a>
</li><li class='exp__11'>
<a class='less-opacity' href=https://www.farmzilla.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-fz-hover.png alt='Farmzilla'>
</picture>
</a>
</li><li class='exp__12'>
<a class='less-opacity' href=https://www.country-guide.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-cg-hover.png alt='Country-Guide'>
</picture>
</a>
</li><li class='exp__13'>
<a class='less-opacity' href=https://www.canadiancattlemen.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=70 src=https://static.farmmedia.com/GFM-Explore-Bar/network-cc-hover.png alt='Canadian Cattlemen'>
</picture>
</a>
</li><li class='exp__14'>
<a class='less-opacity' href=https://discoveryfarm.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=64 src=https://static.farmmedia.com/GFM-Explore-Bar/network-df-hover.png alt='Discovery Farm'>
</picture>
</a>
</li><li class='exp__15'>
<a class='less-opacity' href=https://www.outdoorfarmshow.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-cofs-hover.png alt='Canadian Outdoor Farm Show'>
</picture>
</a>
</li><li class='exp__16'>
<a class='less-opacity' href=https://www.agricoleideal.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-agi-hover.png alt='Agricole Idéal'>
</picture>
</a>
</li><li class='exp__17'>
<a class='less-opacity' href=https://grow-pro.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=77 src=https://static.farmmedia.com/GFM-Explore-Bar/network-gp-hover.png alt='GrowPro'>
</picture>
</a>
</li><li class='exp__18'>
<a class='less-opacity' href=https://www.grainews.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=80 src=https://static.farmmedia.com/GFM-Explore-Bar/network-gn-hover.png alt='Grainews'>
</picture>
</a>
</li><li class='exp__19'>
<a class='less-opacity' href=https://www.advancingwomenconference.ca target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-awc-hover.png alt='Advancing Women in Agriculture Conference'>
</picture>
</a>
</li><li class='exp__20'>
<a class='less-opacity' href=https://www.lebulletin.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=55 src=https://static.farmmedia.com/GFM-Explore-Bar/network-leb-hover.png alt='Le Bulletin des agriculteurs'>
</picture>
</a>
</li><li class='exp__21'>
<a class='less-opacity' href=https://www.farmauctionguide.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=66 src=https://static.farmmedia.com/GFM-Explore-Bar/network-fag-hover.png alt='Farm Auction Guide'>
</picture>
</a>
</li><li class='exp__22'>
<a class='less-opacity' href=https://www.farmforumevent.com target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=80 src=https://static.farmmedia.com/GFM-Explore-Bar/network-ffe-hover.png alt='Farm Forum Event'>
</picture>
</a>
</li><li class='exp__23'>
<a class='less-opacity' href=https://www.marketsfarm.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-mf-hover.png alt='MarketsFarm'>
</picture>
</a>
</li><li class='exp__24'>
<a class='less-opacity' href=https://www.foodincanada.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-fic-hover.png alt='Food in Canada'>
</picture>
</a>
</li><li class='exp__25'>
<a class='less-opacity' href=https://www.agdealer.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-ad-hover.png alt='AgDealer'>
</picture>
</a>
</li><li class='exp__26'>
<a class='less-opacity' href=https://www.farmtario.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=70 src=https://static.farmmedia.com/GFM-Explore-Bar/network-ft-hover.png alt='Farmtario'>
</picture>
</a>
</li><li class='exp__27'>
<a class='less-opacity' href=https://www.weatherfarm.com target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-wf-hover.png alt='Weatherfarm'>
</picture>
</a>
</li> </ul>
</li>
</ul>
<ul class="explore-login-wrapper">
<li class="explore-login-container"></li>
</ul>
</div>
</div>
</div>
</nav>
<div class="show-for-medium-up row logo">
<div class="small-24 columns nopadding">
<div class="flag show-for-medium-up clearfix not-front-page-banner">
<a href="https://www.lebulletin.com">
<img class="logo" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/flag.png" alt="Le Bulletin des agriculteurs" />
</a>
<div class="leaderboard right noscale ad">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--flag_leaderboard'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--flag_leaderboard', code: code, height: '90' });
	</script>
<div id="dfp-ad-slot--flag_leaderboard" class="">
</div>
</div>
</div>
</div>
</div>
<div id="navmenu" class="sticky-wrapper">
<div class="sticky">
<div class="main-nav">
<div class='row'>
<div class='small-24 columns nav-row'>
<section class="top-bar-section left hide-for-medium-up">
<ul>
<li class="has-dropdown has-dropdown-widget active left not-click">
<a class="dropdown-widget ipad_mobile_newsletter"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/mobile_newsletter.png" alt=''></a>
<ul class="dropdown">
<div class="widget-container lastest-newsletter">
<div class="widget-title">Dernière Infolettre</div>
<div class="widget">
<ul class="multiple-articles latest lastest-newsletter--list">
 <li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
1.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=110600">D'autres prévisions hivernales</a>
</h2>
<time class="updated dtstamp" datetime="2021-01-03 14:58:11">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
2.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=110543">Avantages et inconvénients des modes d'introduction des cochettes</a>
</h2>
<time class="updated dtstamp" datetime="2021-01-03 11:45:54">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
3.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=110448">La deuxième vague… On est en plein dedans!</a>
</h2>
<time class="updated dtstamp" datetime="2021-01-01 12:00:29">Il y a 5 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
4.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=110444">Semoir Spirit 400 C/S de Väderstad</a>
</h2>
<time class="updated dtstamp" datetime="2020-12-31 14:30:42">Il y a 6 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
5.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=110480">2021 : agenda des évènements agricoles</a>
</h2>
<time class="updated dtstamp" datetime="2020-12-31 10:36:46">Il y a 6 jours</time>
</div>
</div>
</article>
</li>
<li class="more-link"><a href="//www.lebulletin.com/infolettre/">Abonnement Infolettre &rarr;</a></li>
</ul>
</div>
<div class="extra_buttons">
<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" alt="Guides Utiles" /></a>
<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" alt="Outils de Conversion" /></a>
</div>
</div>
</ul>
</li>
</ul>
</section>
<div class="top-bar-section"><ul id="menu-main-menu-1" class="main-sections"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a>Actualités</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87979"><a href="https://www.lebulletin.com/actualites">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87978"><a href="https://www.lebulletin.com/nouveaux-produits">Communiqués</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87977"><a href="https://www.lebulletin.com/coin_detente">Coin détente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110237"><a href="https://www.lebulletin.com/conferences-2021">Conférences du Bulletin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a>Cultures</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87983"><a href="https://www.lebulletin.com/cultures">Cultures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.lebulletin.com/fruits-legumes">Fruits et légumes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.lebulletin.com/defi-mais">Défi maïs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91365"><a href="https://www.lebulletin.com/defi-soya">Défi soya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106137"><a href="https://www.lebulletin.com/bilan-des-cultures">Bilan des cultures</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87984"><a href="https://www.lebulletin.com/elevage">Élevages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87985"><a href="https://www.lebulletin.com/machinerie">Machinerie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a>Météo</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87987"><a href="https://www.lebulletin.com/meteo">Aperçu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87988"><a href="/meteo?weather_action=pics&#038;type=p">Précipitations long terme</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87989"><a href="/meteo?weather_action=pics&#038;type=t">Températures long terme</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87990"><a href="/meteo?weather_action=radar&#038;radar_id=WVY">Image radar</a></li>
</ul>
</li>
</ul></div><div class="top-bar-section show-for-large-up"><ul id="menu-secondary-sections" class="secondary-sections"><li id="menu-item-86177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86177"><a href="https://www.lebulletin.com/video?video_area=lebulletin-videos">Vidéos</a></li>
<li id="menu-item-86178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86178"><a>Blogues</a>
<ul class="dropdown">
<li id="menu-item-86240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86240"><a href="https://www.lebulletin.com/blogues">Blogues</a></li>
<li id="menu-item-86179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86179"><a href="https://www.lebulletin.com/marche-des-grains">Marché des grains</a></li>
<li id="menu-item-86180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86180"><a href="https://www.lebulletin.com/profession-agriculteur">Profession agriculteur</a></li>
<li id="menu-item-105929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105929"><a href="https://www.lebulletin.com/blogues/les-mycotoxines-enjeux-et-solutions">Les mycotoxines : Enjeux et solutions</a></li>
<li id="menu-item-98369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98369"><a href="https://www.lebulletin.com/info-branche">Info branché</a></li>
</ul>
</li>
<li id="menu-item-86181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86181"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li id="menu-item-95905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown not-click has-submenu menu-item-95905"><a>Éditions numériques</a>
<ul class="dropdown">
<li id="menu-item-95906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95906"><a href="/digital-edition/">Le Bulletin des agriculteurs</a></li>
<li id="menu-item-86182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86182"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
</ul>
</li>
<li id="menu-item-86184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86184"><a>Petites annonces</a>
<ul class="dropdown">
<li id="menu-item-86185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86185"><a href="https://www.lebulletin.com/annonces-classees/offert">À vendre / Offert</a></li>
<li id="menu-item-86186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86186"><a href="https://www.lebulletin.com/annonces-classees/recherche">Recherché</a></li>
<li id="menu-item-86187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86187"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li id="menu-item-86183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86183"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
</ul></div>
<section class="top-bar-section left hide-for-xlarge-up">
<ul class="right secondary-sections">
<li class="has-dropdown secondary not-click menu-item">
<a class="secondary-submenu">Plus</a>
<ul id="menu-secondary-sections-1" class="dropdown secondary-more-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86177"><a href="https://www.lebulletin.com/video?video_area=lebulletin-videos">Vidéos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86178"><a>Blogues</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86240"><a href="https://www.lebulletin.com/blogues">Blogues</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86179"><a href="https://www.lebulletin.com/marche-des-grains">Marché des grains</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86180"><a href="https://www.lebulletin.com/profession-agriculteur">Profession agriculteur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105929"><a href="https://www.lebulletin.com/blogues/les-mycotoxines-enjeux-et-solutions">Les mycotoxines : Enjeux et solutions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98369"><a href="https://www.lebulletin.com/info-branche">Info branché</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86181"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown not-click has-submenu menu-item-95905"><a>Éditions numériques</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95906"><a href="/digital-edition/">Le Bulletin des agriculteurs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86182"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86184"><a>Petites annonces</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86185"><a href="https://www.lebulletin.com/annonces-classees/offert">À vendre / Offert</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86186"><a href="https://www.lebulletin.com/annonces-classees/recherche">Recherché</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86187"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86183"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
</ul> </li>
</ul>
</section>
<div class="social right">
<a href="https://twitter.com/lebulletin_com/" target="_blank" rel="noopener"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/twitter_icon.png" alt="Twitter"></a>
</div>
<div class="right search-div">
<a class="reveal-search right" href="#" aria-label="Open search"><i class="fi-magnifying-glass large"></i></a>
<form class="search row collapse" method="get" id="searchform" action="https://www.lebulletin.com/" role="search">
<div class="small-20 columns">
<input class="search-field" size="20" name="s" placeholder="Mots-clés, auteur, catégorie, etc.." aria-label="Search" type="text" value="">
</div>
<div class="small-4 columns">
<button type="submit" class="button secondary postfix search-btn" aria-label="Lancer la recherche">
<i class="fi-magnifying-glass large"></i>
</button>
</div>
<div class="save-search">
</div>
<input type="hidden" name="c" value="n">
</form>
</div>
</div>
</div>
</div> </div>
</div>
<div class="row callout-bar-container">
<div class="newsletter-signup-callout medium-5 columns show-for-medium-up">
<p class="newsletter left">
<a data-click="add-url-tracking" data-module="newsletter-signup-xlarge" data-pgtype="article" href="//www.lebulletin.com/infolettre/" class="btn newsletter-signup ">Abonnez-vous à notre infolettre</a>
</p>
</div>
<div class="callout-bar medium-10 columns">
<div class="logged-out-callouts"><p class="callout-item header-callout-item callout-1 " style="display:none;"><a href="https://www.lebulletin.com/conferences-2021"><span class="red">conférences bulletin :</span> Planifiez votre réussite pour la nouvelle année <span class="header-callout-details">→</span></a></div>
<div class="membership-callouts"><p class="callout-item header-callout-item callout-1 " style="display:none;"><a href="https://www.lebulletin.com/conferences-2021"><span class="red">conférences bulletin :</span> Planifiez votre réussite pour la nouvelle année <span class="header-callout-details">→</span></a></div>
</div>
<div class="classifieds medium-5 columns show-for-medium-up">
<a href="//www.lebulletin.com/abonnement" class="btn">Abonnez-vous à notre magazine</a>
</div>
</div> </header>
<nav class="tab-bar mobile-tabs sticky-wrapper">
<div class='sticky'>
<section class="left-small">
<a class="left-off-canvas-toggle" aria-label="Ouvrir menu de gauche"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/mobile_newsletter.png" alt=""></a>
</section>
<div class="title">
<a href="https://www.lebulletin.com"><img src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/logo.png" alt="Le Bulletin des agriculteurs"></a>
</div>
<section class="right-small">
<a class="right-off-canvas-toggle menu-icon" href="#" aria-label="Ouvrir menu de droite"><span></span></a>
</section>
</div>
</nav>
<div class="hide-for-large-up tablet-ad row tablet-ad-container">
<div class="ad">
<div class="offset-leaderboard-under-nav">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--under_header_leaderboard'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--under_header_leaderboard', code: code, height: '90' });
	</script>
<div id="dfp-ad-slot--under_header_leaderboard" class="">
</div>
</div>
<div class="show-for-small-only header-mobile-banner">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--mobile_banner'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--mobile_banner', code: code, height: '50' });
	</script>
<div id="dfp-ad-slot--mobile_banner" class="">
</div>
</div>
</div>
</div>
<div class="main-container" role="main">
<div class="row">

<div class="left-rail-container show-for-medium-up">
<div class="left-rail-wrapper">
<div class="left-rail">
<div class="widget-container lastest-newsletter">
<div class="widget-title">DERNIÈRE INFOLETTRE</div>
<div class="widget">
<ul class="multiple-articles latest lastest-newsletter--list">
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
1.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=110600">D'autres prévisions hivernales</a>
</h2>
<time class="updated dtstamp" datetime="2021-01-03 14:58:11">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
2.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=110543">Avantages et inconvénients des modes d'introduction des cochettes</a>
</h2>
<time class="updated dtstamp" datetime="2021-01-03 11:45:54">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
3.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=110448">La deuxième vague… On est en plein dedans!</a>
</h2>
<time class="updated dtstamp" datetime="2021-01-01 12:00:29">Il y a 5 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
4.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=110444">Semoir Spirit 400 C/S de Väderstad</a>
</h2>
<time class="updated dtstamp" datetime="2020-12-31 14:30:42">Il y a 6 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
5.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=110480">2021 : agenda des évènements agricoles</a>
</h2>
<time class="updated dtstamp" datetime="2020-12-31 10:36:46">Il y a 6 jours</time>
</div>
</div>
</article>
</li>
<li class="more-link"><a href="//www.lebulletin.com/infolettre/">Abonnement Infolettre &rarr;</a></li>
</ul>
</div>
<div class="extra_buttons">
<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" alt="Guides Utiles" /></a>
<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" alt="Outils de Conversion" /></a>
</div>
</div>
<div class="rail-offer">
<div class="rail-offer-content"> <script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--mem_offers_rail'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--mem_offers_rail', code: code, height: '100' });
	</script>
<div id="dfp-ad-slot--mem_offers_rail" class="">
</div>
</div>
</div>
</div>
</div>
</div>

<div class="container-2-column right">
<div class="inner-middle-column columns" id="content">
<article id="post-110670" class="hnews item post post-110670 type-post status-publish format-standard has-post-thumbnail hentry category-elevage contributor-marijoparent marchandise-bovins-de-boucherie-2 marchandise-vaches-veaux">
<header class="entry-header">
<h1 class="entry-title" id="single-title">2020 a été une année « exigeante » pour Bœuf Québec</h1>
<h2 class="deck">Les ventes ont été multipliées par 4 fois et demi</h2>
</header>
<div class="post-meta entry-meta">
<div class="article-meta-info">
<div class="row article-meta-info--flex">
<div class="columns small-24 medium-14 xlarge-16 article-meta-info--divider">
<a href="https://www.lebulletin.com/contributor/marijoparent" aria-label="Page d’archives du collaborateur">
<img alt='Marie-Josée Parent' src='https://secure.gravatar.com/avatar/baad4633ab68d9ed55ebc9e151fe2a82?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/baad4633ab68d9ed55ebc9e151fe2a82?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy' /> </a>
<div class="article-meta-info--author-info">
Par <span class="author follow-author-name"><a href="https://www.lebulletin.com/contributor/marijoparent" rel="tag">Marie-Josée Parent</a></span> <br>
<em>
Agronome et journaliste </em>
</div>
</div>
<div class="columns small-24 medium-10 xlarge-8">
Publié: <span content="1970-01-01">5 janvier 2021</span>
<br />
<span class="article-meta-info--cat-list"><span><a href="https://www.lebulletin.com/elevage" rel="tag">Élevages</a></span></span>
<div class="article-meta-info--share-container">
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.lebulletin.com/elevage/2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lebulletin.com%2Felevage%2F2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=2020%20a%20%C3%A9t%C3%A9%20une%20ann%C3%A9e%20%C2%AB%C2%A0exigeante%C2%A0%C2%BB%20pour%20B%C5%93uf%20Qu%C3%A9bec&url=https%3A%2F%2Fwww.lebulletin.com%2Felevage%2F2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lebulletin.com%2Felevage%2F2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670&title=2020%20a%20%C3%A9t%C3%A9%20une%20ann%C3%A9e%20%C2%AB%C2%A0exigeante%C2%A0%C2%BB%20pour%20B%C5%93uf%20Qu%C3%A9bec")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('2020%20a%20%C3%A9t%C3%A9%20une%20ann%C3%A9e%20%C2%AB%C2%A0exigeante%C2%A0%C2%BB%20pour%20B%C5%93uf%20Qu%C3%A9bec' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lebulletin.com%2Felevage%2F2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div> </div>
</div>
</div>
</div>
</div>
<figure class="featured-image hmedia">
<a class="featured-image-link" rel="enclosure" type="image/jpg" href="https://static.lebulletin.com/wp-content/uploads/2021/01/CIPATE-e1609865812969.jpg" aria-label="Image link">
<img width="1568" height="1014" src="https://static.lebulletin.com/wp-content/uploads/2021/01/CIPATE-e1609865812969.jpg" class="photo wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://static.lebulletin.com/wp-content/uploads/2021/01/CIPATE-e1609865812969.jpg 1568w, https://static.lebulletin.com/wp-content/uploads/2021/01/CIPATE-e1609865812969-750x485.jpg 750w, https://static.lebulletin.com/wp-content/uploads/2021/01/CIPATE-e1609865812969-768x497.jpg 768w, https://static.lebulletin.com/wp-content/uploads/2021/01/CIPATE-e1609865812969-1536x993.jpg 1536w" sizes="(max-width: 1568px) 100vw, 1568px" /> </a>
<figcaption class="featured-image-caption">
<div class="caption">
Le cipâte a connu un franc succès durant le temps des fêtes. <i class="credit">Photo:
<span class="contributor">
Boeuf Québec </span></i>
</div>
</figcaption>
</figure>
<div class="entry-content cf">
<div class="body-text">
<p>L’engouement pour l’achat local a propulsé Bœuf Québec en 2020. La marque de commerce de la Société des parcs d’engraissement est passée d’une distribution dans une seule chaîne d’alimentation à trois. De nombreux nouveaux produits ont vu le jour. Et 2021 continue sur cette lancée.</p>
<p>« 2020 a été une année exigeante », explique le coordonnateur de Bœuf Québec et directeur général de la Société des parcs d’engraissement du Québec (SPEQ), Jean-Sébastien Gascon. Depuis un an, les ventes au détail ont été multipliées par 4 fois et demi!</p>
<div class='mobile-ad-outer content-ad '>
<div class='container ad'>
<p id="bigbox__1-heading" style='font-size: 10px; color: #cecece; font-family: arial, helvetica, sans-serif; margin-bottom: 5px; text-align: center; line-height: 100%; margin: 0 auto; overflow:hidden; clear:both; display: none;
		background-color: white;'>PUBLICITÉ</p>
<script>
					googletag.cmd.push( function() {
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
									document.getElementById("bigbox__1-heading").style.display = "block";
								});
							 });
			 </script>
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--inline--1'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--inline--1', code: code, height: '250' });
	</script>
<div id="dfp-ad-slot--inline--1" class="background: #cecece; border:1px solid #ccc; margin: 0px auto 10px;width: 300px;height: 250px;">
</div>
</div>
</div>
<p>La COVID-19 a stimulé l’intérêt pour l’achat local et Bœuf Québec en a profité. Distribué exclusivement chez IGA il y a un an, les bannières Maxi, en août, et Provigo, en septembre, ont commencé à distribuer à marque.</p>
<p>Depuis novembre, de nouveaux produits ont été lancés. « En 10 semaines, on va sortir 10 nouveaux produits », dit Jean-Sébastien Gascon. Le tout a commencé avec un rôti de côtes croisées vendu exclusivement chez IGA, puis un roti de palette chez Maxi et Provigo.</p>
<p>Un cipâte a été imaginé pour mettre en vedette trois viandes du Québec : Bœuf Québec, le Porc du Québec et le Poulet du Québec. C’était un produit que Bœuf Québec a développé comme test. Provigo s’y est intéressé. Il a été lancé pour le temps des fêtes.</p>
<div class='mobile-ad-outer content-ad '>
<div class='container ad'>
<p id="bigbox__2-heading" style='font-size: 10px; color: #cecece; font-family: arial, helvetica, sans-serif; margin-bottom: 5px; text-align: center; line-height: 100%; margin: 0 auto; overflow:hidden; clear:both; display: none;
		background-color: white;'>PUBLICITÉ</p>
<script>
					googletag.cmd.push( function() {
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
									document.getElementById("bigbox__2-heading").style.display = "block";
								});
							 });
			 </script>
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--inline--2'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--inline--2', code: code, height: '250' });
	</script>
<div id="dfp-ad-slot--inline--2" class="background: #cecece; border:1px solid #ccc; margin: 0px auto 10px;width: 300px;height: 250px;">
</div>
</div>
</div>
<p>Il a été si populaire que tous les pâtés ont été vendus avant la fin de la période des fêtes. Bœuf Québec et Provigo ont donc décidé d’en commander d’autres et de poursuivre la vente jusqu’au printemps.</p>
<p>D’autres produits seront lancés d’ici la fin janvier et seront offerts dans l’une ou l’autre des bannières. Bœuf Québec est aussi en discussions avec une quatrième bannière.</p>
<p>Pour abattre et découper tout ce bœuf, Bœuf Québec a appris à travailler avec de nouveaux abattoirs. À l’abattoir Forget s’est ajouté l’abattoir Richelieu et l’abattoir Lamarche. Les deux premiers sont sous inspection fédérale et le troisième est sous inspection provinciale, ce qui a obligé Bœuf Québec à adapter sa façon de travailler.</p>
<p>Relance</p>
<p>Malgré les succès de Bœuf Québec, la relance de la production bovine n’est pas encore acquise au Québec. Actuellement, il se produit un peu moins de 80 000 têtes au Québec.</p>
<p>Selon Jean-Sébastien Gascon, tant que les producteurs n’y trouveront pas leur compte au point de vue économique, on ne pourra pas voir une augmentation de la production de bœuf au Québec. « Est-ce qu’on peut avoir une meilleure répartition de la richesse? », se questionne-t-il. En tant que propriétaire de la marque Bœuf Québec, la Société des parcs d’engraissement du Québec a le pouvoir de faire évoluer les choses.</p> </div>
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.lebulletin.com/elevage/2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lebulletin.com%2Felevage%2F2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=2020%20a%20%C3%A9t%C3%A9%20une%20ann%C3%A9e%20%C2%AB%C2%A0exigeante%C2%A0%C2%BB%20pour%20B%C5%93uf%20Qu%C3%A9bec&url=https%3A%2F%2Fwww.lebulletin.com%2Felevage%2F2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lebulletin.com%2Felevage%2F2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670&title=2020%20a%20%C3%A9t%C3%A9%20une%20ann%C3%A9e%20%C2%AB%C2%A0exigeante%C2%A0%C2%BB%20pour%20B%C5%93uf%20Qu%C3%A9bec")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('2020%20a%20%C3%A9t%C3%A9%20une%20ann%C3%A9e%20%C2%AB%C2%A0exigeante%C2%A0%C2%BB%20pour%20B%C5%93uf%20Qu%C3%A9bec' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lebulletin.com%2Felevage%2F2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>
</div>
<section class="main-content-subsection author-full-bio">
<h2>à propos de l'auteur</h2>
<div class="row">
<div class="small-24 medium-12 columns">
<div class="author-info-container clearfix">
<h3 class="author-name"><span class="author"><a href="https://www.lebulletin.com/contributor/marijoparent" rel="tag">Marie-Josée Parent</a></span></h3>
<p class="author-position">Agronome et journaliste</p>
<div class="author-photo">
<a href="https://www.lebulletin.com/contributor/marijoparent" title="Page d’archives du collaborateur" alt="Page d’archives du collaborateur"><img alt='Marie-Josée Parent' src='https://secure.gravatar.com/avatar/baad4633ab68d9ed55ebc9e151fe2a82?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/baad4633ab68d9ed55ebc9e151fe2a82?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy' /></a>
</div>
<div class="author-info">
<div class="author-social">
<a href="/cdn-cgi/l/email-protection#d9b4b8abb0bcf4b3b6aabcbcf7a9b8abbcb7ad99b5bcbbacb5b5bcadb0b7f7bab6b4" class="share-links" aria-label="Write email to the author"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/author-email.jpg" width="20" height="20" alt="Email icon">&nbsp;&nbsp;</a>
<a href="https://twitter.com/MarieJoseParent" target="_blank" class="share-links" rel="noreferrer" aria-label="Check Author&#039;s Twitter page"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/twitter_icon.png" width="20" height="20" alt="Twitter icon" />&nbsp;&nbsp;</a>
<a href="https://www.facebook.com/MarieJoseeParentJournaliste" target="_blank" class="share-links" rel="noreferrer" aria-label="Check Author&#039;s Facebook page"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/fb_icon.png" width="20" height="20" alt="Facebook icon" />&nbsp;&nbsp;</a>
</div>
<p class="author-description">Marie-Josée Parent couvre les productions laitière, bovine, avicole et porcine au <em>Bulletin des agriculteurs</em>.</p>
</div>
</div>
</div>
<div class="small-24 medium-12 columns">
<div class="author-articles">
<p class="author-recent-articles">Articles récents de Marie-Josée Parent</p>
<ul class="links-list">
<li>
<a data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index="" href="https://www.lebulletin.com/elevage/2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670">2020 a été une année « exigeante » pour Bœuf Québec</a>
<time class="updated dtstamp" datetime="2021-01-05T12:18:45-05:00">
il y a 17 heures	</time>
</li>
<li>
<a data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index="" href="https://www.lebulletin.com/elevage/avantages-et-inconvenients-des-modes-dintroduction-des-cochettes-110543">Avantages et inconvénients des modes d&#8217;introduction des cochettes</a>
<time class="updated dtstamp" datetime="2021-01-03T11:45:54-05:00">
il y a 3 jours	</time>
</li>
<li>
<a data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index="" href="https://www.lebulletin.com/elevage/des-equipements-de-mangeoire-pour-bovins-venus-de-louest-110526">Des équipements de mangeoire pour bovins venus de l&#8217;Ouest</a>
<time class="updated dtstamp" datetime="2020-12-27T11:39:00-05:00">
27 décembre 2020	</time>
</li>
</ul>
<p class="author-more-articles"><a href="https://www.lebulletin.com/contributor/marijoparent/"> Plus d’articles </a></p>
</div>
</div>
</div>
</section>
<div class='mobile-ad-outer content-ad '>
<div class='container ad'>
<p id="bigbox__3-heading" style='font-size: 10px; color: #cecece; font-family: arial, helvetica, sans-serif; margin-bottom: 5px; text-align: center; line-height: 100%; margin: 0 auto; overflow:hidden; clear:both; display: none;
		background-color: white;'>PUBLICITÉ</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
					googletag.cmd.push( function() {
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
									document.getElementById("bigbox__3-heading").style.display = "block";
								});
							 });
			 </script>
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--inline--3'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--inline--3', code: code, height: '250' });
	</script>
<div id="dfp-ad-slot--inline--3" class="background: #cecece; border:1px solid #ccc; margin: 0px auto 10px;width: 300px;height: 250px;">
</div>
</div>
</div>
<div id="related_coverage" class="gfm-related-coverage-widget">
<h2>Contenu Connexe</h2>
<div class="container-all-related-articles">
<div class="container-two-article-row">
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/elevage">Élevages</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/elevage/avantages-et-inconvenients-des-modes-dintroduction-des-cochettes-110543" aria-label="Read more about Avantages et inconvénients des modes d&#039;introduction des cochettes"><img width="1000" height="664" src="https://static.lebulletin.com/wp-content/uploads/2020/12/DSC_0139-scaled-e1608321245338.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/elevage/avantages-et-inconvenients-des-modes-dintroduction-des-cochettes-110543">
<h3>Avantages et inconvénients des modes d'introduction des cochettes</h3>
</a>
</div>
</div>
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/elevage">Élevages</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/elevage/des-equipements-de-mangeoire-pour-bovins-venus-de-louest-110526" aria-label="Read more about Des équipements de mangeoire pour bovins venus de l&#039;Ouest"><img width="1000" height="667" src="https://static.lebulletin.com/wp-content/uploads/2020/12/DSC_0058-scaled-e1608319751641.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/elevage/des-equipements-de-mangeoire-pour-bovins-venus-de-louest-110526">
<h3>Des équipements de mangeoire pour bovins venus de l'Ouest</h3>
</a>
</div>
</div>
</div>
<div class="container-two-article-row">
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/elevage">Élevages</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/elevage/le-developpement-du-rumen-est-crucial-pour-le-jeune-veau-2-110633" aria-label="Read more about Le développement du rumen est crucial pour le jeune veau"><img width="1000" height="667" src="https://static.lebulletin.com/wp-content/uploads/2020/07/GettyImages-519519017-e1594050798405.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/elevage/le-developpement-du-rumen-est-crucial-pour-le-jeune-veau-2-110633">
<h3>Le développement du rumen est crucial pour le jeune veau</h3>
</a>
</div>
</div>
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/elevage">Élevages</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/elevage/il-faut-sentrainer-a-voir-les-boiteries-110463" aria-label="Read more about Il faut s’entraîner à voir les boiteries"><img width="1024" height="683" src="https://static.lebulletin.com/wp-content/uploads/2020/12/DSC_0055-1024x683-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://static.lebulletin.com/wp-content/uploads/2020/12/DSC_0055-1024x683-1.jpg 1024w, https://static.lebulletin.com/wp-content/uploads/2020/12/DSC_0055-1024x683-1-750x500.jpg 750w, https://static.lebulletin.com/wp-content/uploads/2020/12/DSC_0055-1024x683-1-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/elevage/il-faut-sentrainer-a-voir-les-boiteries-110463">
<h3>Il faut s’entraîner à voir les boiteries</h3>
</a>
</div>
</div>
</div>
<div class="container-two-article-row">
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/elevage">Élevages</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/actualites/redefinir-lagriculture-et-le-metier-dagronome-110504" aria-label="Read more about Redéfinir l’agriculture et le métier d’agronome"><img width="1000" height="1000" src="https://static.lebulletin.com/wp-content/uploads/2019/10/DSCN1131-1-e1570560320923.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/actualites/redefinir-lagriculture-et-le-metier-dagronome-110504">
<h3>Redéfinir l’agriculture et le métier d’agronome</h3>
</a>
</div>
</div>
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/elevage">Élevages</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/elevage/moins-de-miel-mais-a-meilleur-prix-110494" aria-label="Read more about Moins de miel mais à meilleur prix"><img width="3095" height="2000" src="https://static.lebulletin.com/wp-content/uploads/2017/06/abeille.1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://static.lebulletin.com/wp-content/uploads/2017/06/abeille.1.jpg 3095w, https://static.lebulletin.com/wp-content/uploads/2017/06/abeille.1-768x496.jpg 768w" sizes="(max-width: 3095px) 100vw, 3095px" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/elevage/moins-de-miel-mais-a-meilleur-prix-110494">
<h3>Moins de miel mais à meilleur prix</h3>
</a>
</div>
</div>
</div>
</div>
</div>
<section class="main-content-subsection gfm-comments-discuss">
<h2 id="comments-thread">Commentaires</h2>
<div id="disqus_thread"></div>
</section>
<div class="lazy-load lazy-load-inline" data-ad-type="lazy-load-inline"></div>
</article>
</div>
<div class="show-for-large-up inner-right-column columns sidebar-single right-column">
<div class="right-rail-ad-container">
<div class="rail ad">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--large_and_xlarge_bigbox--1'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--large_and_xlarge_bigbox--1', code: code, height: '250' });
	</script>
<div id="dfp-ad-slot--large_and_xlarge_bigbox--1" class="">
</div>
</div>
</div>
<div class="widget-container video-widget agblock">
<h1 class="widget-title">Le Bulletin télé</h1>
<div class="widget">
<article>
<h3 class="h5"><a onclick="javascript:pageTracker._trackEvent('Videos[widget]', 'viewFullSize', 'John Deere 600R');" href="https://www.lebulletin.com/video/john-deere-600r">John Deere 600R</a></h3>
<div style="display: block; position: relative; max-width: 100%;"><div style="padding-top: 56.25%;">
<iframe src="//players.brightcove.net/2206156280001/B12kLkmv_default/index.html?videoId=6182227302001" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" style="width: 100%; height: 100%;position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div><p class="post-excerpt">Pour une efficacité maximale, il est essentiel d’avoir une intégration complète des fonctions du tracteur et du chargeur...</p> </article>
<div>
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"dfp-ad-slot--div-gpt-ad-317415059461084297-5\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "dfp-ad-slot--div-gpt-ad-317415059461084297-5", code: code});
    </script>
<div id="dfp-ad-slot--div-gpt-ad-317415059461084297-5" class="" style="">
</div>
</div>
<p>
<strong><a href="https://www.lebulletin.com/video"> Plus de Vidéos </a></strong></p>
</div></div>
<div id="custom_html-11" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="textwidget custom-html-widget"><a href="https://www.lebulletin.com/conferences-2021"><img class="image wp-image-89522 attachment-full size-full" style="max-width: 100%; height: auto;" src="https://static.lebulletin.com/wp-content/uploads/2020/12/300x125%402x.png" alt="Conferences du Bulletin- Allez plus loin en 2021" width="300" height="125" /></a></div></div></div><div id="gfm_columnist-3" class="widget-container gfm_columnist"><div class="widget"> <div class="sub">
<h2 class="widget-title">Blogues</h2> <div class="columnist-widget post_tag">
<ul class="multiple-articles widget ">
<li class='post_tag-profession-agriculteur'>
<p><a class="columnist-tag" data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/tag/profession-agriculteur">Profession agriculteur</a><span> par <a href="https://www.lebulletin.com/contributor/paulcaplette">Paul Caplette</a> </span></p>
<a data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/blogues/faites-vos-jeux-110679">
<div class="media">
<div class="container-columnist-image">
<img class="media__img" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/columnist_photos/profession-agriculteur_paulcaplette.jpg" alt="Paul Caplette">
</div>
<div class="media__body">
<h2>Faites vos jeux</h2>
<p class="column-time">
<time class="updated dtstamp" datetime="2021-01-05T15:30:52-05:00">
Il y a 13 heures </time>
</p>
</div>
</div>
</a>
</li>
<li class='post_tag-marche-des-grains'>
<p><a class="columnist-tag" data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/tag/marche-des-grains">Marché des grains</a><span> par <a href="https://www.lebulletin.com/contributor/jean">Jean-Philippe Boucher</a> </span></p>
<a data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/blogues/cest-noel-pour-le-soya-110643">
<div class="media">
<div class="container-columnist-image">
<img class="media__img" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/columnist_photos/marche-des-grains_jean.jpg" alt="Jean-Philippe Boucher">
</div>
<div class="media__body">
<h2>C’est Noël pour le soya!</h2>
<p class="column-time">
<time class="updated dtstamp" datetime="2020-12-24T06:45:27-05:00">
24 décembre 2020 </time>
</p>
</div>
</div>
</a>
</li>
</ul>

<div class="more-columnists">
<a class="show-more-columnists" href="//www.lebulletin.com/category/blogues">PLUS DE BLOGUES &rarr;</a>
</div>

</div>
</div>
</div></div></div>
</div>
</div>
</div>
<div class="row container-bottom-ad">
<div class="columns medium-24">
<div class="show-for-medium-up" style="margin: 20px auto 0; width:728px;"> <div class="lazy-load lazy-load-leaderboard" data-ad-type="lazy-load-leaderboard"></div>
</div>
</div>
</div>
<style>
    @media screen and (max-width: 445px){
        .logo-footer {width:240px;}
    }
</style>
<footer class="footer">
<div class="wrap">
<div class="row">
<div class="small-24 medium-16 columns">
<img class="left logo-footer" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/footer-logo.png" alt="Le Bulletin des agriculteurs">
</div>
<div class="small-24 medium-8 columns">
<div class="right footer-search-container">
<form method="get" id="searchform-footer" action="https://www.lebulletin.com/" role="search">
<input class="search" id="s" name="s" type="text" placeholder="Entrez l’élément de recherche" aria-label="Entrez l’élément de recherche" value=""><button class="button footer-search" type="submit" aria-label="Lancer la recherche"><i class="fi-magnifying-glass medium"></i></button>
 </form>
</div>
</div>
<div class="small-24 medium-8 large-7 columns right">
<a href="//www.lebulletin.com/infolettre/" class="btn btn-full">Inscrivez-vous à notre infolettre</a>
<a href="//www.lebulletin.com/abonnement" class="btn btn-full">Abonnez-vous à notre magazine</a>
</div>
</div>
<nav>
<div class="row main-footer-nav">
<ul id="menu-main-menu-2" class="small-12 medium-24 columns"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a href="https://www.lebulletin.com/actualites">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a href="https://www.lebulletin.com/cultures">Cultures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87984"><a href="https://www.lebulletin.com/elevage">Élevages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87985"><a href="https://www.lebulletin.com/machinerie">Machinerie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a href="https://www.lebulletin.com/meteo">Météo</a></li>
</ul><ul id="menu-subfooter-1" class="small-12 medium-24 columns sub-footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87991"><a href="https://www.lebulletin.com/abonnement">Abonnement</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87997"><a href="/video?video_area=lebulletin-videos">Vidéos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87998"><a href="https://www.lebulletin.com/blogues">Blogues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87992"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95907"><a href="/digital-edition/">Éditions numériques</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87993"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-88003"><a href="https://www.lebulletin.com/annonces-classees">Petites annonces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87994"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87995"><a href="https://www.lebulletin.com/publicite">Annoncez dans nos médias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87996"><a href="https://www.lebulletin.com/contactez-nous">Contactez-nous</a></li>
</ul> </div>
</nav>
<div class="row footer-signup">
<div class="small-24 medium-16 columns left"><p class="terms"><a href="/conditions-dutilisation-du-site-web/">Termes et conditions</a> | <a href="/Politique-de-confidentialite/">Politique de confidentialit&eacute;</a> | &copy; 2021, Glacier FarmMedia Limited Partnership</p></div>
</div>
</div>
</footer>
<a class="exit-off-canvas"></a>
</div>
</div>
<link rel='stylesheet' id='related-coverage-style-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-related-coverage-widget/css/related-coverage-widget.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='sponsored-content-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-sponsored-content/css/sponsored-content.css?ver=1.0.7' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lebulletin"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"110670 https:\/\/www.lebulletin.com\/?p=110670","disqusShortname":"lebulletin","disqusTitle":"2020 a \u00e9t\u00e9 une ann\u00e9e \u00ab\u00a0exigeante\u00a0\u00bb pour B\u0153uf Qu\u00e9bec","disqusUrl":"https:\/\/www.lebulletin.com\/elevage\/2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670","postId":"110670"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/gfm-carousel/assets/js/slick.min.js?ver=1.0.2' id='glacier-carousel-slick-js'></script>
<script type='text/javascript' src='https://auth.lrcontent.com/v2/js/LoginRadiusV2.js?ver=2.0.10' id='loginradius-js'></script>
<script type='text/javascript' id='gmm-menu-js-extra'>
/* <![CDATA[ */
var gmm_menu = {"current_pub_subscription_link":"\/abonnement\/","dashboard":"Tableau de bord","log_out":"D\u00e9connexion","member_login":"Connexion","member_offers":"Offres","profile":"Profil","set_alerts":"Alertes","set_follows":"Contenu suivi","sign_in_to_your_account":"Connexion \u00e0 votre compte","sign_up_for_membership":"Devenir membre","subscribe":"S\u2019abonner","sign_in":"Connexion","manage_account":"G\u00e9rer son compte","login":"Connexion","membership":"Membres","register":"S\u2019inscrire","forgot_password":"Mot de passe oubli\u00e9","hello":"Bonjour"};
var LR_Config = {"lrApiKey":"75141eeb-8c9b-4a8e-8a29-653c80621116","recaptcha":"6LfOQgoUAAAAAHKokES9b7Jm2cD7rWW9_XyV_20w","idapi":"https:\/\/id.fbcwebservices.com\/","subscriptionUrl":"https:\/\/www.glacierfarmmedia.com\/fr\/","appName":"farmmedia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/gfm-membership-menu/js/gfm-membership-menu.js?ver=2.0.10' id='gmm-menu-js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/ads.js?ver=2.5.44' id='lazy-ads-js'></script>
<script type='text/javascript' id='agc_common-scripts-js-extra'>
/* <![CDATA[ */
var agc_common_localization = {"adblock_title":"Nous d\u00e9sirons continuer de vous fournir du contenu que vous appr\u00e9cierez!","adblock_thankyou":"Merci.","adblock_copy1":"Certains composants de notre site ne pourront pas fonctionner avec des bloqueurs de publicit\u00e9 activ\u00e9s. Veuillez d\u00e9sactiver vos bloqueurs de publicit\u00e9 ou ajoutez ce site \u00e0 votre liste de serveurs accr\u00e9dit\u00e9s pour visualiser ce contenu. ","adblock_copy2":"NOTE: Si vous utilisez Firefox, veuillez vous assurer de d\u00e9sactiver \"Content Blocking\" (L'ic\u00f4ne du bouclier pr\u00e9c\u00e9dent l'adresse URL). ","adblock_message":"Ce site s\u2019appuie sur la publicit\u00e9 pour fournir les nouvelles auxquelles vous vous attendez et nous ne voulons pas que vous manquiez les offres des entreprises agricoles que vous aimez.","adblock_whitelist":"Veuillez envisager d\u2019autoriser la diffusion de ces offres exceptionnelles en ajoutant ce site web \u00e0 la liste blanche de votre bloqueur de fen\u00eatres intruses.","adblock_instructions":"Voici comment ajouter ce site \u00e0 la liste blanche."};
var localizedStrings = {"advertisementText":"PUBLICIT\u00c9"};
var GFM_MBC = {"follow_author_meta":{"twitter":"https:\/\/twitter.com\/MarieJoseParent","facebook":"https:\/\/www.facebook.com\/MarieJoseeParentJournaliste","author_email":"marie-josee.parent@lebulletin.com"},"is_single":"true","page_title":"2020 a \u00e9t\u00e9 une ann\u00e9e \u00ab\u00a0exigeante\u00a0\u00bb pour B\u0153uf Qu\u00e9bec","current_url":"https:\/\/www.lebulletin.com\/elevage\/2020-a-ete-une-annee-exigeante-pour-boeuf-quebec-110670","imp":"65454bad795baf69e17b87fcd5a5f7cb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/common-scripts-concat.27961687118.js?ver=2.5.44' id='agc_common-scripts-js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lebulletin.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.lebulletin.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.lebulletin.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.1',blog:'180262693',post:'110670',tz:'-5',srv:'www.lebulletin.com'} ]);
	_stq.push([ 'clickTrackerInit', '180262693', '110670' ]);
</script>
<script type="text/javascript">
    if (typeof addthis_config !== "undefined") {
        addthis_config.services_exclude = 'print'
    } else {
        var addthis_config = {
            services_exclude: 'print'
        };
    }
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"fe93da1f7d","applicationID":"599966","transactionName":"NFdSZUNVWUtTWhIMXg0dcVJFXVhWHUoPC1YPVw==","queueTime":0,"applicationTime":3733,"atts":"GBBREwtPSkU=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
