<!--[if IE ]><![endif]-->
<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Nouvelle herse à chaume d&#8217;Agrisem &#8211; Le Bulletin des agriculteurs</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.lebulletin.com/xmlrpc.php" />

	<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Bulletin des agriculteurs &raquo; Flux" href="https://www.lebulletin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Le Bulletin des agriculteurs &raquo; Flux des commentaires" href="https://www.lebulletin.com/comments/feed" />
<meta name="description" content="Agrisem annonce la venue de sa nouvelle herse à chaume. Elle est offerte dans une largeur de 8,60 m et est équipée en option de deux rangées de disques cannelés de 400 mm. Ceux-ci sont réglables de façon hydraulique afin d’assurer un mélange homogène des tiges et des résidus de récolte. À l’arrière, on retrouve cinq rangées [&hellip;] Lire la suite">
        <link rel="alternate" type="application/rss+xml" title="Le Bulletin des agriculteurs &raquo; Nouvelle herse à chaume d&#8217;Agrisem Flux des commentaires" href="https://www.lebulletin.com/machinerie/nouvelle-herse-a-chaume-dagrisem-90817/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lebulletin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gsm-google-tag-manager-css'  href='https://www.lebulletin.com/wp-content/mu-plugins/gsm-google-tag-manager/public/css/gsm-google-tag-manager-public.css?ver=0.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lebulletin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='glacier-carousel-style-css'  href='https://www.lebulletin.com/wp-content/plugins/gfm-carousel/assets/css/slick.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='explore-css'  href='https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/css/explore-bar.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lebulletin.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #479550;
	border: 1px solid #333333;
}

</style>
<link rel='stylesheet' id='leb-styles-css'  href='https://www.lebulletin.com/wp-content/themes/lb_theme_single/css/leb.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest_newsletter_styles-css'  href='https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.lebulletin.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='https://www.lebulletin.com/wp-content/plugins/promotion-slider/css/slider.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/mu-plugins/gsm-google-tag-manager/public/js/gsm-google-tag-manager-public.js?ver=0.2.4'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/vendor/modernizr.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/mu-plugins/gfm-core-plugin/gfm/tracking/classes/../assets/js/gfm_track.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/dfp-ads.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoslider_options = {"version":"3.3.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/promotion-slider/js/promoslider.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='https://www.lebulletin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lebulletin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lebulletin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Salon des modes alternatifs d’établissements 2018' href='https://www.lebulletin.com/nouveaux-produits/salon-des-modes-alternatifs-detablissements-2018-une-seconde-edition-qui-voit-plus-grand-90939' />
<link rel='next' title='Changement de carrière en perspective?' href='https://www.lebulletin.com/coin_detente/changement-de-carriere-en-perspective-90948' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="https://www.lebulletin.com/machinerie/nouvelle-herse-a-chaume-dagrisem-90817" />
<link rel='shortlink' href='https://www.lebulletin.com/?p=90817' />
<link rel="alternate" type="application/json+oembed" href="https://www.lebulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebulletin.com%2Fmachinerie%2Fnouvelle-herse-a-chaume-dagrisem-90817" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lebulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebulletin.com%2Fmachinerie%2Fnouvelle-herse-a-chaume-dagrisem-90817&#038;format=xml" />
<script type="text/javascript">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</script>
<script>var disqus_config = function () { this.language = "fr"; };</script><!-- Hotjar Tracking Code for https://www.lebulletin.com/ -->
    <script>
    (function(h,o,t,j,a,r){
    h.hj=h.hj||function()
    {(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:534865,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>	<script type='text/javascript'>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</script>
<script>
        var FBC = FBC || {};
        FBC.ajaxurl = "https://www.lebulletin.com/wp-admin/admin-ajax.php";
        FBC.browser_width = window.innerWidth || window.document.documentElement.clientWidth;
        var FBC_MBC = FBC_MBC || FBC; //backwards compat
        </script>
    			<script>var CATEGORIES_FOR_GA = 'Machinerie';</script>
					<script>var POST_TYPE_FOR_ANALYTICS = 'post';</script>
					<script>var POST_DATE_FOR_ANALYTICS = '2018/02/15';</script>
					<script>var POST_SOURCE_FOR_ANALYTICS = 'online';</script>
		<meta property="site" content="lebulletin"><meta property="section" content="machinery"><meta property="subsection" content=""><meta property="commodity" content=""><meta property="storytags" content="Agrisem,chaume,herse">	<script>
		var site_url__gfm = 'https://www.lebulletin.com';
		try{Typekit.load({async:true});}catch(e){}
	</script>

	<link rel="shortcut icon" type="image/x-icon" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/favicon.ico" />

	<!--[if lt IE 9]>
		<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
		<script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
		<script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
		<script src="js/vendor/ployfills/rem.min.js"></script>
		<style>
			.right-off-canvas-menu {
				display: none !important;
			}
		</style>
	<![endif]-->

    <!-- Recommended loading typekit this way to improve speed -->
    <script type="text/javascript">
      TypekitConfig = {
        kitId: 'uqr6omi'
      };
      (function() {
        var tk = document.createElement('script');
        tk.src = '//use.typekit.com/' + TypekitConfig.kitId + '.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function() {
          var rs = this.readyState;
          if (rs && rs != 'complete' && rs != 'loaded') return;
          try { Typekit.load(TypekitConfig); } catch (e) {}
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
      })();
    </script>
</head>
<body class="post-template-default single single-post postid-90817 single-format-standard wrapper">
		
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLC7SN"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PLC7SN');</script>
            <!-- End Google Tag Manager -->
        
		<div class="off-canvas-wrap" data-offcanvas>
				<div class="left-rail">
			<div class="pin-after-header">
							<div class="widget-container lastest-newsletter">
				<div class="widget-title">DERNIÈRE INFOLETTRE</div>
				<div class="widget">
					<ul class="multiple-articles latest lastest-newsletter--list">
												<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										1.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/elevage/nouveau-regime-dindemnisation-en-cas-de-maladies-avicoles-90879">Nouveau régime d’indemnisation en cas de maladies avicoles</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T09:20:59-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										2.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/blogues/10-qualites-dun-olympien-agricole-90885">10 qualités d’un olympien agricole</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T10:24:41-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										3.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/cultures/un-ami-du-haut-des-airs-90900">Un ami du haut des airs</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T12:39:02-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										4.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/cultures/nouveau-guide-101-de-lavoine-90906">Nouveau guide 101 de l’avoine</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T14:43:58-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										5.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/?p=90833">L'édition de février du Bulletin des agriculteurs est prête!</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T11:03:34-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li class="more-link"><a href="//www.lebulletin.com/e-abonnez-vous/">Abonnement Infolettre &rarr;</a></li>
					</ul>
				</div>
				<div class="extra_buttons">
										<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" /></a>
										
										<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" /></a>
									</div>
			</div>
						</div>
			<div class="pinned invisible" aria-hidden="true">
							<div class="widget-container lastest-newsletter">
				<div class="widget-title">DERNIÈRE INFOLETTRE</div>
				<div class="widget">
					<ul class="multiple-articles latest lastest-newsletter--list">
												<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										1.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/elevage/nouveau-regime-dindemnisation-en-cas-de-maladies-avicoles-90879">Nouveau régime d’indemnisation en cas de maladies avicoles</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T09:20:59-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										2.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/blogues/10-qualites-dun-olympien-agricole-90885">10 qualités d’un olympien agricole</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T10:24:41-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										3.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/cultures/un-ami-du-haut-des-airs-90900">Un ami du haut des airs</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T12:39:02-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										4.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/cultures/nouveau-guide-101-de-lavoine-90906">Nouveau guide 101 de l’avoine</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T14:43:58-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										5.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/?p=90833">L'édition de février du Bulletin des agriculteurs est prête!</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T11:03:34-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li class="more-link"><a href="//www.lebulletin.com/e-abonnez-vous/">Abonnement Infolettre &rarr;</a></li>
					</ul>
				</div>
				<div class="extra_buttons">
										<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" /></a>
										
										<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" /></a>
									</div>
			</div>
						</div>
		</div>
				<div class="inner-wrap">
		<div class="show-for-medium-up">
				<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--float'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--float', code: code});
	</script>
	<div id="dfp-ad-slot--float" class="" >
	</div>

		</div>

		<nav class="mobile-header tab-bar show-for-small-only">
			<div class="row">
				<div class="small-24 columns">
					<section class="tab-bar-section">
                        <h1 class="title"><a href="https://www.lebulletin.com"><img width="200" class="logo" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/flag.jpg" alt="flag"></a></h1>
					</section>
					<section class="tablet-ad-container right">
							<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--small_only_leader'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--small_only_leader', code: code});
	</script>
	<div id="dfp-ad-slot--small_only_leader" class="" >
	</div>

					</section>
				</div>
		  	</div>
        </nav>

		
<nav class="tab-bar mobile-tabs">
	<a class="mobile_left-rail"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/mobile_newsletter.png"></a>
		<!--<section class="right">
				<p class="show-for-small-only"><a  data-click="add-url-tracking" data-module="newsletter-signup-tablet" data-pgtype="article"  href="//www.lebulletin.com/e-abonnez-vous/" class="btn newsletter-signup right third-row-signup">Abonnez-vous à notre infolettre</a></p>
	</section>-->
	
	<section class="right-small">
	  <a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a>
	</section>
</nav>
		<aside class="right-off-canvas-menu" style="">
    <ul class="off-canvas-list">
        <li><label>Sections </label></li>
    </ul>
    <ul id="menu-main-menu" class="off-canvas-list"><li id="menu-item-87976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a>Actualités</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li>	<li id="menu-item-87979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87979"><a href="https://www.lebulletin.com/category/actualites">Actualités</a></li>
	<li id="menu-item-87978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87978"><a href="https://www.lebulletin.com/category/nouveaux-produits">Communiqués</a></li>
	<li id="menu-item-87977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87977"><a href="https://www.lebulletin.com/category/coin_detente">Coin détente</a></li>
</ul>
</li>
<li id="menu-item-87980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a>Cultures</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li>	<li id="menu-item-87983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87983"><a href="https://www.lebulletin.com/category/cultures">Cultures</a></li>
	<li id="menu-item-87982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.lebulletin.com/category/fruits-legumes">Fruits et légumes</a></li>
	<li id="menu-item-87981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.lebulletin.com/category/defi-mais">Défi maïs</a></li>
	<li id="menu-item-88663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88663"><a href="https://www.lebulletin.com/category/defi-fertilisation">Défi fertilisation</a></li>
</ul>
</li>
<li id="menu-item-87984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.lebulletin.com/category/elevage">Élevages</a></li>
<li id="menu-item-87985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87985"><a href="https://www.lebulletin.com/category/machinerie">Machinerie</a></li>
<li id="menu-item-87986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a>Météo</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li>	<li id="menu-item-87987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87987"><a href="https://www.lebulletin.com/meteo">Aperçu</a></li>
	<li id="menu-item-87988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87988"><a href="/meteo?page=pics&#038;type=p">Précipitations long terme</a></li>
	<li id="menu-item-87989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87989"><a href="/meteo?page=pics&#038;type=t">Températures long terme</a></li>
	<li id="menu-item-87990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87990"><a href="/meteo?page=radar&#038;radar_id=WVY">Image radar</a></li>
</ul>
</li>
</ul>    
        <ul id="menu-subfooter" class="off-canvas-list"><li id="menu-item-87991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87991"><a href="https://www.lebulletin.com/abonnement">Abonnement</a></li>
<li id="menu-item-87997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87997"><a href="/video?video_area=lebulletin-videos">Vidéos</a></li>
<li id="menu-item-87998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87998"><a>Blogues</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li>	<li id="menu-item-88001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88001"><a href="https://www.lebulletin.com/category/blogues">Blogues</a></li>
	<li id="menu-item-87999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87999"><a href="https://www.lebulletin.com/category/marche-des-grains">Marché des grains</a></li>
	<li id="menu-item-88000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88000"><a href="https://www.lebulletin.com/category/profession-agriculteur">Profession agriculteur</a></li>
</ul>
</li>
<li id="menu-item-87992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87992"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li id="menu-item-87993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87993"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li id="menu-item-88003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-88003"><a>Petites annonces</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li>	<li id="menu-item-88004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88004"><a href="https://www.lebulletin.com/category/annonces-classees/offert">À vendre / Offert</a></li>
	<li id="menu-item-88005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88005"><a href="https://www.lebulletin.com/category/annonces-classees/recherche">Recherché</a></li>
	<li id="menu-item-88002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88002"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li id="menu-item-87994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87994"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
<li id="menu-item-87995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87995"><a href="https://www.lebulletin.com/publicite">Annoncez dans nos médias</a></li>
<li id="menu-item-87996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87996"><a href="https://www.lebulletin.com/contactez-nous">Contactez-nous</a></li>
</ul></aside>

        <header class="site-header">
			<nav class="explore-brands-bar non-membership-explore-bar">
    <div class="explore-bar-container">
        <div class="explore-bar-column">
            <dl class="explore-bar-logos">
                <dt>
                    <div class="explore-title"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/gfm-profile-logo@3x.png" alt="Glacier FarmMedia"></div>
                    <div class="explore-bg-left-side-fill"></div>
                </dt>
                <dd><a class="exp__wp" href="http://www.producer.com/" target="_blank"></a></dd>
				<dd><a class="exp__mc" href="https://www.manitobacooperator.ca/" target="_blank"></a></dd>
                <dd><a class="exp__afe" href="https://www.albertafarmexpress.ca/" target="_blank"></a></dd>
				<dd><a class="exp__gn" href="https://www.grainews.ca/" target="_blank"></a></dd>
				<dd><a class="exp__cc" href="https://www.canadiancattlemen.ca/" target="_blank"></a></dd>
				<dd><a class="exp__cg" href="https://www.country-guide.ca/" target="_blank"></a></dd>
				<dd><a class="exp__lb" href="http://www.lebulletin.com/" target="_blank"></a></dd>
                                <dd><a class="exp__ad" href="http://www.agdealer.com/" target="_blank"></a></dd>
				<dd><a class="exp__agi" href="http://www.agricoleideal.com/" target="_blank"></a></dd>
                                <dd class="more">
					<a href="#" class="more-pubs">PLUS <span>&#9660;</span></a>
                    <div id="more-pubs">
                        <ul>
                                                        <li><a class="exp__cg" href="https://www.country-guide.ca/" target="_blank"></a></li>
                            <li><a class="exp__lb" href="http://www.lebulletin.com/" target="_blank"></a></li>
                            <li><a class="exp__ad" href="http://www.agdealer.com/" target="_blank"></a></li>
                            <li><a class="exp__agi" href="http://www.agricoleideal.com/" target="_blank"></a></li>
                            <li><a class="exp__fz" href="http://www.farmzilla.com/" target="_blank"></a></li>
                            <li><a class="exp__wf" href="http://www.weatherfarm.com" target="_blank"></a></li>
                            <li><a class="exp__cofs" href="http://www.outdoorfarmshow.com/" target="_blank"></a></li>
                            <li><a class="exp__aim" href="http://www.aginmotion.ca/" target="_blank"></a></li>
                            <li><a class="exp__pac" href="http://www.prairieag.com/" target="_blank"></a></li>
                        </ul>
                    </div>
                </dd>
                            </dl>
        </div>
    </div>
</nav>

            <div class="show-for-medium-up row logo">
              <div class="small-24 columns nopadding">
                <div class="flag show-for-medium-up clearfix not-front-page-banner">
    <a href="https://www.lebulletin.com"><img class="logo" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/logo.png" alt="flag"></a>
    <div class="leaderboard right noscale ad">
			<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--flag_leaderboard--1'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--flag_leaderboard--1', code: code});
	</script>
	<div id="dfp-ad-slot--flag_leaderboard--1" class="" >
	</div>

    </div>
</div>
              </div>
            </div>

			<div id="navmenu">
				<div class="sticky">
					<div class="main-nav">
    <div class='row'>
        <div class='small-24 columns nav-row'>
            <section class="top-bar-section left hide-for-medium-up">
                <ul>
                    <li class="has-dropdown has-dropdown-widget active left not-click">
                        <a class="dropdown-widget ipad_mobile_newsletter"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/mobile_newsletter.png" alt=''></a>
                        <ul class="dropdown">
                            			<div class="widget-container lastest-newsletter">
				<div class="widget-title">Dernière Infolettre</div>
				<div class="widget">
					<ul class="multiple-articles latest lastest-newsletter--list">
												<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										1.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/elevage/nouveau-regime-dindemnisation-en-cas-de-maladies-avicoles-90879">Nouveau régime d’indemnisation en cas de maladies avicoles</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T09:20:59-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										2.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/blogues/10-qualites-dun-olympien-agricole-90885">10 qualités d’un olympien agricole</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T10:24:41-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										3.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/cultures/un-ami-du-haut-des-airs-90900">Un ami du haut des airs</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T12:39:02-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										4.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/cultures/nouveau-guide-101-de-lavoine-90906">Nouveau guide 101 de l’avoine</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T14:43:58-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										5.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/?p=90833">L'édition de février du Bulletin des agriculteurs est prête!</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T11:03:34-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li class="more-link"><a href="//www.lebulletin.com/e-abonnez-vous/">Abonnement Infolettre &rarr;</a></li>
					</ul>
				</div>
				<div class="extra_buttons">
										<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" /></a>
										
										<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" /></a>
									</div>
			</div>
			                        </ul>
                    </li>   
                </ul>
            </section>
            <div class="top-bar-section"><ul id="menu-main-menu-1" class="main-sections"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a>Actualités</a>
<ul class="dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87979"><a href="https://www.lebulletin.com/category/actualites">Actualités</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87978"><a href="https://www.lebulletin.com/category/nouveaux-produits">Communiqués</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87977"><a href="https://www.lebulletin.com/category/coin_detente">Coin détente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a>Cultures</a>
<ul class="dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87983"><a href="https://www.lebulletin.com/category/cultures">Cultures</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.lebulletin.com/category/fruits-legumes">Fruits et légumes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.lebulletin.com/category/defi-mais">Défi maïs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88663"><a href="https://www.lebulletin.com/category/defi-fertilisation">Défi fertilisation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.lebulletin.com/category/elevage">Élevages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87985"><a href="https://www.lebulletin.com/category/machinerie">Machinerie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a>Météo</a>
<ul class="dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87987"><a href="https://www.lebulletin.com/meteo">Aperçu</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87988"><a href="/meteo?page=pics&#038;type=p">Précipitations long terme</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87989"><a href="/meteo?page=pics&#038;type=t">Températures long terme</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87990"><a href="/meteo?page=radar&#038;radar_id=WVY">Image radar</a></li>
</ul>
</li>
</ul></div><div class="top-bar-section show-for-large-up"><ul id="menu-secondary-sections" class="secondary-sections"><li id="menu-item-86177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86177"><a href="http://www.lebulletin.com/video?video_area=lebulletin-videos">Vidéos</a></li>
<li id="menu-item-86178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86178"><a>Blogues</a>
<ul class="dropdown">
	<li id="menu-item-86240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86240"><a href="https://www.lebulletin.com/category/blogues">Blogues</a></li>
	<li id="menu-item-86179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86179"><a href="https://www.lebulletin.com/category/marche-des-grains">Marché des grains</a></li>
	<li id="menu-item-86180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86180"><a href="https://www.lebulletin.com/category/profession-agriculteur">Profession agriculteur</a></li>
</ul>
</li>
<li id="menu-item-86181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86181"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li id="menu-item-86182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86182"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li id="menu-item-86184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86184"><a>Petites annonces</a>
<ul class="dropdown">
	<li id="menu-item-86185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86185"><a href="https://www.lebulletin.com/category/annonces-classees/offert">À vendre / Offert</a></li>
	<li id="menu-item-86186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86186"><a href="https://www.lebulletin.com/category/annonces-classees/recherche">Recherché</a></li>
	<li id="menu-item-86187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86187"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li id="menu-item-86183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86183"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
</ul></div>            
            <section class="top-bar-section left hide-for-xlarge-up">
                <ul class="right secondary-sections">
                    <li class="has-dropdown secondary not-click menu-item">
                        <a class="secondary-submenu">Plus</a>
                        <ul id="menu-secondary-sections-1" class="dropdown secondary-more-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86177"><a href="http://www.lebulletin.com/video?video_area=lebulletin-videos">Vidéos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86178"><a>Blogues</a>
<ul class="dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86240"><a href="https://www.lebulletin.com/category/blogues">Blogues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86179"><a href="https://www.lebulletin.com/category/marche-des-grains">Marché des grains</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86180"><a href="https://www.lebulletin.com/category/profession-agriculteur">Profession agriculteur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86181"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86182"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86184"><a>Petites annonces</a>
<ul class="dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86185"><a href="https://www.lebulletin.com/category/annonces-classees/offert">À vendre / Offert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86186"><a href="https://www.lebulletin.com/category/annonces-classees/recherche">Recherché</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86187"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86183"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
</ul>                    </li>
                </ul>
            </section>
            <div class="social right">
            
                                            <a href="https://twitter.com/lebulletin_com/" target="_blank"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/twitter_icon.png"></a> 
                                
        </div>
            
            <div class="right">
                <a class="reveal-search right" href="#"><i class="fi-magnifying-glass large"></i></a>
<form
	class="search row collapse"
	method="get"
	id="searchform"
	action="https://www.lebulletin.com/"
	role="search"
>
	<div class="small-20 columns">
		<input
			class="search-field"
			size="20"
			id="s"
			name="s"
			placeholder="Mots-clés, auteur, catégorie, etc.."
			type="text"
			value=""
		>
	</div>
	<div class="small-3 columns">
		<button type="submit" class="button secondary postfix">
			<i class="fi-magnifying-glass medium"></i>
		</button>
	</div>
</form>
            </div>
        </div>
    </div>
</div>				</div>
            </div>
            <div class="row callout-bar-container">
    <div class="newsletter-signup-callout small-5 columns show-for-medium-up">
        <p class="newsletter left">
           <a  data-click="add-url-tracking" data-module="newsletter-signup-xlarge" data-pgtype="article"  href="//www.lebulletin.com/e-abonnez-vous/" class="btn newsletter-signup ">Abonnez-vous à notre infolettre</a>
        </p>
    </div>

    <div class="callout-bar  medium-10 columns show-for-medium-up">
                                 <p class="header-callout-item callout-1 " style="display:none;">
                    <a href="https://www.lebulletin.com/autres/100-ans-et-tourne-vers-lavenir-2-90499"><span class="red callout-text">Le Bulletin                            :</span> 100 ans et tourné vers l'avenir! <span class="header-callout-details">→</span></a>
                </p>
                    </div>
    <div class="classifieds right-column small-5 columns show-for-medium-up">
        <a href="//www.lebulletin.com/category/annonces-classees/" class="btn">Petites Annonces</a>
    </div>
</div>        </header>

	
	<div class="hide-for-large-up tablet-ad row tablet-ad-container">
		<div class="ad">
			<div class="offset-leaderboard-under-nav">
					<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--under_header_leaderboard--1'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--under_header_leaderboard--1', code: code});
	</script>
	<div id="dfp-ad-slot--under_header_leaderboard--1" class="" >
	</div>

			</div>
			<div class="show-for-small-only header-mobile-banner">
					<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--mobile_banner'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--mobile_banner', code: code});
	</script>
	<div id="dfp-ad-slot--mobile_banner" class="" >
	</div>

			</div>
		</div>
	</div>
    	<div class="main-container" role="main">
		<div class="row">
            
<div class="left-column small-24 large-18 xlarge-18 columns">

<div class="row">
		<div class="inner-left-column columns show-for-medium-up">
				<div class="left-rail">
			<div class="pin-after-header">
							<div class="widget-container lastest-newsletter">
				<div class="widget-title">DERNIÈRE INFOLETTRE</div>
				<div class="widget">
					<ul class="multiple-articles latest lastest-newsletter--list">
												<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										1.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/elevage/nouveau-regime-dindemnisation-en-cas-de-maladies-avicoles-90879">Nouveau régime d’indemnisation en cas de maladies avicoles</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T09:20:59-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										2.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/blogues/10-qualites-dun-olympien-agricole-90885">10 qualités d’un olympien agricole</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T10:24:41-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										3.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/cultures/un-ami-du-haut-des-airs-90900">Un ami du haut des airs</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T12:39:02-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										4.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/cultures/nouveau-guide-101-de-lavoine-90906">Nouveau guide 101 de l’avoine</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T14:43:58-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										5.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/?p=90833">L'édition de février du Bulletin des agriculteurs est prête!</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T11:03:34-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li class="more-link"><a href="//www.lebulletin.com/e-abonnez-vous/">Abonnement Infolettre &rarr;</a></li>
					</ul>
				</div>
				<div class="extra_buttons">
										<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" /></a>
										
										<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" /></a>
									</div>
			</div>
						</div>
			<div class="pinned invisible" aria-hidden="true">
							<div class="widget-container lastest-newsletter">
				<div class="widget-title">DERNIÈRE INFOLETTRE</div>
				<div class="widget">
					<ul class="multiple-articles latest lastest-newsletter--list">
												<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										1.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/elevage/nouveau-regime-dindemnisation-en-cas-de-maladies-avicoles-90879">Nouveau régime d’indemnisation en cas de maladies avicoles</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T09:20:59-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										2.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/blogues/10-qualites-dun-olympien-agricole-90885">10 qualités d’un olympien agricole</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T10:24:41-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										3.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/cultures/un-ami-du-haut-des-airs-90900">Un ami du haut des airs</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T12:39:02-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										4.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/cultures/nouveau-guide-101-de-lavoine-90906">Nouveau guide 101 de l’avoine</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T14:43:58-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										5.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/?p=90833">L'édition de février du Bulletin des agriculteurs est prête!</a>
										</h2>
																				    <time class="updated dtstamp" datetime="2018-02-13T11:03:34-05:00">il y a 2 jours</time>
    																			</div> 	
								</div>
							</article>
						</li>
																		<li class="more-link"><a href="//www.lebulletin.com/e-abonnez-vous/">Abonnement Infolettre &rarr;</a></li>
					</ul>
				</div>
				<div class="extra_buttons">
										<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" /></a>
										
										<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" /></a>
									</div>
			</div>
						</div>
		</div>
			</div>
		
	<div class="inner-middle-column columns">
		<article itemscope itemtype="http://schema.org/Article" id="post-90817" class="hnews item post post-90817 type-post status-publish format-standard has-post-thumbnail hentry category-machinerie tag-agrisem tag-chaume tag-herse contributor-lebulletin">
					<header class="entry-header">
				<h1 itemprop="name" class="entry-title">Nouvelle herse à chaume d&#8217;Agrisem</h1>
				<h2 class="deck"></h2>
			</header>
			<div class="post-meta entry-meta">
													    <footer class="post-meta entry-meta">
        <div class="author-container clearfix">
            <div class="author-photo-bio author-bio-mobile-clear" style="display: block; float: left;">
                <div class="author-photo">
                    <a href="https://www.lebulletin.com/contributor/lebulletin" title="Page d’archives du collaborateur" alt="Page d’archives du collaborateur" ><img alt='' src='https://secure.gravatar.com/avatar/28e3afe7e1e89de93d0fb9b47e7b746d?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28e3afe7e1e89de93d0fb9b47e7b746d?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>
                </div>
            </div>
            <div class="author-by-line" style="display: inline-block;">
                <div class="byline">
                    Par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name" class="author follow-author-name"><a href="https://www.lebulletin.com/contributor/lebulletin" rel="tag">Le Bulletin des agriculteurs</a></span></span>    
                                    </div>
                <div class="author-position">
                    <span><em></em></span>
                </div>
            </div>
            <div class="author-section-date-cats-outer"> <!--moved  -->
                <div class="author-section-date-cats">
                                        Publié: <span itemprop="datePublished" content="1969-12-31">15 février 2018</span>
                                        <br />
                    <span class="author-section-cats"><span itemprop="articleSection"><a href="https://www.lebulletin.com/category/machinerie" rel="tag">Machinerie</a></span></span>
                    <div class="author-comments">
                        <i class="fi-comment grey-type"></i>
                        <a href="#comments-thread"> <span><span class="dsq-postid" data-dsqidentifier="90817 https://www.lebulletin.com/?p=90817">0 commentaire</span></span></a>
                        
                    </div>
                    	<!-- AddThis Button BEGIN -->
    <div class="addthis_custom_sharing" data-url='https://www.lebulletin.com/machinerie/nouvelle-herse-a-chaume-dagrisem-90817' data-title='Nouvelle herse à chaume d&#8217;Agrisem'></div>
	<!-- <div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	</div> -->
	<!-- AddThis Button END -->
                </div>
            </div>
        </div>
    </footer>
    							</div>

			        <figure class="featured-image hmedia">
            
    <a class="featured-image-link" rel="enclosure" type="image/jpg" href="https://static.lebulletin.com/wp-content/uploads/2018/02/Agrisem-Turbomulch-Agritechnica-2017-1070323.jpg">
        <img width="1200" height="628" src="https://static.lebulletin.com/wp-content/uploads/2018/02/Agrisem-Turbomulch-Agritechnica-2017-1070323.jpg" class="photo wp-post-image" alt="" itemprop="image" srcset="https://static.lebulletin.com/wp-content/uploads/2018/02/Agrisem-Turbomulch-Agritechnica-2017-1070323.jpg 1200w, https://static.lebulletin.com/wp-content/uploads/2018/02/Agrisem-Turbomulch-Agritechnica-2017-1070323-768x402.jpg 768w, https://static.lebulletin.com/wp-content/uploads/2018/02/Agrisem-Turbomulch-Agritechnica-2017-1070323-750x393.jpg 750w" sizes="(max-width: 1200px) 100vw, 1200px" />    </a>
            <br>
            </figure>
        
			<div class="entry-content cf">

									<div itemprop="articleBody" class="body-text">
						<p>Agrisem annonce la venue de sa nouvelle herse à chaume. Elle est offerte dans une largeur de 8,60 m et est équipée en option de deux rangées de disques cannelés de 400 mm. Ceux-ci sont réglables de façon hydraulique afin d’assurer un mélange homogène des tiges et des résidus de récolte. À l’arrière, on retrouve cinq rangées de dents d’une longueur de 760 mm qui permettent de répartir uniformément la matière végétale sur la surface de sol travaillé. Il est aussi possible d’utiliser la herse en combinaison avec une trémie frontale qui permet de semer des couverts végétaux simultanément.</p>					</div>
					<!-- AddThis Button BEGIN -->
    <div class="addthis_custom_sharing" data-url='https://www.lebulletin.com/machinerie/nouvelle-herse-a-chaume-dagrisem-90817' data-title='Nouvelle herse à chaume d&#8217;Agrisem'></div>
	<!-- <div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	</div> -->
	<!-- AddThis Button END -->

			</div>
			    <section class="main-content-subsection author-full-bio">
    <h2>à propos de l'auteur</h2>
    <div class="row">
                <div class="small-24 columns">
                    <div class="author-articles">
                
			<p class="author-recent-articles">Articles récents de Le Bulletin des agriculteurs</p>
		<ul class="links-list">
							<li>
					<a
							 data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index=""							href="https://www.lebulletin.com/actualites/devenez-meteorologue-amateur-90895"
						>Devenez météorologue amateur</a>
						    <time class="updated dtstamp" datetime="2018-02-15T13:34:21-05:00">il y a 30 minutes</time>
    				</li>
							<li>
					<a
							 data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index=""							href="https://www.lebulletin.com/actualites/nouvelle-protection-pour-les-cultures-cerealieres-et-oleagineuses-emergentes-90955"
						>Nouvelle protection pour les cultures céréalières et oléagineuses émergentes</a>
						    <time class="updated dtstamp" datetime="2018-02-15T12:59:22-05:00">il y a 1 heure</time>
    				</li>
							<li>
					<a
							 data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index=""							href="https://www.lebulletin.com/machinerie/nouvelle-herse-a-chaume-dagrisem-90817"
						>Nouvelle herse à chaume d&#8217;Agrisem</a>
						    <time class="updated dtstamp" datetime="2018-02-15T10:49:19-05:00">il y a 3 heures</time>
    				</li>
					</ul>
		<p class="author-more-articles"><a href="https://www.lebulletin.com/contributor/lebulletin/" >Plus d’articles</a></p>

		            </div>
        </div>
    </div>
    </section>
    <div class='mobile-ad-outer content-ad '>
		<div class='container ad'>
			<p id="bigbox__1-heading" style='font-size: 10px; color: #cecece; font-family: arial, helvetica, sans-serif; margin-bottom: 5px; text-align: center; line-height: 100%; margin: 0 auto; overflow:hidden; clear:both; display: none;
		background-color: white;'>PUBLICITÉ</p>
			<script>
					googletag.cmd.push( function() {
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                    document.getElementById("bigbox__1-heading").style.display = "block";
                                });
                             });
             </script>
				<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--inline--2'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--inline--2', code: code});
	</script>
	<div id="dfp-ad-slot--inline--2" class="background: #cecece; border:1px solid #ccc; margin: 0px auto 10px;width: 300px;height: 250px;" >
	</div>

		</div>
	</div>				<footer class="entry-meta">
									</footer><!-- .entry-meta -->
				<aside class="main-content-subsection related-articles">
	<h2>Articles similaires par sujet </h2>
	<ul class="small-block-grid-1 medium-block-grid-2">
								<li>
				<h3>Derniers articles dans herse</h3>
				
				<ul class="links-list">
											<li>
							<strong><a
									 data-click="add-url-tracking" data-module="tag1" data-pgtype="article" data-index=""									class="bookmark"
									href="https://www.lebulletin.com/machinerie/nouvelle-herse-a-chaume-dagrisem-90817"
								>Nouvelle herse à chaume d&#8217;Agrisem</a></strong>
						</li>
											<li>
							<strong><a
									 data-click="add-url-tracking" data-module="tag1" data-pgtype="article" data-index=""									class="bookmark"
									href="https://www.lebulletin.com/actualites/les-ventes-de-lemken-augmentent-38955"
								>Les ventes de Lemken augmentent</a></strong>
						</li>
											<li>
							<strong><a
									 data-click="add-url-tracking" data-module="tag1" data-pgtype="article" data-index=""									class="bookmark"
									href="https://www.lebulletin.com/nouveaux-produits/chisels-4400-et-4450-de-case-ih-28491"
								>Chisels 4400 et 4450 de Case IH</a></strong>
						</li>
									</ul>
			</li>
									<li>
				<h3>Derniers articles dans Machinerie</h3>
				
				<ul class="links-list">
											<li>
							<strong><a
									 data-click="add-url-tracking" data-module="tag2" data-pgtype="article" data-index=""									class="bookmark"
									href="https://www.lebulletin.com/machinerie/nouvelle-herse-a-chaume-dagrisem-90817"
								>Nouvelle herse à chaume d&#8217;Agrisem</a></strong>
						</li>
											<li>
							<strong><a
									 data-click="add-url-tracking" data-module="tag2" data-pgtype="article" data-index=""									class="bookmark"
									href="https://www.lebulletin.com/machinerie/nouveau-kit-de-fertilisation-pour-dechaumeurs-90813"
								>Nouveau kit de fertilisation pour déchaumeurs</a></strong>
						</li>
											<li>
							<strong><a
									 data-click="add-url-tracking" data-module="tag2" data-pgtype="article" data-index=""									class="bookmark"
									href="https://www.lebulletin.com/machinerie/nouveau-tracteur-puma-x-de-case-ih-90527"
								>Nouveau tracteur Puma X de Case IH</a></strong>
						</li>
									</ul>
			</li>
			</ul>
</aside>
			<section class="main-content-subsection">
				<h2 id="comments-thread">Commentaires</h2>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.lebulletin.com/machinerie/nouvelle-herse-a-chaume-dagrisem-90817';
var disqus_identifier = '90817 https://www.lebulletin.com/?p=90817';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'lebulletin';
var disqus_title = "Nouvelle herse à chaume d&#8217;Agrisem";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=90817';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

			</section>
			<div class='mobile-ad-outer content-ad '>
		<div class='container ad'>
			<p id="bigbox__2-heading" style='font-size: 10px; color: #cecece; font-family: arial, helvetica, sans-serif; margin-bottom: 5px; text-align: center; line-height: 100%; margin: 0 auto; overflow:hidden; clear:both; display: none;
		background-color: white;'>PUBLICITÉ</p>
			<script>
					googletag.cmd.push( function() {
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                    document.getElementById("bigbox__2-heading").style.display = "block";
                                });
                             });
             </script>
				<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--inline--3'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--inline--3', code: code});
	</script>
	<div id="dfp-ad-slot--inline--3" class="background: #cecece; border:1px solid #ccc; margin: 0px auto 10px;width: 300px;height: 250px;" >
	</div>

		</div>
	</div>	<div class="lazy-load lazy-load-inline" data-ad-type="lazy-load-inline"  ></div>
			</article>
	</div>
  </div>
</div><div class="show-for-large-up inner-right-column columns sidebar-single right-column">
    <div class="rail ad">
        	<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--xlarge_only_bigbox'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--xlarge_only_bigbox', code: code});
	</script>
	<div id="dfp-ad-slot--xlarge_only_bigbox" class="" >
	</div>

    </div>

    
        <div class="widget-container video-widget agblock">
                    <h1 class="widget-title">Le Bulletin télé</h1>
                <div class="widget">
                                <article>

                <h3 class="h5"><a onclick="javascript:pageTracker._trackEvent('Videos[widget]', 'viewFullSize', 'La maturité émotionnelle');" href="https://www.lebulletin.com/video/la-maturite-emotionnelle">La maturité émotionnelle</a></h3>

                <!-- Start of Brightcove Player --><div style="display: block; position: relative; max-width: 100%;"><div style="padding-top: 56.25%;">
<iframe src="//players.brightcove.net/2206156280001/B12kLkmv_default/index.html?videoId=5729283471001" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" style="width: 100%; height: 100%;position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div><!-- End of Brightcove Player --><p class="post-excerpt">La maturité émotionnelle a un grand impact dans la vie et par conséquence dans l'entreprise. La psychologue du travail...</p>            </article>

            <div>
                 
    <script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"dfp-ad-slot--div-gpt-ad-317415059461084297-5\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "dfp-ad-slot--div-gpt-ad-317415059461084297-5", code: code});
    </script>
    <div id="dfp-ad-slot--div-gpt-ad-317415059461084297-5" class="" style="">
    </div>
                </div>
                        
                        <p>
                                                        <strong><a href="https://www.lebulletin.com/video"> Plus de Vidéos </a></strong></p>
        
        </div></div>
                    <div id="text-11" class="widget-container widget_text">			<div class="textwidget"><div class='widget'>
	<a href="http://www.guidergcq.com/rgcq/"><img width="300" height="125" src="https://static.lebulletin.com/wp-content/uploads/2017/11/pub_RGCQ_021.jpg" class="image wp-image-89522  attachment-full size-full" alt="" style="max-width: 100%; height: auto;"></a></p>
</div>
		</div></div><div id="gfm_columnist-3" class="widget-container gfm_columnist">			<div class="sub widget-container agblock">
        <h1 class="widget-title">Blogues</h1><div class="widget">				<div class="columnist-widget ">
					<ul class="multiple-articles widget">
											<li>
							<p><a class="columnist-tag"   data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage"  href="https://www.lebulletin.com/tag/profession-agriculteur">Profession agriculteur</a><span> par <a href="https://www.lebulletin.com/contributor/paulcaplette">Paul Caplette</a></span></p>
							<a  data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage"  href="https://www.lebulletin.com/blogues/10-qualites-dun-olympien-agricole-90885">
								<div class="media">
																	<img class="media__img" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/columnist_photos/profession-agriculteur_paulcaplette.jpg">
																		<div class="media__body">
										<h2>10 qualités d’un olympien agricole</h2>
										<p class="column-time">
										<time class="updated dtstamp" datetime="2018-02-13T10:24:41-05:00">
											Il y a 2 jours										</time>
										</p>						
									</div>
								</div>
							</a>
												</li>
											<li>
							<p><a class="columnist-tag"   data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage"  href="https://www.lebulletin.com/tag/marche-des-grains">Marché des grains</a><span> par <a href="https://www.lebulletin.com/contributor/andre-piette">André Piette</a></span></p>
							<a  data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage"  href="https://www.lebulletin.com/actualites/rendez-vous-vegetal-90857">
								<div class="media">
																	<div class="media__body">
										<h2>Rendez-vous végétal 2018, un autre succès</h2>
										<p class="column-time">
										<time class="updated dtstamp" datetime="2018-02-11T13:14:00-05:00">
											11 février 2018										</time>
										</p>						
									</div>
								</div>
							</a>
												</li>
					
					</ul>
					<div class="more-columnists"><a class="show-more-columnists" href="//www.lebulletin.com/category/blogues">PLUS DE BLOGUES &rarr;</a></div>
				</div>
				
			</div>					
	</div></div></div>
        </div>
    </div>
    <div class="row container-bottom-ad">
        <div class="columns medium-24">
            <div class="show-for-medium-up" style="margin: 20px auto 0; width:728px;">	<div class="lazy-load lazy-load-leaderboard" data-ad-type="lazy-load-leaderboard"  ></div>
	</div>
        </div>
    </div>
<style>
    @media screen and (max-width: 445px){
        .logo-footer {width:240px;}
    }
</style>
        <!--<div class="show-for-medium-up" style="margin: 20px auto 0; width:728px;">	<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--leaderboard--1'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--leaderboard--1', code: code});
	</script>
	<div id="dfp-ad-slot--leaderboard--1" class="" >
	</div>

</div>-->
 
    <footer class="footer">
        <div class="wrap">
            <div class="row">
                <div class="small-24 medium-16 columns">
                    <img class="left logo-footer" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/footer-logo.png" alt="flag">
                </div>
                <div class="small-24 medium-8 columns">
                    <div class="right footer-search-container">
                        <form method="get" id="searchform-footer" action="https://www.lebulletin.com/" role="search">
                            <input class="search" id="s" name="s" type="text" placeholder="Entrez l'élément de recherche" value=""><button class="button footer-search" type="submit"><i class="fi-magnifying-glass medium"></i></button>
                        </form>
                    </div>
                </div>
                <div class="small-24 medium-8 large-7 columns right">
                    <a href="//www.lebulletin.com/e-abonnez-vous/" class="btn btn-full">Inscrivez-vous à notre infolettre</a>
                    <a href="//www.lebulletin.com/abonnement" class="btn btn-full">Abonnez-vous à notre magazine</a>
                </div>
            </div>
            <nav>
                <div class="row main-footer-nav">
                <ul id="menu-main-menu-2" class="small-12 medium-24 columns"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a href="https://www.lebulletin.com/category/actualites">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a href="https://www.lebulletin.com/category/cultures">Cultures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.lebulletin.com/category/elevage">Élevages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87985"><a href="https://www.lebulletin.com/category/machinerie">Machinerie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a href="https://www.lebulletin.com/meteo">Météo</a></li>
</ul><ul id="menu-subfooter-1" class="small-12 medium-24 columns sub-footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87991"><a href="https://www.lebulletin.com/abonnement">Abonnement</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87997"><a href="/video?video_area=lebulletin-videos">Vidéos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87998"><a href="https://www.lebulletin.com/category/blogues">Blogues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87992"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87993"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-88003"><a href="https://www.lebulletin.com/category/annonces-classees">Petites annonces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87994"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87995"><a href="https://www.lebulletin.com/publicite">Annoncez dans nos médias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87996"><a href="https://www.lebulletin.com/contactez-nous">Contactez-nous</a></li>
</ul>                </div>
            </nav>
            <div class="row">


                <div class="small-24 medium-16 columns left"><p class="terms"><a href="/conditions-dutilisation-du-site-web/">Termes et conditions</a> | <a href="/Politique-de-confidentialite/">Politique de confidentialit&eacute;</a> | &copy; 2013&ndash;2018, Glacier FarmMedia Limited Partnership</p></div>
            </div>
        </div>
    </footer>
    <a class="exit-off-canvas"></a>
    </div>
    </div>
    
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'lebulletin';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1&pubid=fbcpublishing"></script>-->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=fbcpublishing" async="async"></script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lebulletin.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/gfm-carousel/assets/js/slick.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lebulletin.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/ads.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localizedStrings = {"advertisementText":"PUBLICIT\u00c9"};
var GFM_MBC = {"follow_author_meta":{"googleplus":"","twitter":"","facebook":"","author_email":"info@lebulletin.com"},"is_single":"true","popupString_p1":"<div class=\"follow-author-popup\"><div class=\"follow-author-title\">Votre <span>explorateur<\/span><\/div><a class=\"follow-close\" href=\"#\" title=\"Fermer\">\u00d7<\/a><div class=\"follow-author-content\"><form action=\"#\"><p class=\"follow-input\"><\/form><\/div><\/div>","popupString_p2":"<label style=\"padding-top:10px;\">Ajouter votre adresse courriel pour suivre cet auteur<\/label><input type=\"email\" id=\"follow-email\"><button type=\"submit\" class=\"btn follow-submit\">Soumettre<\/button><p><p>Vous recevrez un courriel contenant des liens vers des articles publi\u00e9s par cet auteur \u00e0 la fin de chaque journ\u00e9e.<\/p><p>Un lien de d\u00e9sabonnement doit figurer dans chaque courriel.<\/p>","emailMessages_new":"Almost done. Please check your email for a message from authors@manitobacooperator.ca to confirm your email address.","emailMessages_exist":"You are already signed up for this author.","emailMessages_newAuthor":"OK, we've added this author to your list of followed authors.","emailMessages_pending":"You need to confirm your subscription before we can add this author."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/common-scripts-concat.27059359913.js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

        <!-- CRAZYEGG -->
    <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0014/1625.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
    <!-- END CRAZYEGG -->
    
    <script type="text/javascript">
    if (typeof addthis_config !== "undefined") {
        addthis_config.services_exclude = 'print'
    } else {
        var addthis_config = {
            services_exclude: 'print'
        };
    }
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fe93da1f7d","applicationID":"599966","transactionName":"NFdSZUNVWUtTWhIMXg0dcVJFXVhWHUoPC1YPVw==","queueTime":0,"applicationTime":1481,"atts":"GBBREwtPSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
