<!--[if IE ]><![endif]-->
<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Nouvelle herse GP Série Pro d&#039;APV | Le Bulletin des agriculteurs</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lebulletin.com/xmlrpc.php" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='max-image-preview:large' />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lebulletin.com/machinerie/nouvelle-herse-gp-serie-pro-dapv-112516" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nouvelle herse GP Série Pro d&#039;APV | Le Bulletin des agriculteurs" />
<meta property="og:description" content="APV, constructeur autrichien, lance la herse GP Série Pro. Celle-ci est proposée en largeur de 3 m fixe porté ou jusqu’à 6 m semi-porté." />
<meta property="og:url" content="https://www.lebulletin.com/machinerie/nouvelle-herse-gp-serie-pro-dapv-112516" />
<meta property="og:site_name" content="Le Bulletin des agriculteurs" />
<meta property="article:published_time" content="2021-04-15T14:46:21+00:00" />
<meta property="article:modified_time" content="2021-04-15T14:48:17+00:00" />
<meta property="og:image" content="https://static.lebulletin.com/wp-content/uploads/2021/04/APV.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lebulletin.com/#website","url":"https://www.lebulletin.com/","name":"Le Bulletin des agriculteurs","description":"La r\u00e9f\u00e9rence en nouvelles technologies agricoles au Qu\u00e9bec.","potentialAction":[{"@type":"SearchAction","target":"https://www.lebulletin.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lebulletin.com/machinerie/nouvelle-herse-gp-serie-pro-dapv-112516#primaryimage","inLanguage":"fr-FR","url":"https://static.lebulletin.com/wp-content/uploads/2021/04/APV.jpg","width":1000,"height":667,"caption":"Herse GP S\u00e9rie Pro d'APV"},{"@type":"WebPage","@id":"https://www.lebulletin.com/machinerie/nouvelle-herse-gp-serie-pro-dapv-112516#webpage","url":"https://www.lebulletin.com/machinerie/nouvelle-herse-gp-serie-pro-dapv-112516","name":"Nouvelle herse GP S\u00e9rie Pro d'APV | Le Bulletin des agriculteurs","isPartOf":{"@id":"https://www.lebulletin.com/#website"},"primaryImageOfPage":{"@id":"https://www.lebulletin.com/machinerie/nouvelle-herse-gp-serie-pro-dapv-112516#primaryimage"},"datePublished":"2021-04-15T14:46:21+00:00","dateModified":"2021-04-15T14:48:17+00:00","author":{"@id":"https://www.lebulletin.com/#/schema/person/b3b1e57a1806fb9597f52b3ed9e1cfc3"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lebulletin.com/machinerie/nouvelle-herse-gp-serie-pro-dapv-112516"]}]}]}</script>

<link rel='dns-prefetch' href='//auth.lrcontent.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="description" content="APV, constructeur autrichien, lance la herse GP Série Pro. Celle-ci est proposée en largeur de 3 m fixe porté ou jusqu’à 6 m semi-porté. ">
<link rel="alternate" type="application/rss+xml" title="Le Bulletin des agriculteurs &raquo; Nouvelle herse GP Série Pro d&#8217;APV Flux des commentaires" href="https://www.lebulletin.com/machinerie/nouvelle-herse-gp-serie-pro-dapv-112516/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lebulletin.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1613575357' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='glacier-carousel-style-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-carousel/assets/css/slick.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='explore-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar//includes/css/explore-bar.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gmm-menu-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-membership-menu/css/gfm-membership-menu.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='leb-styles-css' href='https://www.lebulletin.com/wp-content/themes/lb_theme_single/css/leb.css?ver=2.5.621.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='latest_newsletter_styles-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter/css/styles.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.lebulletin.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.lebulletin.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.lebulletin.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.13' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/lb_theme_single/js/popup-adblocker.js?ver=2.5.621.9.13' id='popup-adblocker-js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/mu-plugins/gfm-core-plugin/gfm/tracking/classes/../assets/js/gfm_track.js?ver=1.3.5' id='gfm_tracking_event-js'></script>
<script type='text/javascript' async="async" src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=2.5.62' id='dfp-ads-js'></script>
<script type='text/javascript' id='dfp-ads-js-after'>
var browser_width = window.innerWidth || window.document.documentElement.clientWidth,
        browser_height = window.innerHeight || window.document.documentElement.clientHeight,
        breakpoints = {
            'xxlarge': 1920,
            'xlarge': 1354,
            'large': 1184,
            'medium': 976,
            'mobile': 590
        };

        var gptadslots = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
</script>
<link rel="https://api.w.org/" href="https://www.lebulletin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lebulletin.com/wp-json/wp/v2/posts/112516" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lebulletin.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.lebulletin.com/?p=112516' />
<link rel="alternate" type="application/json+oembed" href="https://www.lebulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebulletin.com%2Fmachinerie%2Fnouvelle-herse-gp-serie-pro-dapv-112516" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lebulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebulletin.com%2Fmachinerie%2Fnouvelle-herse-gp-serie-pro-dapv-112516&#038;format=xml" />
<script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '6829ac674d';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.lebulletin.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">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</script>
<script>var disqus_config = function () { this.language = "fr"; };</script>
<script>
    (function(h,o,t,j,a,r){
    h.hj=h.hj||function()
    {(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:534865,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script><script data-cfasync="false" type="text/javascript">//<![CDATA[
	var dataLayer = dataLayer || [];
//]]>
</script>
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post",
	"pageCategory":[["machinery"]],
	"pageAttributes":[["APV","herse"]],
	"pageCommodity":[["abeilles","autres cultures","autres elevages","avoine","bison","ble","ble d'automne","ble de printemps","ble durum","bovins de boucherie","bovins laitier","cannabis","canola","cereales","champignons","chanvre","chevaux","dinde","expositions agricoles","feveroles","foin","fourrages","fruit","haricots","horticulture","insectes","legumes","legumineuses","lentilles","lin","mais","moulee","moutarde","moutons\/agneaux","nourriture","nouvelle technologie","nouvelles agricoles","oleoproteagineux","orge","ovins\/caprins","parc d'engraissement","paturages","planification de la releve","pois","pois chiche","pomme","pomme de terre","porc","poules","produits chimiques","raisin","seigle","soya","tabac","tournesol","triticale","vaches-veaux","volaille"]],
	"pagePostAuthor":"Le Bulletin des agriculteurs",
	"pagePostDate":"avril 15, 2021",
	"pagePostDateYear":"2021",
	"pagePostDateMonth":"04",
	"pagePostDateDay":"15"});//]]>
</script>
<script type='text/javascript'>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</script>
<script>
        var FBC = FBC || {};
        FBC.ajaxurl = "https://www.lebulletin.com/wp-admin/admin-ajax.php";
        FBC.browser_width = window.innerWidth || window.document.documentElement.clientWidth;
        var FBC_MBC = FBC_MBC || FBC; //backwards compat
        </script>
<link rel="shortcut icon" type="image/x-icon" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/favicon.ico" /><link rel="manifest" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/manifest.json?ver=1.9.13" /><meta name="msapplication-TileColor" content="#d2232a"><meta name="msapplication-TileImage" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-144x144.png" /><link rel="apple-touch-icon" sizes="54x54" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-54x54.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-180x180.png" /><link rel="android-icon" sizes="36x36" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-36x36.png" /><link rel="android-icon" sizes="48x48" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-48x48.png" /><link rel="android-icon" sizes="72x72" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-72x72.png" /><link rel="android-icon" sizes="96x96" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-96x96.png" /><link rel="android-icon" sizes="144x144" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-144x144.png" /><link rel="android-icon" sizes="192x192" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-192x192.png" /><meta name="msapplication-square70x70" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-70x70.png" /><meta name="msapplication-square150x150" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-150x150.png" /><meta name="msapplication-square310x310" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-310x310.png" /> <script>var CATEGORIES_FOR_GA = 'Machinerie';</script>
<script>var POST_TYPE_FOR_ANALYTICS = 'post';</script>
<script>var POST_DATE_FOR_ANALYTICS = '2021/04/15';</script>
<script>var POST_SOURCE_FOR_ANALYTICS = 'online';</script>
<meta property="site" content="lebulletin"><meta property="section" content="machinery"><meta property="subsection" content=""><meta property="commodity" content="abeilles,autres cultures,autres elevages,avoine,bison,ble,ble d&#039;automne,ble de printemps,ble durum,bovins de boucherie,bovins laitier,cannabis,canola,cereales,champignons,chanvre,chevaux,dinde,expositions agricoles,feveroles,foin,fourrages,fruit,haricots,horticulture,insectes,legumes,legumineuses,lentilles,lin,mais,moulee,moutarde,moutons/agneaux,nourriture,nouvelle technologie,nouvelles agricoles,oleoproteagineux,orge,ovins/caprins,parc d&#039;engraissement,paturages,planification de la releve,pois,pois chiche,pomme,pomme de terre,porc,poules,produits chimiques,raisin,seigle,soya,tabac,tournesol,triticale,vaches-veaux,volaille"><meta property="storytags" content="APV,herse">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PLC7SN');</script> <script>
		var site_url__gfm = 'https://www.lebulletin.com';
		try{Typekit.load({async:true});}catch(e){}
	</script>
<link rel="stylesheet" href="https://use.typekit.net/uqr6omi.css">
</head>
<body class="post-template-default single single-post postid-112516 single-format-standard wrapper">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLC7SN"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="off-canvas-wrap" data-offcanvas>
<aside class="left-off-canvas-menu">
<div class="widget-container lastest-newsletter">
<div class="widget-title">DERNIÈRE INFOLETTRE</div>
<div class="widget">
<ul class="multiple-articles latest lastest-newsletter--list">
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
1.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/actualites/problemes-en-vue-au-port-de-montreal-112465">Problèmes en vue au port de Montréal</a>
</h2>
<time class="updated dtstamp" datetime="2021-04-13 14:23:44">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
2.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/elevage/le-parage-des-onglons-a-la-fin-de-la-gestation-augmente-les-risques-davortements-112455">Le parage des onglons à la fin de la gestation augmente les risques d’avortements</a>
</h2>
<time class="updated dtstamp" datetime="2021-04-13 14:35:36">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
3.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/blogues/penser-vert-112489">Penser vert</a>
</h2>
<time class="updated dtstamp" datetime="2021-04-13 15:42:36">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
4.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/cultures/vergerette-du-canada-resistante-confirmee-au-quebec-112456">Vergerette du Canada résistante confirmée au Québec</a>
</h2>
<time class="updated dtstamp" datetime="2021-04-13 11:59:00">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
5.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/elevage/deux-nouveaux-programmes-pour-compenser-les-producteurs-doeufs-et-de-volailles-112476">Deux nouveaux programmes pour compenser les producteurs d’œufs et de volaille</a>
</h2>
<time class="updated dtstamp" datetime="2021-04-13 14:59:48">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li class="more-link"><a href="//www.lebulletin.com/infolettre/">Abonnement Infolettre &rarr;</a></li>
</ul>
</div>
<div class="extra_buttons">
<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" alt="Guides Utiles" /></a>
<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" alt="Outils de Conversion" /></a>
</div>
</div>
</aside>
<aside class="right-off-canvas-menu" style="">
<ul class="off-canvas-list membership-mobile-menu">
<li><label>Sections </label></li>
</ul>
<ul id="menu-main-menu" class="off-canvas-list"><li id="menu-item-87976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a>Actualités</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-87979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87979"><a href="https://www.lebulletin.com/actualites">Actualités</a></li>
<li id="menu-item-87978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87978"><a href="https://www.lebulletin.com/nouveaux-produits">Communiqués</a></li>
<li id="menu-item-87977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87977"><a href="https://www.lebulletin.com/coin_detente">Coin détente</a></li>
<li id="menu-item-110237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110237"><a href="https://www.lebulletin.com/conferences-2021">Conférences du Bulletin</a></li>
<li id="menu-item-111918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111918"><a href="https://www.lebulletin.com/lestendences2021">Les Tendances : Intentions de semis 2021</a></li>
</ul>
</li>
<li id="menu-item-87980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a>Cultures</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-87983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87983"><a href="https://www.lebulletin.com/cultures">Cultures</a></li>
<li id="menu-item-87982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.lebulletin.com/fruits-legumes">Fruits et légumes</a></li>
<li id="menu-item-87981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.lebulletin.com/defi-mais">Défi maïs</a></li>
<li id="menu-item-91365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91365"><a href="https://www.lebulletin.com/defi-soya">Défi soya</a></li>
<li id="menu-item-106137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106137"><a href="https://www.lebulletin.com/bilan-des-cultures">Bilan des cultures</a></li>
</ul>
</li>
<li id="menu-item-87984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.lebulletin.com/elevage">Élevages</a></li>
<li id="menu-item-87985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87985"><a href="https://www.lebulletin.com/machinerie">Machinerie</a></li>
<li id="menu-item-87986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a>Météo</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-87987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87987"><a href="https://www.lebulletin.com/meteo">Aperçu</a></li>
<li id="menu-item-87988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87988"><a href="/meteo?weather_action=pics&#038;type=p">Précipitations long terme</a></li>
<li id="menu-item-87989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87989"><a href="/meteo?weather_action=pics&#038;type=t">Températures long terme</a></li>
<li id="menu-item-87990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87990"><a href="/meteo?weather_action=radar&#038;radar_id=WVY">Image radar</a></li>
</ul>
</li>
</ul> <ul id="menu-subfooter" class="off-canvas-list"><li id="menu-item-87991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87991"><a href="https://www.lebulletin.com/abonnement">Abonnement</a></li>
<li id="menu-item-87997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87997"><a href="/video?video_area=lebulletin-videos">Vidéos</a></li>
<li id="menu-item-87998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87998"><a>Blogues</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-88001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88001"><a href="https://www.lebulletin.com/blogues">Blogues</a></li>
<li id="menu-item-87999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87999"><a href="https://www.lebulletin.com/marche-des-grains">Marché des grains</a></li>
<li id="menu-item-98301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98301"><a href="https://www.lebulletin.com/info-branche">Info branché</a></li>
<li id="menu-item-88000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88000"><a href="https://www.lebulletin.com/profession-agriculteur">Profession agriculteur</a></li>
</ul>
</li>
<li id="menu-item-87992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87992"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li id="menu-item-95907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95907"><a href="/digital-edition/">Éditions numériques</a></li>
<li id="menu-item-87993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87993"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li id="menu-item-88003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-88003"><a>Petites annonces</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-88004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88004"><a href="https://www.lebulletin.com/annonces-classees/offert">À vendre / Offert</a></li>
<li id="menu-item-88005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88005"><a href="https://www.lebulletin.com/annonces-classees/recherche">Recherché</a></li>
<li id="menu-item-88002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88002"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li id="menu-item-87994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87994"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
<li id="menu-item-87995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87995"><a href="https://www.lebulletin.com/publicite">Annoncez dans nos médias</a></li>
<li id="menu-item-87996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87996"><a href="https://www.lebulletin.com/contactez-nous">Contactez-nous</a></li>
</ul></aside>
<div class="inner-wrap">
<div class="show-for-medium-up">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--float'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--float', code: code, height: '' });
	</script>
<div id="dfp-ad-slot--float" class="">
</div>
</div>
<nav class="mobile-header tab-bar show-for-small-only">
<div class="row">
<div class="small-24 columns">
<section class="tab-bar-section">
<div class="title"><a href="https://www.lebulletin.com"><img width="200" class="logo" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/logo.png" alt="Le Bulletin des agriculteurs"></a></div>
</section>
<section class="tablet-ad-container right">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--small_only_leader'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--small_only_leader', code: code, height: '50' });
	</script>
<div id="dfp-ad-slot--small_only_leader" class="">
</div>
</section>
</div>
</div>
</nav>
<header class="site-header">
<nav class="explore-brands-bar
		 membership-explore-bar		">
<div class="explore-bar-container">
<div class="explore-bar-column">
<div class="explore-bar-logos">
<ul class="nav-logos">
<li class="explore-title">
<span class="explore-bg-left-side-fill"></span>
<a href="https://www.farmmedia.com" target="_blank" rel="noopener">
<picture>
<source media="(max-width: 977px)" srcset="https://static.farmmedia.com/GFM-Explore-Bar/1x1.png" />
<img width="148" src="https://static.farmmedia.com/GFM-Explore-Bar/gfm-profile-logo@3x.png" alt="Glacier FarmMedia" />
</picture>
</a>
</li>
<li class='exp__1'>
<a class='less-opacity' href=https://www.aginmotion.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=100 src=https://static.farmmedia.com/GFM-Explore-Bar/network-aim-hover.png alt='Ag in Motion'>
</picture>
</a>
</li><li class='exp__2'>
<a class='less-opacity' href=https://www.producer.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=66 src=https://static.farmmedia.com/GFM-Explore-Bar/network-wp-hover.png alt='Western Producer'>
</picture>
</a>
</li><li class='exp__3'>
<a class='less-opacity' href=https://www.manitobacooperator.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=83 src=https://static.farmmedia.com/GFM-Explore-Bar/network-mbc-hover.png alt='Manitoba Cooperator'>
</picture>
</a>
</li><li class='exp__4'>
<a class='less-opacity' href=https://www.albertafarmexpress.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-afe-hover.png alt='Alberta Farmer Express'>
</picture>
</a>
</li><li class='exp__5'>
<a class='less-opacity' href=https://www.foodincanada.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-fic-hover.png alt='Food in Canada'>
</picture>
</a>
</li><li class='exp__6'>
<a class='less-opacity' href=https://www.marketsfarm.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-mf-hover.png alt='MarketsFarm'>
</picture>
</a>
</li><li class='exp__7'>
<a class='less-opacity' href=https://www.farmtario.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=70 src=https://static.farmmedia.com/GFM-Explore-Bar/network-ft-hover.png alt='Farmtario'>
</picture>
</a>
</li><li class='exp__8'>
<a class='less-opacity' href=https://www.weatherfarm.com target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-wf-hover.png alt='Weatherfarm'>
</picture>
</a>
</li><li class='exp__9'>
<a class='less-opacity' href=https://www.canadiancattlemen.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=70 src=https://static.farmmedia.com/GFM-Explore-Bar/network-cc-hover.png alt='Canadian Cattlemen'>
</picture>
</a>
</li> <li class="more-pubs">PLUS<span class="arrow-down"></span>
<ul class="drop-menu">
<li class='exp__10'>
<a class='less-opacity' href=https://www.albertafarmexpress.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-afe-hover.png alt='Alberta Farmer Express'>
</picture>
</a>
</li><li class='exp__11'>
<a class='less-opacity' href=https://www.foodincanada.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-fic-hover.png alt='Food in Canada'>
</picture>
</a>
</li><li class='exp__12'>
<a class='less-opacity' href=https://www.marketsfarm.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-mf-hover.png alt='MarketsFarm'>
</picture>
</a>
</li><li class='exp__13'>
<a class='less-opacity' href=https://www.farmtario.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=70 src=https://static.farmmedia.com/GFM-Explore-Bar/network-ft-hover.png alt='Farmtario'>
</picture>
</a>
</li><li class='exp__14'>
<a class='less-opacity' href=https://www.weatherfarm.com target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-wf-hover.png alt='Weatherfarm'>
</picture>
</a>
</li><li class='exp__15'>
<a class='less-opacity' href=https://www.canadiancattlemen.ca/ target='_blank' rel='noopener'>
 <picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=70 src=https://static.farmmedia.com/GFM-Explore-Bar/network-cc-hover.png alt='Canadian Cattlemen'>
</picture>
</a>
</li><li class='exp__16'>
<a class='less-opacity' href=https://www.farmzilla.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-fz-hover.png alt='Farmzilla'>
</picture>
</a>
</li><li class='exp__17'>
<a class='less-opacity' href=https://www.outdoorfarmshow.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-cofs-hover.png alt='Canadian Outdoor Farm Show'>
</picture>
</a>
</li><li class='exp__18'>
<a class='less-opacity' href=https://www.farmforumevent.com target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=80 src=https://static.farmmedia.com/GFM-Explore-Bar/network-ffe-hover.png alt='Farm Forum Event'>
</picture>
</a>
</li><li class='exp__19'>
<a class='less-opacity' href=https://www.lebulletin.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=55 src=https://static.farmmedia.com/GFM-Explore-Bar/network-leb-hover.png alt='Le Bulletin des agriculteurs'>
</picture>
</a>
</li><li class='exp__20'>
<a class='less-opacity' href=https://www.farmauctionguide.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=66 src=https://static.farmmedia.com/GFM-Explore-Bar/network-fag-hover.png alt='Farm Auction Guide'>
</picture>
</a>
</li><li class='exp__21'>
<a class='less-opacity' href=https://www.advancingwomenconference.ca target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-awc-hover.png alt='Advancing Women in Agriculture Conference'>
</picture>
</a>
</li><li class='exp__22'>
<a class='less-opacity' href=https://www.grainews.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=80 src=https://static.farmmedia.com/GFM-Explore-Bar/network-gn-hover.png alt='Grainews'>
</picture>
</a>
</li><li class='exp__23'>
<a class='less-opacity' href=https://www.agricoleideal.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-agi-hover.png alt='Agricole Idéal'>
 </picture>
</a>
</li><li class='exp__24'>
<a class='less-opacity' href=https://www.country-guide.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-cg-hover.png alt='Country-Guide'>
</picture>
</a>
</li><li class='exp__25'>
<a class='less-opacity' href=https://discoveryfarm.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=64 src=https://static.farmmedia.com/GFM-Explore-Bar/network-df-hover.png alt='Discovery Farm'>
</picture>
</a>
</li><li class='exp__26'>
<a class='less-opacity' href=https://grow-pro.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=77 src=https://static.farmmedia.com/GFM-Explore-Bar/network-gp-hover.png alt='GrowPro'>
</picture>
</a>
</li><li class='exp__27'>
<a class='less-opacity' href=https://www.agdealer.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-ad-hover.png alt='AgDealer'>
</picture>
</a>
</li> </ul>
</li>
</ul>
<ul class="explore-login-wrapper">
<li class="explore-login-container"></li>
</ul>
</div>
</div>
</div>
</nav>
<div class="show-for-medium-up row logo">
<div class="small-24 columns nopadding">
<div class="flag show-for-medium-up clearfix not-front-page-banner">
<a href="https://www.lebulletin.com">
<img class="logo" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/flag.png" alt="Le Bulletin des agriculteurs" />
</a>
<div class="leaderboard right noscale ad">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--flag_leaderboard'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--flag_leaderboard', code: code, height: '90' });
	</script>
<div id="dfp-ad-slot--flag_leaderboard" class="">
</div>
</div>
</div>
</div>
</div>
<div id="navmenu" class="sticky-wrapper">
<div class="sticky">
<div class="main-nav">
<div class='row'>
<div class='small-24 columns nav-row'>
<section class="top-bar-section left hide-for-medium-up">
<ul>
<li class="has-dropdown has-dropdown-widget active left not-click">
<a class="dropdown-widget ipad_mobile_newsletter"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/mobile_newsletter.png" alt=''></a>
<ul class="dropdown">
<div class="widget-container lastest-newsletter">
<div class="widget-title">Dernière Infolettre</div>
<div class="widget">
<ul class="multiple-articles latest lastest-newsletter--list">
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
1.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/actualites/problemes-en-vue-au-port-de-montreal-112465">Problèmes en vue au port de Montréal</a>
</h2>
<time class="updated dtstamp" datetime="2021-04-13 14:23:44">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
2.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/elevage/le-parage-des-onglons-a-la-fin-de-la-gestation-augmente-les-risques-davortements-112455">Le parage des onglons à la fin de la gestation augmente les risques d’avortements</a>
</h2>
<time class="updated dtstamp" datetime="2021-04-13 14:35:36">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
3.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/blogues/penser-vert-112489">Penser vert</a>
</h2>
<time class="updated dtstamp" datetime="2021-04-13 15:42:36">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
4.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/cultures/vergerette-du-canada-resistante-confirmee-au-quebec-112456">Vergerette du Canada résistante confirmée au Québec</a>
</h2>
<time class="updated dtstamp" datetime="2021-04-13 11:59:00">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
5.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/elevage/deux-nouveaux-programmes-pour-compenser-les-producteurs-doeufs-et-de-volailles-112476">Deux nouveaux programmes pour compenser les producteurs d’œufs et de volaille</a>
</h2>
<time class="updated dtstamp" datetime="2021-04-13 14:59:48">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li class="more-link"><a href="//www.lebulletin.com/infolettre/">Abonnement Infolettre &rarr;</a></li>
</ul>
</div>
<div class="extra_buttons">
<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" alt="Guides Utiles" /></a>
<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" alt="Outils de Conversion" /></a>
</div>
</div>
</ul>
</li>
</ul>
</section>
<div class="top-bar-section"><ul id="menu-main-menu-1" class="main-sections"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a>Actualités</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87979"><a href="https://www.lebulletin.com/actualites">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87978"><a href="https://www.lebulletin.com/nouveaux-produits">Communiqués</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87977"><a href="https://www.lebulletin.com/coin_detente">Coin détente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110237"><a href="https://www.lebulletin.com/conferences-2021">Conférences du Bulletin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111918"><a href="https://www.lebulletin.com/lestendences2021">Les Tendances : Intentions de semis 2021</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a>Cultures</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87983"><a href="https://www.lebulletin.com/cultures">Cultures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.lebulletin.com/fruits-legumes">Fruits et légumes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.lebulletin.com/defi-mais">Défi maïs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91365"><a href="https://www.lebulletin.com/defi-soya">Défi soya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106137"><a href="https://www.lebulletin.com/bilan-des-cultures">Bilan des cultures</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.lebulletin.com/elevage">Élevages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87985"><a href="https://www.lebulletin.com/machinerie">Machinerie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a>Météo</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87987"><a href="https://www.lebulletin.com/meteo">Aperçu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87988"><a href="/meteo?weather_action=pics&#038;type=p">Précipitations long terme</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87989"><a href="/meteo?weather_action=pics&#038;type=t">Températures long terme</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87990"><a href="/meteo?weather_action=radar&#038;radar_id=WVY">Image radar</a></li>
</ul>
</li>
</ul></div><div class="top-bar-section show-for-large-up"><ul id="menu-secondary-sections" class="secondary-sections"><li id="menu-item-86177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86177"><a href="https://www.lebulletin.com/video?video_area=lebulletin-videos">Vidéos</a></li>
<li id="menu-item-86178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86178"><a>Blogues</a>
<ul class="dropdown">
<li id="menu-item-86240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86240"><a href="https://www.lebulletin.com/blogues">Blogues</a></li>
<li id="menu-item-86179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86179"><a href="https://www.lebulletin.com/marche-des-grains">Marché des grains</a></li>
<li id="menu-item-86180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86180"><a href="https://www.lebulletin.com/profession-agriculteur">Profession agriculteur</a></li>
<li id="menu-item-105929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105929"><a href="https://www.lebulletin.com/blogues/les-mycotoxines-enjeux-et-solutions">Les mycotoxines : Enjeux et solutions</a></li>
<li id="menu-item-98369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98369"><a href="https://www.lebulletin.com/info-branche">Info branché</a></li>
</ul>
</li>
<li id="menu-item-86181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86181"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li id="menu-item-95905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown not-click has-submenu menu-item-95905"><a>Éditions numériques</a>
<ul class="dropdown">
<li id="menu-item-95906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95906"><a href="/digital-edition/">Le Bulletin des agriculteurs</a></li>
<li id="menu-item-86182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86182"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
</ul>
</li>
<li id="menu-item-86184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86184"><a>Petites annonces</a>
<ul class="dropdown">
<li id="menu-item-86185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86185"><a href="https://www.lebulletin.com/annonces-classees/offert">À vendre / Offert</a></li>
<li id="menu-item-86186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86186"><a href="https://www.lebulletin.com/annonces-classees/recherche">Recherché</a></li>
<li id="menu-item-86187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86187"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li id="menu-item-86183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86183"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
</ul></div>
<section class="top-bar-section left hide-for-xlarge-up">
<ul class="right secondary-sections">
<li class="has-dropdown secondary not-click menu-item">
<a class="secondary-submenu">Plus</a>
<ul id="menu-secondary-sections-1" class="dropdown secondary-more-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86177"><a href="https://www.lebulletin.com/video?video_area=lebulletin-videos">Vidéos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86178"><a>Blogues</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86240"><a href="https://www.lebulletin.com/blogues">Blogues</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86179"><a href="https://www.lebulletin.com/marche-des-grains">Marché des grains</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86180"><a href="https://www.lebulletin.com/profession-agriculteur">Profession agriculteur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105929"><a href="https://www.lebulletin.com/blogues/les-mycotoxines-enjeux-et-solutions">Les mycotoxines : Enjeux et solutions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98369"><a href="https://www.lebulletin.com/info-branche">Info branché</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86181"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown not-click has-submenu menu-item-95905"><a>Éditions numériques</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95906"><a href="/digital-edition/">Le Bulletin des agriculteurs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86182"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86184"><a>Petites annonces</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86185"><a href="https://www.lebulletin.com/annonces-classees/offert">À vendre / Offert</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86186"><a href="https://www.lebulletin.com/annonces-classees/recherche">Recherché</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86187"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86183"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
</ul> </li>
</ul>
</section>
<div class="social right">
<a href="https://twitter.com/lebulletin_com/" target="_blank" rel="noopener"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/twitter_icon.png" alt="Twitter"></a>
</div>
<div class="right search-div">
<a class="reveal-search right" href="#" aria-label="Open search"><i class="fi-magnifying-glass large"></i></a>
<form class="search row collapse" method="get" id="searchform" action="https://www.lebulletin.com/" role="search">
<div class="small-20 columns">
<input class="search-field" size="20" name="s" placeholder="Mots-clés, auteur, catégorie, etc.." aria-label="Search" type="text" value="">
</div>
<div class="small-4 columns">
<button type="submit" class="button secondary postfix search-btn" aria-label="Lancer la recherche">
<i class="fi-magnifying-glass large"></i>
</button>
</div>
<div class="save-search">
</div>
<input type="hidden" name="c" value="n">
</form>
</div>
</div>
</div>
</div> </div>
</div>
<div class="row callout-bar-container">
<div class="newsletter-signup-callout medium-5 columns show-for-medium-up">
<p class="newsletter left">
<a data-click="add-url-tracking" data-module="newsletter-signup-xlarge" data-pgtype="article" href="//www.lebulletin.com/infolettre/" class="btn newsletter-signup ">Abonnez-vous à notre infolettre</a>
</p>
</div>
<div class="callout-bar medium-10 columns">
<div class="logged-out-callouts"><p class="callout-item header-callout-item callout-1 " style="display:none;"><a href="https://www.lebulletin.com/actualites/le-magazine-davril-du-bulletin-des-agriculteurs-est-pret-112284"><span class="blue">Magazine :</span> Le Bulletin des agriculteurs d'avril est prêt! <span class="header-callout-details">→</span></a><p class="callout-item header-callout-item callout-2 " style="display:none;"><a href="https://www.lebulletin.com/actualites/les-travailleurs-etrangers-et-dabattoirs-admissibles-au-vaccin-112404?module=under-carousel&pgtype=homepage&i="><span class="red">Vaccins :</span> Travailleurs étrangers et d'abattoirs admissibles <span class="header-callout-details">→</span></a></div>
<div class="membership-callouts"><p class="callout-item header-callout-item callout-1 " style="display:none;"><a href="https://www.lebulletin.com/actualites/le-magazine-davril-du-bulletin-des-agriculteurs-est-pret-112284"><span class="blue">Magazine :</span> Le Bulletin des agriculteurs d'avril est prêt! <span class="header-callout-details">→</span></a><p class="callout-item header-callout-item callout-2 " style="display:none;"><a href="https://www.lebulletin.com/actualites/les-travailleurs-etrangers-et-dabattoirs-admissibles-au-vaccin-112404?module=under-carousel&pgtype=homepage&i="><span class="red">Vaccins :</span> Travailleurs étrangers et d'abattoirs admissibles <span class="header-callout-details">→</span></a></div>
</div>
<div class="classifieds medium-5 columns show-for-medium-up">
<a href="//www.lebulletin.com/abonnement" class="btn">Abonnez-vous à notre magazine</a>
</div>
</div> </header>
<nav class="tab-bar mobile-tabs sticky-wrapper">
<div class='sticky'>
<section class="left-small">
<a class="left-off-canvas-toggle" aria-label="Ouvrir menu de gauche"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/mobile_newsletter.png" alt=""></a>
</section>
<div class="title">
<a href="https://www.lebulletin.com"><img src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/logo.png" alt="Le Bulletin des agriculteurs"></a>
</div>
<section class="right-small">
<a class="right-off-canvas-toggle menu-icon" href="#" aria-label="Ouvrir menu de droite"><span></span></a>
</section>
</div>
</nav>
<div class="hide-for-large-up tablet-ad row tablet-ad-container">
<div class="ad">
<div class="offset-leaderboard-under-nav">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--under_header_leaderboard'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--under_header_leaderboard', code: code, height: '90' });
	</script>
<div id="dfp-ad-slot--under_header_leaderboard" class="">
</div>
</div>
<div class="show-for-small-only header-mobile-banner">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--mobile_banner'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--mobile_banner', code: code, height: '50' });
	</script>
<div id="dfp-ad-slot--mobile_banner" class="">
</div>
</div>
</div>
</div>
<div class="main-container" role="main">
<div class="row">

<div class="left-rail-container show-for-medium-up">
<div class="left-rail-wrapper">
<div class="left-rail">
<div class="widget-container lastest-newsletter">
<div class="widget-title">DERNIÈRE INFOLETTRE</div>
<div class="widget">
<ul class="multiple-articles latest lastest-newsletter--list">
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
1.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/actualites/problemes-en-vue-au-port-de-montreal-112465">Problèmes en vue au port de Montréal</a>
</h2>
<time class="updated dtstamp" datetime="2021-04-13 14:23:44">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
2.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/elevage/le-parage-des-onglons-a-la-fin-de-la-gestation-augmente-les-risques-davortements-112455">Le parage des onglons à la fin de la gestation augmente les risques d’avortements</a>
</h2>
<time class="updated dtstamp" datetime="2021-04-13 14:35:36">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
3.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/blogues/penser-vert-112489">Penser vert</a>
</h2>
<time class="updated dtstamp" datetime="2021-04-13 15:42:36">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
4.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/cultures/vergerette-du-canada-resistante-confirmee-au-quebec-112456">Vergerette du Canada résistante confirmée au Québec</a>
</h2>
<time class="updated dtstamp" datetime="2021-04-13 11:59:00">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
5.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/elevage/deux-nouveaux-programmes-pour-compenser-les-producteurs-doeufs-et-de-volailles-112476">Deux nouveaux programmes pour compenser les producteurs d’œufs et de volaille</a>
</h2>
<time class="updated dtstamp" datetime="2021-04-13 14:59:48">Il y a 2 jours</time>
</div>
</div>
</article>
</li>
<li class="more-link"><a href="//www.lebulletin.com/infolettre/">Abonnement Infolettre &rarr;</a></li>
</ul>
</div>
<div class="extra_buttons">
<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" alt="Guides Utiles" /></a>
<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" alt="Outils de Conversion" /></a>
</div>
</div>
<div class="rail-offer">
<div class="rail-offer-content"> <script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--mem_offers_rail'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--mem_offers_rail', code: code, height: '100' });
	</script>
<div id="dfp-ad-slot--mem_offers_rail" class="">
</div>
</div>
</div>
</div>
</div>
</div>

<div class="container-2-column right">
<div class="inner-middle-column columnsinner-middle-column columns" id="content">
<article id="post-112516" class="hnews item post post-112516 type-post status-publish format-standard has-post-thumbnail hentry category-machinerie tag-apv tag-herse contributor-lebulletin marchandise-abeilles marchandise-autres-cultures marchandise-autres-elevages marchandise-avoine-2 marchandise-bison marchandise-ble-2 marchandise-ble-dautomne-2 marchandise-ble-de-printemps-2 marchandise-ble-durum marchandise-bovins-de-boucherie-2 marchandise-bovins-laitier marchandise-cannabis marchandise-canola-2 marchandise-cereales-2 marchandise-champignons marchandise-chanvre-2 marchandise-chevaux-2 marchandise-dinde marchandise-expositions-agricoles marchandise-feveroles marchandise-foin-2 marchandise-fourrages-2 marchandise-fruit-2 marchandise-haricots marchandise-horticulture-3 marchandise-insectes marchandise-legumes-2 marchandise-legumineuses marchandise-lentilles marchandise-lin-2 marchandise-mais-2 marchandise-moulee marchandise-moutarde-2 marchandise-moutons-agneaux marchandise-nourriture marchandise-nouvelle-technologie marchandise-nouvelles-agricoles marchandise-oleoproteagineux marchandise-orge-2 marchandise-ovinscaprins marchandise-parc-dengraissement-2 marchandise-paturages-2 marchandise-planification-de-la-releve marchandise-pois-2 marchandise-pois-chiche marchandise-pomme-2 marchandise-pomme-de-terre-2 marchandise-porc-2 marchandise-poules marchandise-produits-chimiques marchandise-raisin-2 marchandise-seigle-2 marchandise-soya-2 marchandise-tabac-2 marchandise-tournesol-2 marchandise-triticale marchandise-vaches-veaux marchandise-volaille-2">
<header class="entry-header">
<h1 class="entry-title" id="single-title">Nouvelle herse GP Série Pro d&#8217;APV</h1>
<h2 class="deck">Cette herse est proposée en largeur de 3 m fixe porté ou jusqu’à 6 m semi-porté</h2>
</header>
<div class="post-meta entry-meta">
<div class="article-meta-info">
<div class="row article-meta-info--flex">
<div class="columns small-24 medium-14 xlarge-16 article-meta-info--divider">
<a href="https://www.lebulletin.com/contributor/lebulletin" aria-label="Page d’archives du collaborateur">
<img alt='Le Bulletin des agriculteurs' src='https://secure.gravatar.com/avatar/28e3afe7e1e89de93d0fb9b47e7b746d?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28e3afe7e1e89de93d0fb9b47e7b746d?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy' /> </a>
<div class="article-meta-info--author-info">
Par <span class="author follow-author-name"><a href="https://www.lebulletin.com/contributor/lebulletin" rel="tag">Le Bulletin des agriculteurs</a></span> <br>
<em>
La référence en nouvelles technologies agricoles au Québec. </em>
</div>
</div>
<div class="columns small-24 medium-10 xlarge-8">
Publié: <span content="1970-01-01">15 avril 2021</span>
<br />
<span class="article-meta-info--cat-list"><span><a href="https://www.lebulletin.com/machinerie" rel="tag">Machinerie</a></span></span>
<div class="article-meta-info--share-container">
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.lebulletin.com/machinerie/nouvelle-herse-gp-serie-pro-dapv-112516'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lebulletin.com%2Fmachinerie%2Fnouvelle-herse-gp-serie-pro-dapv-112516")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Nouvelle%20herse%20GP%20S%C3%A9rie%20Pro%20d%27APV&url=https%3A%2F%2Fwww.lebulletin.com%2Fmachinerie%2Fnouvelle-herse-gp-serie-pro-dapv-112516")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lebulletin.com%2Fmachinerie%2Fnouvelle-herse-gp-serie-pro-dapv-112516&title=Nouvelle%20herse%20GP%20S%C3%A9rie%20Pro%20d%27APV")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Nouvelle%20herse%20GP%20S%C3%A9rie%20Pro%20d%27APV' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lebulletin.com%2Fmachinerie%2Fnouvelle-herse-gp-serie-pro-dapv-112516' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div> </div>
</div>
</div>
</div>
</div>
<figure class="featured-image hmedia">
<a class="featured-image-link" rel="enclosure" type="image/jpg" href="https://static.lebulletin.com/wp-content/uploads/2021/04/APV.jpg" aria-label="Image link">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><img width="1000" height="667" src="https://static.lebulletin.com/wp-content/uploads/2021/04/APV.jpg" class="photo wp-post-image" alt="Herse GP S&eacute;rie Pro d'APV" loading="lazy" itemprop="image" srcset="https://static.lebulletin.com/wp-content/uploads/2021/04/APV.jpg 1000w, https://static.lebulletin.com/wp-content/uploads/2021/04/APV-750x500.jpg 750w, https://static.lebulletin.com/wp-content/uploads/2021/04/APV-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></body></html>
</a>
<figcaption class="featured-image-caption">
<div class="caption">
Herse GP Série Pro d'APV </div>
</figcaption>
</figure>
<div class="entry-content cf">
<div class="body-text">
<p>Le constructeur autrichien APV propose la herse de prairies GP Série Pro afin d’aider à la régénération et aux sursemis des prairies de même que des pâturages. Celle-ci est proposée en largeur de 3 m fixe porté ou jusqu’à 6 m semi-porté. L’ensemble comprend une planche niveleuse afin d’égaliser les mottes et les bouses. Interviennent ensuite quatre rangées de dents-ressorts avec une densité de 32 unités par mètre. Les deux premières rangées sont réglables en inclinaison. Elles sont équipées de dents de 12 mm de diamètre pour désherber les prairies les plus dégradées. Elles sont complétées par deux rangées de dents de 8 mm de diamètre. Ces dernières sont chargées de créer la terre fine pour le semis. Pour compléter cet appareil, APV propose un semoir d’une capacité de 120 litres jusqu’à 500 litres avec rouleau de dosage à commande électrique pour calibrer la dose à apporter. Le semis est assuré à l’aide d’une turbine à entraînement hydraulique. Un boîtier de commande offre l’ensemble des fonctions, comme l’essai de débit, le calibrage, la modulation de dose ou l’alarme de fin de trémie. La herse peut aussi s’utiliser par l’écran Isobus du tracteur.</p>
<div class='mobile-ad-outer content-ad block-ad'>
<div class='container ad'>
<p id="bigbox__1-heading" style='font-size: 10px; color: #cecece; font-family: arial, helvetica, sans-serif; margin-bottom: 5px; text-align: center; line-height: 100%; margin: 0 auto; overflow:hidden; clear:both; display: none;
		background-color: white;'>PUBLICITÉ</p>
<script>
					googletag.cmd.push( function() {
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
									document.getElementById("bigbox__1-heading").style.display = "block";
								});
							 });
			 </script>
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--inline--1'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--inline--1', code: code, height: '250' });
	</script>
<div id="dfp-ad-slot--inline--1" class="background: #cecece; border:1px solid #ccc; margin: 0px auto 10px;width: 300px;height: 250px;">
</div>
</div>
</div>
</div>
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.lebulletin.com/machinerie/nouvelle-herse-gp-serie-pro-dapv-112516'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lebulletin.com%2Fmachinerie%2Fnouvelle-herse-gp-serie-pro-dapv-112516")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Nouvelle%20herse%20GP%20S%C3%A9rie%20Pro%20d%27APV&url=https%3A%2F%2Fwww.lebulletin.com%2Fmachinerie%2Fnouvelle-herse-gp-serie-pro-dapv-112516")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lebulletin.com%2Fmachinerie%2Fnouvelle-herse-gp-serie-pro-dapv-112516&title=Nouvelle%20herse%20GP%20S%C3%A9rie%20Pro%20d%27APV")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Nouvelle%20herse%20GP%20S%C3%A9rie%20Pro%20d%27APV' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lebulletin.com%2Fmachinerie%2Fnouvelle-herse-gp-serie-pro-dapv-112516' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>
</div>
<section class="main-content-subsection author-full-bio">
<h2>à propos de l'auteur</h2>
<div class="row">
<div class="small-24 medium-12 columns">
<div class="author-info-container clearfix">
<h3 class="author-name"><span class="author"><a href="https://www.lebulletin.com/contributor/lebulletin" rel="tag">Le Bulletin des agriculteurs</a></span></h3>
<p class="author-position">La référence en nouvelles technologies agricoles au Québec.</p>
<div class="author-photo">
<a href="https://www.lebulletin.com/contributor/lebulletin" title="Page d’archives du collaborateur" alt="Page d’archives du collaborateur"><img alt='Le Bulletin des agriculteurs' src='https://secure.gravatar.com/avatar/28e3afe7e1e89de93d0fb9b47e7b746d?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28e3afe7e1e89de93d0fb9b47e7b746d?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy' /></a>
</div>
<div class="author-info">
<div class="author-social">
<a href="/cdn-cgi/l/email-protection#523b3c343d123e3730273e3e37263b3c7c313d3f" class="share-links" aria-label="Write email to the author"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/author-email.jpg" width="20" height="20" alt="Email icon">&nbsp;&nbsp;</a>
<a href="https://www.facebook.com/leBulletindesagriculteurs/" target="_blank" class="share-links" rel="noreferrer" aria-label="Check Author&#039;s Facebook page"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/fb_icon.png" width="20" height="20" alt="Facebook icon" />&nbsp;&nbsp;</a>
</div>
<p class="author-description">Fondé en 1918, <i>Le Bulletin des agriculteurs</i> traite des tendances, des innovations et des dernières avancées en matière de cultures, d’élevages et de machinisme agricole dans le but de faire prospérer les entreprises agricoles d’ici.
&nbsp;</p>
</div>
</div>
</div>
<div class="small-24 medium-12 columns">
<div class="author-articles">
<p class="author-recent-articles">Articles récents de Le Bulletin des agriculteurs</p>
<ul class="links-list">
<li>
<a data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index="" href="https://www.lebulletin.com/machinerie/nouvelle-herse-gp-serie-pro-dapv-112516">Nouvelle herse GP Série Pro d&#8217;APV</a>
<time class="updated dtstamp" datetime="2021-04-15T10:46:21-04:00">
il y a 2 minutes	</time>
</li>
 <li>
<a data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index="" href="https://www.lebulletin.com/actualites/2021-agenda-des-evenements-agricoles-110480">Agenda des évènements agricoles</a>
<time class="updated dtstamp" datetime="2021-04-15T09:36:00-04:00">
il y a 1 heure	</time>
</li>
<li>
<a data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index="" href="https://www.lebulletin.com/actualites/covid-19-revue-de-presse-105662">Revue de presse COVID-19</a>
<time class="updated dtstamp" datetime="2021-04-15T09:15:00-04:00">
il y a 2 heures	</time>
</li>
</ul>
<p class="author-more-articles"><a href="https://www.lebulletin.com/contributor/lebulletin/"> Plus d’articles </a></p>
</div>
</div>
</div>
</section>
<div class='mobile-ad-outer content-ad block-ad'>
<div class='container ad'>
<p id="bigbox__1-heading" style='font-size: 10px; color: #cecece; font-family: arial, helvetica, sans-serif; margin-bottom: 5px; text-align: center; line-height: 100%; margin: 0 auto; overflow:hidden; clear:both; display: none;
		background-color: white;'>PUBLICITÉ</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
					googletag.cmd.push( function() {
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
									document.getElementById("bigbox__1-heading").style.display = "block";
								});
							 });
			 </script>
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--inline--2'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--inline--2', code: code, height: '250' });
	</script>
<div id="dfp-ad-slot--inline--2" class="background: #cecece; border:1px solid #ccc; margin: 0px auto 10px;width: 300px;height: 250px;">
</div>
</div>
</div>
<div id="related_coverage" class="gfm-related-coverage-widget">
<h2>Contenu Connexe</h2>
<div class="container-all-related-articles">
<div class="container-two-article-row">
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/machinerie">Machinerie</a>, <a href="https://www.lebulletin.com/tag/herse">herse</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/machinerie/nouvelle-herse-peigne-pour-dechaumeurs-111190" aria-label="Read more about Nouvelle herse peigne pour déchaumeurs"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><img width="1000" height="667" src="https://static.lebulletin.com/wp-content/uploads/2021/02/Kverneland-Turbo-3000-TFH-studio-0005-png-gkumi2grol-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Kverneland offre maintenant une herse peigne &agrave; trois rang&eacute;es de dents pour ses d&eacute;chaumeurs." loading="lazy" srcset="https://static.lebulletin.com/wp-content/uploads/2021/02/Kverneland-Turbo-3000-TFH-studio-0005-png-gkumi2grol-1.jpg 1000w, https://static.lebulletin.com/wp-content/uploads/2021/02/Kverneland-Turbo-3000-TFH-studio-0005-png-gkumi2grol-1-750x500.jpg 750w, https://static.lebulletin.com/wp-content/uploads/2021/02/Kverneland-Turbo-3000-TFH-studio-0005-png-gkumi2grol-1-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></body></html>
</a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/machinerie/nouvelle-herse-peigne-pour-dechaumeurs-111190">
<h3>Nouvelle herse peigne pour déchaumeurs</h3>
</a>
</div>
</div>
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/machinerie">Machinerie</a>, <a href="https://www.lebulletin.com/tag/herse">herse</a></h3>
<hr>
<div class="container-image">
 <a href="https://www.lebulletin.com/machinerie/nouvelle-generation-de-herses-rotatives-107357" aria-label="Read more about Nouvelle génération de herses rotatives"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><img width="1000" height="562" src="https://static.lebulletin.com/wp-content/uploads/2020/07/ae95418d-b-kubota_1000x562.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Herse rotative de Kubota" loading="lazy" srcset="https://static.lebulletin.com/wp-content/uploads/2020/07/ae95418d-b-kubota_1000x562.jpg 1000w, https://static.lebulletin.com/wp-content/uploads/2020/07/ae95418d-b-kubota_1000x562-750x422.jpg 750w, https://static.lebulletin.com/wp-content/uploads/2020/07/ae95418d-b-kubota_1000x562-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></body></html>
</a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/machinerie/nouvelle-generation-de-herses-rotatives-107357">
<h3>Nouvelle génération de herses rotatives</h3>
</a>
</div>
</div>
</div>
<div class="container-two-article-row">
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/machinerie">Machinerie</a>, <a href="https://www.lebulletin.com/tag/herse">herse</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/machinerie/nouvelle-herse-a-chaume-dagrisem-90817" aria-label="Read more about Nouvelle herse à chaume d&#039;Agrisem"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><img width="1200" height="628" src="https://static.lebulletin.com/wp-content/uploads/2018/02/Agrisem-Turbomulch-Agritechnica-2017-1070323.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nouvelle herse &agrave; chaume d&amp;#8217;Agrisem" loading="lazy" srcset="https://static.lebulletin.com/wp-content/uploads/2018/02/Agrisem-Turbomulch-Agritechnica-2017-1070323.jpg 1200w, https://static.lebulletin.com/wp-content/uploads/2018/02/Agrisem-Turbomulch-Agritechnica-2017-1070323-768x402.jpg 768w, https://static.lebulletin.com/wp-content/uploads/2018/02/Agrisem-Turbomulch-Agritechnica-2017-1070323-750x393.jpg 750w" sizes="(max-width: 1200px) 100vw, 1200px"></body></html>
</a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/machinerie/nouvelle-herse-a-chaume-dagrisem-90817">
<h3>Nouvelle herse à chaume d'Agrisem</h3>
</a>
</div>
</div>
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/machinerie">Machinerie</a>, <a href="https://www.lebulletin.com/tag/herse">herse</a></h3>
<hr>
<div class="container-title">
<a href="https://www.lebulletin.com/actualites/les-ventes-de-lemken-augmentent-38955">
<h3>Les ventes de Lemken augmentent</h3>
</a>
</div>
</div>
</div>
<div class="container-two-article-row">
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/tag/herse">herse</a></h3>
<hr>
<div class="container-title">
<a href="https://www.lebulletin.com/nouveaux-produits/chisels-4400-et-4450-de-case-ih-28491">
<h3>Chisels 4400 et 4450 de Case IH</h3>
</a>
</div>
</div>
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/machinerie">Machinerie</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/machinerie/des-tracteurs-electriques-trurcs-112394" aria-label="Read more about Des tracteurs électriques turcs"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><img width="840" height="471" src="https://static.lebulletin.com/wp-content/uploads/2021/04/Zy-Electric-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ZY Electric Tractor" loading="lazy" srcset="https://static.lebulletin.com/wp-content/uploads/2021/04/Zy-Electric-1.jpg 840w, https://static.lebulletin.com/wp-content/uploads/2021/04/Zy-Electric-1-750x421.jpg 750w, https://static.lebulletin.com/wp-content/uploads/2021/04/Zy-Electric-1-768x431.jpg 768w" sizes="(max-width: 840px) 100vw, 840px"></body></html>
</a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/machinerie/des-tracteurs-electriques-trurcs-112394">
<h3>Des tracteurs électriques turcs</h3>
</a>
</div>
</div>
</div>
</div>
</div>
<section class="main-content-subsection gfm-comments-discuss">
<h2 id="comments-thread">Commentaires</h2>
<div id="disqus_thread"></div>
</section>
<div class="lazy-load lazy-load-inline" data-ad-type="lazy-load-inline"></div>
</article>
</div>
<div class="show-for-large-up inner-right-column columns sidebar-single right-column">
<div class="right-rail-ad-container">
<div class="rail ad">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--large_and_xlarge_bigbox--1'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--large_and_xlarge_bigbox--1', code: code, height: '250' });
	</script>
<div id="dfp-ad-slot--large_and_xlarge_bigbox--1" class="">
</div>
</div>
</div>
<div class="widget-container video-widget agblock">
<h1 class="widget-title">Le Bulletin télé</h1>
<div class="widget">
<article>
<h3 class="h5"><a onclick="javascript:pageTracker._trackEvent('Videos[widget]', 'viewFullSize', 'Agriculture durable : Démystifier les cultures de couverture');" href="https://www.lebulletin.com/video/agriculture-durable-demystifier-les-cultures-de-couverture">Agriculture durable : Démystifier les cultures de couverture</a>
</h3>
<div style="display: block; position: relative; max-width: 100%;"><div style="padding-top: 56.25%;">
<iframe src="//players.brightcove.net//_default/index.html?videoId=" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" style="width: 100%; height: 100%;position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div><p class="post-excerpt">Les effets bénéfiques des cultures de couverture sur l’environnement et la santé des sols ont été documentés à...</p> </article>
<div>
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"dfp-ad-slot--div-gpt-ad-317415059461084297-5\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "dfp-ad-slot--div-gpt-ad-317415059461084297-5", code: code});
    </script>
<div id="dfp-ad-slot--div-gpt-ad-317415059461084297-5" class="" style="">
</div>
</div>
<p>
<strong><a href="https://www.lebulletin.com/video"> Plus de Vidéos </a></strong></p>
</div></div>
<div id="custom_html-16" class="widget_text widget-container widget_custom_html"><div class="widget_text widget"><div class="textwidget custom-html-widget"><a href="http://www.guidergcq.ca/rgcq/" target="_blank" rel="noopener"><img class="image wp-image-89522 attachment-full size-full" style="max-width: 100%; height: auto;" src="https://static.lebulletin.com/wp-content/uploads/2020/01/pub_RGCQ_04_jan2020_300x125.jpg" alt="Guide RGCQ - Un outil indispensable pour choisir" width="300" height="125" /></a></div></div></div><div id="gfm_columnist-3" class="widget-container gfm_columnist"><div class="widget"> <div class="sub">
<h2 class="widget-title">Blogues</h2> <div class="columnist-widget post_tag">
<ul class="multiple-articles widget ">
<li class='post_tag-profession-agriculteur'>
<p><a class="columnist-tag" data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/tag/profession-agriculteur">Profession agriculteur</a><span> par <a href="https://www.lebulletin.com/contributor/paulcaplette">Paul Caplette</a> </span></p>
<a data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/blogues/penser-vert-112489">
<div class="media">
<div class="container-columnist-image">
<img class="media__img" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/columnist_photos/profession-agriculteur_paulcaplette.jpg" alt="Paul Caplette">
</div>
<div class="media__body">
<h2>Penser vert</h2>
<p class="column-time">
<time class="updated dtstamp" datetime="2021-04-13T15:42:36-04:00">
Il y a 2 jours </time>
</p>
</div>
</div>
</a>
</li>
<li class='post_tag-marche-des-grains'>
<p><a class="columnist-tag" data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/tag/marche-des-grains">Marché des grains</a><span> par <a href="https://www.lebulletin.com/contributor/jean">Jean-Philippe Boucher</a> </span></p>
<a data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/blogues/prochain-arret-les-ensemencements-americains-2021-111978">
<div class="media">
<div class="container-columnist-image">
<img class="media__img" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/columnist_photos/marche-des-grains_jean.jpg" alt="Jean-Philippe Boucher">
</div>
<div class="media__body">
<h2>Prochain arrêt, les ensemencements américains 2021!</h2>
<p class="column-time">
<time class="updated dtstamp" datetime="2021-03-15T14:35:40-04:00">
15 mars 2021 </time>
</p>
</div>
</div>
</a>
</li>
</ul>

<div class="more-columnists">
<a class="show-more-columnists" href="//www.lebulletin.com/category/blogues">PLUS DE BLOGUES &rarr;</a>
</div>

</div>
</div>
</div></div></div>
</div>
</div>
</div>
<div class="row container-bottom-ad">
<div class="columns medium-24">
<div class="show-for-medium-up" style="margin: 20px auto 0; width:728px;"> <div class="lazy-load lazy-load-leaderboard" data-ad-type="lazy-load-leaderboard"></div>
</div>
</div>
</div>
<style>
    @media screen and (max-width: 445px){
        .logo-footer {width:240px;}
    }
</style>
<footer class="footer">
<div class="wrap">
<div class="row">
<div class="small-24 medium-16 columns">
<img class="left logo-footer" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/footer-logo.png" alt="Le Bulletin des agriculteurs">
</div>
<div class="small-24 medium-8 columns">
<div class="right footer-search-container">
<form method="get" id="searchform-footer" action="https://www.lebulletin.com/" role="search">
<input class="search" id="s" name="s" type="text" placeholder="Entrez l’élément de recherche" aria-label="Entrez l’élément de recherche" value=""><button class="button footer-search" type="submit" aria-label="Lancer la recherche"><i class="fi-magnifying-glass medium"></i></button>
</form>
</div>
</div>
<div class="small-24 medium-8 large-7 columns right">
<a href="//www.lebulletin.com/infolettre/" class="btn btn-full">Inscrivez-vous à notre infolettre</a>
<a href="//www.lebulletin.com/abonnement" class="btn btn-full">Abonnez-vous à notre magazine</a>
</div>
</div>
<nav>
<div class="row main-footer-nav">
<ul id="menu-main-menu-2" class="small-12 medium-24 columns"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a href="https://www.lebulletin.com/actualites">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a href="https://www.lebulletin.com/cultures">Cultures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.lebulletin.com/elevage">Élevages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87985"><a href="https://www.lebulletin.com/machinerie">Machinerie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a href="https://www.lebulletin.com/meteo">Météo</a></li>
</ul><ul id="menu-subfooter-1" class="small-12 medium-24 columns sub-footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87991"><a href="https://www.lebulletin.com/abonnement">Abonnement</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87997"><a href="/video?video_area=lebulletin-videos">Vidéos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87998"><a href="https://www.lebulletin.com/blogues">Blogues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87992"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95907"><a href="/digital-edition/">Éditions numériques</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87993"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-88003"><a href="https://www.lebulletin.com/annonces-classees">Petites annonces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87994"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87995"><a href="https://www.lebulletin.com/publicite">Annoncez dans nos médias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87996"><a href="https://www.lebulletin.com/contactez-nous">Contactez-nous</a></li>
</ul> </div>
</nav>
<div class="row footer-signup">
<div class="small-24 medium-16 columns left"><p class="terms"><a href="/conditions-dutilisation-du-site-web/">Termes et conditions</a> | <a href="/Politique-de-confidentialite/">Politique de confidentialit&eacute;</a> | &copy; 2021, Glacier FarmMedia Limited Partnership</p></div>
</div>
</div>
</footer>
<a class="exit-off-canvas"></a>
</div>
</div>
<link rel='stylesheet' id='related-coverage-style-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-related-coverage-widget/css/related-coverage-widget.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='sponsored-content-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-sponsored-content/css/sponsored-content.css?ver=1.0.7' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lebulletin"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"112516 https:\/\/www.lebulletin.com\/?p=112516","disqusShortname":"lebulletin","disqusTitle":"Nouvelle herse GP S\u00e9rie Pro d\u2019APV","disqusUrl":"https:\/\/www.lebulletin.com\/machinerie\/nouvelle-herse-gp-serie-pro-dapv-112516","postId":"112516"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/gfm-carousel/assets/js/slick.min.js?ver=1.0.2' id='glacier-carousel-slick-js'></script>
<script type='text/javascript' src='https://auth.lrcontent.com/v2/js/LoginRadiusV2.js?ver=2.0.10' id='loginradius-js'></script>
<script type='text/javascript' id='gmm-menu-js-extra'>
/* <![CDATA[ */
var gmm_menu = {"current_pub_subscription_link":"\/abonnement\/","dashboard":"Tableau de bord","log_out":"D\u00e9connexion","member_login":"Connexion","member_offers":"Offres","profile":"Profil","set_alerts":"Alertes","set_follows":"Contenu suivi","sign_in_to_your_account":"Connexion \u00e0 votre compte","sign_up_for_membership":"Devenir membre","subscribe":"S\u2019abonner","sign_in":"Connexion","manage_account":"G\u00e9rer son compte","login":"Connexion","membership":"Membres","register":"S\u2019inscrire","forgot_password":"Mot de passe oubli\u00e9","hello":"Bonjour"};
var LR_Config = {"lrApiKey":"75141eeb-8c9b-4a8e-8a29-653c80621116","recaptcha":"6LfOQgoUAAAAAHKokES9b7Jm2cD7rWW9_XyV_20w","idapi":"https:\/\/id.fbcwebservices.com\/","subscriptionUrl":"https:\/\/www.glacierfarmmedia.com\/fr\/","appName":"farmmedia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/gfm-membership-menu/js/gfm-membership-menu.js?ver=2.0.10' id='gmm-menu-js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/ads.js?ver=2.5.62' id='lazy-ads-js'></script>
<script type='text/javascript' id='agc_common-scripts-js-extra'>
/* <![CDATA[ */
var agc_common_localization = {"adblock_title":"Nous d\u00e9sirons continuer de vous fournir du contenu que vous appr\u00e9cierez!","adblock_thankyou":"Merci.","adblock_copy1":"Certains composants de notre site ne pourront pas fonctionner avec des bloqueurs de publicit\u00e9 activ\u00e9s. Veuillez d\u00e9sactiver vos bloqueurs de publicit\u00e9 ou ajoutez ce site \u00e0 votre liste de serveurs accr\u00e9dit\u00e9s pour visualiser ce contenu. ","adblock_copy2":"NOTE: Si vous utilisez Firefox, veuillez vous assurer de d\u00e9sactiver \"Content Blocking\" (L'ic\u00f4ne du bouclier pr\u00e9c\u00e9dent l'adresse URL). ","adblock_message":"Ce site s\u2019appuie sur la publicit\u00e9 pour fournir les nouvelles auxquelles vous vous attendez et nous ne voulons pas que vous manquiez les offres des entreprises agricoles que vous aimez.","adblock_whitelist":"Veuillez envisager d\u2019autoriser la diffusion de ces offres exceptionnelles en ajoutant ce site web \u00e0 la liste blanche de votre bloqueur de fen\u00eatres intruses.","adblock_instructions":"Voici comment ajouter ce site \u00e0 la liste blanche."};
var localizedStrings = {"advertisementText":"PUBLICIT\u00c9"};
var GFM_MBC = {"follow_author_meta":{"twitter":"","facebook":"https:\/\/www.facebook.com\/leBulletindesagriculteurs\/","author_email":"info@lebulletin.com"},"is_single":"true","page_title":"Nouvelle herse GP S\u00e9rie Pro d\u2019APV","current_url":"https:\/\/www.lebulletin.com\/machinerie\/nouvelle-herse-gp-serie-pro-dapv-112516","imp":"2c086ba4b6b288e070bc77efe3e0ad7a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/common-scripts-concat.27961687118.js?ver=2.5.62' id='agc_common-scripts-js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lebulletin.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.lebulletin.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.lebulletin.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202115.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.1',blog:'180262693',post:'112516',tz:'-4',srv:'www.lebulletin.com'} ]);
	_stq.push([ 'clickTrackerInit', '180262693', '112516' ]);
</script>
<script type="text/javascript">
    if (typeof addthis_config !== "undefined") {
        addthis_config.services_exclude = 'print'
    } else {
        var addthis_config = {
            services_exclude: 'print'
        };
    }
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"fe93da1f7d","applicationID":"599966","transactionName":"NFdSZUNVWUtTWhIMXg0dcVJFXVhWHUoPC1YPVw==","queueTime":0,"applicationTime":8611,"atts":"GBBREwtPSkU=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
