<!--[if IE ]><![endif]-->
<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Foin : Une pénurie mondiale | Le Bulletin des agriculteurs</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.lebulletin.com/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lebulletin.com/cultures/foin-une-penurie-mondiale-94280" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Foin : Une pénurie mondiale | Le Bulletin des agriculteurs" />
<meta property="og:description" content="Le foin n’est pas seulement en demande ici : l’Europe et les États-Unis ont chaud également et les besoins se font sentir au niveau international. Luc Normandin de Norfoin le confirme, la demande est forte pour le foin cette année. Et le foin sera plus cher. « Ce sera plus cher que l’an dernier, alors ceux qui &hellip; Lire la suite" />
<meta property="og:url" content="https://www.lebulletin.com/cultures/foin-une-penurie-mondiale-94280" />
<meta property="og:site_name" content="Le Bulletin des agriculteurs" />
<meta property="article:tag" content="foin" />
<meta property="article:tag" content="Luc Normandin" />
<meta property="article:tag" content="Norfoin" />
<meta property="article:section" content="Cultures" />
<meta property="article:published_time" content="2018-08-02T16:58:18-04:00" />
<meta property="article:modified_time" content="2018-08-02T10:17:56-04:00" />
<meta property="og:updated_time" content="2018-08-02T10:17:56-04:00" />
<meta property="og:image" content="https://static.lebulletin.com/wp-content/uploads/2017/07/foin-balle-e1499965596728.jpg" />
<meta property="og:image:secure_url" content="https://static.lebulletin.com/wp-content/uploads/2017/07/foin-balle-e1499965596728.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le foin n’est pas seulement en demande ici : l’Europe et les États-Unis ont chaud également et les besoins se font sentir au niveau international. Luc Normandin de Norfoin le confirme, la demande est forte pour le foin cette année. Et le foin sera plus cher. « Ce sera plus cher que l’an dernier, alors ceux qui [&hellip;] Lire la suite" />
<meta name="twitter:title" content="Foin : Une pénurie mondiale | Le Bulletin des agriculteurs" />
<meta name="twitter:image" content="https://static.lebulletin.com/wp-content/uploads/2017/07/foin-balle-e1499965596728.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="description" content="Le foin n’est pas seulement en demande ici : l’Europe et les États-Unis ont chaud également et les besoins se font sentir au niveau international. Luc Normandin de Norfoin le confirme, la demande est forte pour le foin cette année. Et le foin sera plus cher. « Ce sera plus cher que l’an dernier, alors ceux qui [&hellip;] Lire la suite">
        <link rel="alternate" type="application/rss+xml" title="Le Bulletin des agriculteurs &raquo; Foin : Une pénurie mondiale Flux des commentaires" href="https://www.lebulletin.com/cultures/foin-une-penurie-mondiale-94280/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lebulletin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gsm-google-tag-manager-css'  href='https://www.lebulletin.com/wp-content/mu-plugins/gsm-google-tag-manager/public/css/gsm-google-tag-manager-public.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lebulletin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='glacier-carousel-style-css'  href='https://www.lebulletin.com/wp-content/plugins/gfm-carousel/assets/css/slick.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='explore-css'  href='https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/css/explore-bar.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sponsored-content-css'  href='https://www.lebulletin.com/wp-content/plugins/gfm-sponsored-content/css/sponsored-content.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lebulletin.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #479550;
	border: 1px solid #333333;
}

</style>
<link rel='stylesheet' id='yop-public-css'  href='https://www.lebulletin.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='leb-styles-css'  href='https://www.lebulletin.com/wp-content/themes/lb_theme_single/css/leb.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest_newsletter_styles-css'  href='https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter/css/styles.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.lebulletin.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='https://www.lebulletin.com/wp-content/plugins/promotion-slider/css/slider.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/mu-plugins/gsm-google-tag-manager/public/js/gsm-google-tag-manager-public.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lebulletin.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lebulletin.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lebulletin.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.lebulletin.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.lebulletin.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/vendor/modernizr.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/mu-plugins/gfm-core-plugin/gfm/tracking/classes/../assets/js/gfm_track.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/dfp-ads.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/non-membership.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoslider_options = {"version":"3.3.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/promotion-slider/js/promoslider.js?ver=4.9.7'></script>
    <script type='text/javascript'>
    var mobileBanner;
    
	googletag.cmd.push( function() {
    mobileBanner = googletag.sizeMapping().
		addSize([0, 0], [320,50]).
		addSize([breakpoints.mobile, 1], []).
		build();
	} );
	</script>    
    <link rel='https://api.w.org/' href='https://www.lebulletin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lebulletin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lebulletin.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.lebulletin.com/?p=94280' />
<link rel="alternate" type="application/json+oembed" href="https://www.lebulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebulletin.com%2Fcultures%2Ffoin-une-penurie-mondiale-94280" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lebulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebulletin.com%2Fcultures%2Ffoin-une-penurie-mondiale-94280&#038;format=xml" />
<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PLC7SN');</script><script type="text/javascript">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</script>
<script>var disqus_config = function () { this.language = "fr"; };</script><!-- Hotjar Tracking Code for https://www.lebulletin.com/ -->
    <script>
    (function(h,o,t,j,a,r){
    h.hj=h.hj||function()
    {(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:534865,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>	<script type='text/javascript'>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</script>
<script>
        var FBC = FBC || {};
        FBC.ajaxurl = "https://www.lebulletin.com/wp-admin/admin-ajax.php";
        FBC.browser_width = window.innerWidth || window.document.documentElement.clientWidth;
        var FBC_MBC = FBC_MBC || FBC; //backwards compat
        </script>
    <link rel="shortcut icon" type="image/x-icon" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/favicon.ico" /><link rel="manifest" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/manifest.json?ver=1.5.2" /><meta name="msapplication-TileColor" content="#d2232a"><meta name="msapplication-TileImage" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-144x144.png" /><link rel="apple-touch-icon" sizes="54x54"  href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-54x54.png" /><link rel="apple-touch-icon" sizes="72x72"  href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144"  href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="120x120"  href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="152x152"  href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180"  href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-180x180.png" /><link rel="android-icon" sizes="36x36" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-36x36.png" /><link rel="android-icon" sizes="48x48" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-48x48.png" /><link rel="android-icon" sizes="72x72" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-72x72.png" /><link rel="android-icon" sizes="96x96" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-96x96.png" /><link rel="android-icon" sizes="144x144" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-144x144.png" /><link rel="android-icon" sizes="192x192" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-192x192.png" /><meta name="msapplication-square70x70" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-70x70.png" /><meta name="msapplication-square150x150" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-150x150.png" /><meta name="msapplication-square310x310" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-310x310.png" />			<script>var CATEGORIES_FOR_GA = 'Cultures,Experts-Fourragers';</script>
					<script>var POST_TYPE_FOR_ANALYTICS = 'post';</script>
					<script>var POST_DATE_FOR_ANALYTICS = '2018/08/02';</script>
					<script>var POST_SOURCE_FOR_ANALYTICS = 'online';</script>
		<meta property="site" content="lebulletin"><meta property="section" content="crops"><meta property="subsection" content=",experts-fourragers"><meta property="commodity" content="foin,fourrages"><meta property="storytags" content="foin,Luc Normandin,Norfoin">	<script>
		var site_url__gfm = 'https://www.lebulletin.com';
		try{Typekit.load({async:true});}catch(e){}
	</script>

	<!--[if lt IE 9]>
		<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
		<script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
		<script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
		<script src="js/vendor/ployfills/rem.min.js"></script>
		<style>
			.right-off-canvas-menu {
				display: none !important;
			}
		</style>
	<![endif]-->

    <!-- Recommended loading typekit this way to improve speed -->
    <script type="text/javascript">
      TypekitConfig = {
        kitId: 'uqr6omi'
      };
      (function() {
        var tk = document.createElement('script');
        tk.src = '//use.typekit.com/' + TypekitConfig.kitId + '.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function() {
          var rs = this.readyState;
          if (rs && rs != 'complete' && rs != 'loaded') return;
          try { Typekit.load(TypekitConfig); } catch (e) {}
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
      })();
    </script>
</head>
<body class="post-template-default single single-post postid-94280 single-format-standard wrapper">
		
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLC7SN"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		<div class="off-canvas-wrap" data-offcanvas>
		<aside class="left-off-canvas-menu">
    			<div class="widget-container lastest-newsletter">
				<div class="widget-title">DERNIÈRE INFOLETTRE</div>
				<div class="widget">
					<ul class="multiple-articles latest lastest-newsletter--list">
												<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										1.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/cultures/un-guide-pour-les-epis-94239">Un guide pour les épis</a>
										</h2>
																					<time class="updated dtstamp" datetime="2018-07-31 13:12:01">Il y a 2 jours</time>
																													</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										2.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/actualites/bulletin-meteo-du-22-au-28-juillet-94205">Bulletin météo du 22 au 28 juillet</a>
										</h2>
																					<time class="updated dtstamp" datetime="2018-07-31 10:27:26">Il y a 2 jours</time>
																													</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										3.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/blogues/acheter-son-rendement-94211">Acheter son rendement</a>
										</h2>
																					<time class="updated dtstamp" datetime="2018-07-31 11:13:48">Il y a 2 jours</time>
																													</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										4.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/elevage/canicule-les-defenseurs-des-droits-des-animaux-en-rajoutent-94261">Canicule: les défenseurs des droits des animaux en rajoutent</a>
										</h2>
																					<time class="updated dtstamp" datetime="2018-08-01 04:19:07">Il y a 2 jours</time>
																													</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										5.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/?p=94241">Un tracteur pour combler le maillon entre tradition et robotique</a>
										</h2>
																					<time class="updated dtstamp" datetime="2018-07-31 20:12:59">Il y a 2 jours</time>
																													</div> 	
								</div>
							</article>
						</li>
																		<li class="more-link"><a href="//www.lebulletin.com/infolettre/">Abonnement Infolettre &rarr;</a></li>
					</ul>
				</div>
				<div class="extra_buttons">
										<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" /></a>
										
										<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" /></a>
									</div>
			</div>
			<div id="text-13" class="widget-container widget_text">			<div class="textwidget"><p><a href="https://www.lebulletin.com/100e-anniversaire" target="_self" rel="noopener"><img class="alignleft" src="https://static.lebulletin.com/wp-content/uploads/2018/04/special100_300-1.jpg" alt="Ligne de temps" width="300" height="125" /></a></p>
</div>
		</div></aside>
		<aside class="right-off-canvas-menu" style="">
    <ul class="off-canvas-list membership-mobile-menu">
        <li><label>Sections </label></li>
    </ul>
    <ul id="menu-main-menu" class="off-canvas-list"><li id="menu-item-87976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a>Actualités</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li>	<li id="menu-item-87979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87979"><a href="https://www.lebulletin.com/category/actualites">Actualités</a></li>
	<li id="menu-item-87978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87978"><a href="https://www.lebulletin.com/category/nouveaux-produits">Communiqués</a></li>
	<li id="menu-item-87977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87977"><a href="https://www.lebulletin.com/category/coin_detente">Coin détente</a></li>
	<li id="menu-item-92072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92072"><a href="https://www.lebulletin.com/100e-anniversaire">Spécial 100e du Bulletin</a></li>
</ul>
</li>
<li id="menu-item-87980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a>Cultures</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li>	<li id="menu-item-87983" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87983"><a href="https://www.lebulletin.com/category/cultures">Cultures</a></li>
	<li id="menu-item-87982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.lebulletin.com/category/fruits-legumes">Fruits et légumes</a></li>
	<li id="menu-item-87981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.lebulletin.com/category/defi-mais">Défi maïs</a></li>
	<li id="menu-item-91365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91365"><a href="https://www.lebulletin.com/category/defi-soya">Défi soya</a></li>
	<li id="menu-item-88663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88663"><a href="https://www.lebulletin.com/category/defi-fertilisation">Défi fertilisation</a></li>
</ul>
</li>
<li id="menu-item-87984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.lebulletin.com/category/elevage">Élevages</a></li>
<li id="menu-item-87985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87985"><a href="https://www.lebulletin.com/category/machinerie">Machinerie</a></li>
<li id="menu-item-87986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a>Météo</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li>	<li id="menu-item-87987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87987"><a href="https://www.lebulletin.com/meteo">Aperçu</a></li>
	<li id="menu-item-87988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87988"><a href="/meteo?page=pics&#038;type=p">Précipitations long terme</a></li>
	<li id="menu-item-87989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87989"><a href="/meteo?page=pics&#038;type=t">Températures long terme</a></li>
	<li id="menu-item-87990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87990"><a href="/meteo?page=radar&#038;radar_id=WVY">Image radar</a></li>
</ul>
</li>
</ul>    
        <ul id="menu-subfooter" class="off-canvas-list"><li id="menu-item-87991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87991"><a href="https://www.lebulletin.com/abonnement">Abonnement</a></li>
<li id="menu-item-87997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87997"><a href="/video?video_area=lebulletin-videos">Vidéos</a></li>
<li id="menu-item-87998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87998"><a>Blogues</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li>	<li id="menu-item-88001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88001"><a href="https://www.lebulletin.com/category/blogues">Blogues</a></li>
	<li id="menu-item-87999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87999"><a href="https://www.lebulletin.com/category/marche-des-grains">Marché des grains</a></li>
	<li id="menu-item-88000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88000"><a href="https://www.lebulletin.com/category/profession-agriculteur">Profession agriculteur</a></li>
</ul>
</li>
<li id="menu-item-87992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87992"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li id="menu-item-87993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87993"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li id="menu-item-88003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-88003"><a>Petites annonces</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li>	<li id="menu-item-88004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88004"><a href="https://www.lebulletin.com/category/annonces-classees/offert">À vendre / Offert</a></li>
	<li id="menu-item-88005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88005"><a href="https://www.lebulletin.com/category/annonces-classees/recherche">Recherché</a></li>
	<li id="menu-item-88002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88002"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li id="menu-item-87994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87994"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
<li id="menu-item-87995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87995"><a href="https://www.lebulletin.com/publicite">Annoncez dans nos médias</a></li>
<li id="menu-item-87996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87996"><a href="https://www.lebulletin.com/contactez-nous">Contactez-nous</a></li>
</ul></aside>
		<div class="inner-wrap">
		<div class="show-for-medium-up">
				<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--float'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--float', code: code});
	</script>
	<div id="dfp-ad-slot--float" class="" >
	</div>

		</div>

		<nav class="mobile-header tab-bar show-for-small-only">
			<div class="row">
				<div class="small-24 columns">
					<section class="tab-bar-section">
                        <div class="title"><a href="https://www.lebulletin.com"><img width="200" class="logo" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/logo.png" alt="flag"></a></div>
					</section>
					<section class="tablet-ad-container right">
							<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--small_only_leader'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--small_only_leader', code: code});
	</script>
	<div id="dfp-ad-slot--small_only_leader" class="" >
	</div>

					</section>
				</div>
		  	</div>
        </nav>

        <header class="site-header">
			<nav class="explore-brands-bar non-membership-explore-bar">
    <div class="explore-bar-container">
        <div class="explore-bar-column">
            <dl class="explore-bar-logos">
                <dt>
                    <div class="explore-title"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar/includes/img/gfm-profile-logo@3x.png" alt="Glacier FarmMedia"></div>
                    <div class="explore-bg-left-side-fill"></div>
                </dt>
                <dd><a class="exp__wp less-opacity" href="http://www.producer.com/" target="_blank"></a></dd>
				<dd><a class="exp__mc less-opacity" href="https://www.manitobacooperator.ca/" target="_blank"></a></dd>
                <dd><a class="exp__afe less-opacity" href="https://www.albertafarmexpress.ca/" target="_blank"></a></dd>
				<dd><a class="exp__gn less-opacity" href="https://www.grainews.ca/" target="_blank"></a></dd>
				<dd><a class="exp__cc less-opacity" href="https://www.canadiancattlemen.ca/" target="_blank"></a></dd>
				<dd><a class="exp__cg less-opacity" href="https://www.country-guide.ca/" target="_blank"></a></dd>
				<dd><a class="exp__lb less-opacity" href="https://www.lebulletin.com/" target="_blank"></a></dd>
                                <dd><a class="exp__ft less-opacity" href="https://www.farmtario.com/" target="_blank"></a></dd>
                <dd><a class="exp__ad less-opacity" href="https://www.agdealer.com/" target="_blank"></a></dd>
                                <dd class="more">
					<a href="#" class="more-pubs">PLUS <span>&#9660;</span></a>
                    <div id="more-pubs">
                        <ul>
                                                        <li><a class="exp__cg less-opacity" href="https://www.country-guide.ca/" target="_blank"></a></li>
                            <li><a class="exp__lb less-opacity" href="https://www.lebulletin.com/" target="_blank"></a></li>
                            <li><a class="exp__ft less-opacity" href="https://www.farmtario.com/" target="_blank"></a></li>
                            <li><a class="exp__ad less-opacity" href="https://www.agdealer.com/" target="_blank"></a></li>
                            <li><a class="exp__agi less-opacity" href="http://www.agricoleideal.com/" target="_blank"></a></li>
                            <li><a class="exp__fz less-opacity" href="http://www.farmzilla.com/" target="_blank"></a></li>
                            <li><a class="exp__wf less-opacity" href="https://www.weatherfarm.com" target="_blank"></a></li>
                            <li><a class="exp__cofs less-opacity" href="http://www.outdoorfarmshow.com/" target="_blank"></a></li>
                            <li><a class="exp__aim less-opacity" href="https://www.aginmotion.ca/" target="_blank"></a></li>
                            <li><a class="exp__pac less-opacity" href="http://www.prairieag.com/" target="_blank"></a></li>
                        </ul>
                    </div>
                </dd>
                            </dl>
        </div>
    </div>
</nav>

            <div class="show-for-medium-up row logo">
              <div class="small-24 columns nopadding">
                <div itemprop="publisher" itemscope id="pub-organisation" itemtype="https://schema.org/Organization" class="flag show-for-medium-up clearfix not-front-page-banner">
    <meta itemprop="name" content='Le Bulletin des agriculteurs'>
    <a itemprop="url" href="https://www.lebulletin.com">
        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img itemprop="url" class="logo" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/flag.png" alt="Le Bulletin des agriculteurs" />
            <meta itemprop="width" content="800">
            <meta itemprop="height" content="172">
        </span>   
    </a>
    <div class="leaderboard right noscale ad">
			<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--flag_leaderboard--1'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--flag_leaderboard--1', code: code});
	</script>
	<div id="dfp-ad-slot--flag_leaderboard--1" class="" >
	</div>

    </div>
</div>
              </div>
            </div>

			<div id="navmenu" class="sticky-wrapper">
				<div class="sticky">
					<div class="main-nav">
    <div class='row'>
        <div class='small-24 columns nav-row'>
            <section class="top-bar-section left hide-for-medium-up">
                <ul>
                    <li class="has-dropdown has-dropdown-widget active left not-click">
                        <a class="dropdown-widget ipad_mobile_newsletter"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/mobile_newsletter.png" alt=''></a>
                        <ul class="dropdown">
                            			<div class="widget-container lastest-newsletter">
				<div class="widget-title">Dernière Infolettre</div>
				<div class="widget">
					<ul class="multiple-articles latest lastest-newsletter--list">
												<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										1.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/cultures/un-guide-pour-les-epis-94239">Un guide pour les épis</a>
										</h2>
																					<time class="updated dtstamp" datetime="2018-07-31 13:12:01">Il y a 2 jours</time>
																													</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										2.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/actualites/bulletin-meteo-du-22-au-28-juillet-94205">Bulletin météo du 22 au 28 juillet</a>
										</h2>
																					<time class="updated dtstamp" datetime="2018-07-31 10:27:26">Il y a 2 jours</time>
																													</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										3.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/blogues/acheter-son-rendement-94211">Acheter son rendement</a>
										</h2>
																					<time class="updated dtstamp" datetime="2018-07-31 11:13:48">Il y a 2 jours</time>
																													</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										4.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/elevage/canicule-les-defenseurs-des-droits-des-animaux-en-rajoutent-94261">Canicule: les défenseurs des droits des animaux en rajoutent</a>
										</h2>
																					<time class="updated dtstamp" datetime="2018-08-01 04:19:07">Il y a 2 jours</time>
																													</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										5.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/?p=94241">Un tracteur pour combler le maillon entre tradition et robotique</a>
										</h2>
																					<time class="updated dtstamp" datetime="2018-07-31 20:12:59">Il y a 2 jours</time>
																													</div> 	
								</div>
							</article>
						</li>
																		<li class="more-link"><a href="//www.lebulletin.com/infolettre/">Abonnement Infolettre &rarr;</a></li>
					</ul>
				</div>
				<div class="extra_buttons">
										<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" /></a>
										
										<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" /></a>
									</div>
			</div>
			                        </ul>
                    </li>   
                </ul>
            </section>
            <div class="top-bar-section"><ul id="menu-main-menu-1" class="main-sections"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a>Actualités</a>
<ul class="dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87979"><a href="https://www.lebulletin.com/category/actualites">Actualités</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87978"><a href="https://www.lebulletin.com/category/nouveaux-produits">Communiqués</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87977"><a href="https://www.lebulletin.com/category/coin_detente">Coin détente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92072"><a href="https://www.lebulletin.com/100e-anniversaire">Spécial 100e du Bulletin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a>Cultures</a>
<ul class="dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87983"><a href="https://www.lebulletin.com/category/cultures">Cultures</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.lebulletin.com/category/fruits-legumes">Fruits et légumes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.lebulletin.com/category/defi-mais">Défi maïs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91365"><a href="https://www.lebulletin.com/category/defi-soya">Défi soya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88663"><a href="https://www.lebulletin.com/category/defi-fertilisation">Défi fertilisation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.lebulletin.com/category/elevage">Élevages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87985"><a href="https://www.lebulletin.com/category/machinerie">Machinerie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a>Météo</a>
<ul class="dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87987"><a href="https://www.lebulletin.com/meteo">Aperçu</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87988"><a href="/meteo?page=pics&#038;type=p">Précipitations long terme</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87989"><a href="/meteo?page=pics&#038;type=t">Températures long terme</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87990"><a href="/meteo?page=radar&#038;radar_id=WVY">Image radar</a></li>
</ul>
</li>
</ul></div><div class="top-bar-section show-for-large-up"><ul id="menu-secondary-sections" class="secondary-sections"><li id="menu-item-86177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86177"><a href="http://www.lebulletin.com/video?video_area=lebulletin-videos">Vidéos</a></li>
<li id="menu-item-86178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86178"><a>Blogues</a>
<ul class="dropdown">
	<li id="menu-item-86240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86240"><a href="https://www.lebulletin.com/category/blogues">Blogues</a></li>
	<li id="menu-item-86179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86179"><a href="https://www.lebulletin.com/category/marche-des-grains">Marché des grains</a></li>
	<li id="menu-item-86180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86180"><a href="https://www.lebulletin.com/category/profession-agriculteur">Profession agriculteur</a></li>
</ul>
</li>
<li id="menu-item-86181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86181"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li id="menu-item-86182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86182"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li id="menu-item-86184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86184"><a>Petites annonces</a>
<ul class="dropdown">
	<li id="menu-item-86185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86185"><a href="https://www.lebulletin.com/category/annonces-classees/offert">À vendre / Offert</a></li>
	<li id="menu-item-86186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86186"><a href="https://www.lebulletin.com/category/annonces-classees/recherche">Recherché</a></li>
	<li id="menu-item-86187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86187"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li id="menu-item-86183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86183"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
</ul></div>            
            <section class="top-bar-section left hide-for-xlarge-up">
                <ul class="right secondary-sections">
                    <li class="has-dropdown secondary not-click menu-item">
                        <a class="secondary-submenu">Plus</a>
                        <ul id="menu-secondary-sections-1" class="dropdown secondary-more-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86177"><a href="http://www.lebulletin.com/video?video_area=lebulletin-videos">Vidéos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86178"><a>Blogues</a>
<ul class="dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86240"><a href="https://www.lebulletin.com/category/blogues">Blogues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86179"><a href="https://www.lebulletin.com/category/marche-des-grains">Marché des grains</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86180"><a href="https://www.lebulletin.com/category/profession-agriculteur">Profession agriculteur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86181"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86182"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86184"><a>Petites annonces</a>
<ul class="dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86185"><a href="https://www.lebulletin.com/category/annonces-classees/offert">À vendre / Offert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86186"><a href="https://www.lebulletin.com/category/annonces-classees/recherche">Recherché</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86187"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86183"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
</ul>                    </li>
                </ul>
            </section>
            <div class="social right">
            
                                            <a href="https://twitter.com/lebulletin_com/" target="_blank"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/twitter_icon.png"></a> 
                                
        </div>
            
            <div class="right search-div">
                <a class="reveal-search right" href="#"><i class="fi-magnifying-glass large"></i></a>
<form
	class="search row collapse"
	method="get"
	id="searchform"
	action="https://www.lebulletin.com/"
	role="search"
>
	<div class="small-20 columns">
		<input
			class="search-field"
			size="20"
			name="s"
			placeholder="Mots-clés, auteur, catégorie, etc.."
			type="text"
			value=""
		>
	</div>
	<div class="small-4 columns">
		<button type="submit" class="button secondary postfix">
			<i class="fi-magnifying-glass large"></i>
		</button>
	</div>
</form>
            </div>
        </div>
    </div>
</div>				</div>
            </div>
            <div class="row callout-bar-container">

   
        <div class="newsletter-signup-callout medium-5 columns show-for-medium-up">
            <p class="newsletter left">
                <a  data-click="add-url-tracking" data-module="newsletter-signup-xlarge" data-pgtype="article"  href="//www.lebulletin.com/infolettre/" class="btn newsletter-signup ">Abonnez-vous à notre infolettre</a>
            </p>
        </div>  
   
        <div class="callout-bar medium-10 columns show-for-medium-up">
            <div class="logged-out-callouts"><p class="callout-item header-callout-item callout-1 " style="display:none;"><a href="https://www.lebulletin.com/autres/meteo-aout-2018-94290"><span class="red">Météo :</span> Que nous réserve le mois d'août? <span class="header-callout-details">→</span></a><p class="callout-item header-callout-item callout-2 " style="display:none;"><a href="https://www.lebulletin.com/autres/meteo-aout-2018-94290"><span class="green">Dame Nature :</span> Que nous réserve-t-elle pour le mois d'août? <span class="header-callout-details">→</span></a></div>
            <div class="membership-callouts"><p class="callout-item header-callout-item callout-1 " style="display:none;"><a href="https://www.lebulletin.com/autres/meteo-aout-2018-94290"><span class="red">Météo :</span> Que nous réserve le mois d'août? <span class="header-callout-details">→</span></a><p class="callout-item header-callout-item callout-2 " style="display:none;"><a href="https://www.lebulletin.com/autres/meteo-aout-2018-94290"><span class="green">Dame Nature :</span> Que nous réserve-t-elle pour le mois d'août? <span class="header-callout-details">→</span></a></div>
        </div>
   
        <div class="classifieds medium-5 columns show-for-medium-up">
            <a href="//www.lebulletin.com/category/annonces-classees/" class="btn">Petites Annonces</a>
        </div>
  
   
</div>		</header>
		
		
<nav class="tab-bar mobile-tabs sticky-wrapper">
	<div class='sticky'>
		<section class="left-small">
			<a class="left-off-canvas-toggle"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/mobile_newsletter.png"></a>
		</section>
		
		<div class="title">
			<a href="https://www.lebulletin.com"><img src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/logo.png" alt="flag"></a>
		</div>

		<section class="right-small">
			<a class="right-off-canvas-toggle menu-icon" href="#"><span></span></a>
		</section>
	</div>
</nav>
	
	<div class="hide-for-large-up tablet-ad row tablet-ad-container">
		<div class="ad">
			<div class="offset-leaderboard-under-nav">
					<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--under_header_leaderboard--1'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--under_header_leaderboard--1', code: code});
	</script>
	<div id="dfp-ad-slot--under_header_leaderboard--1" class="" >
	</div>

			</div>
			<div class="show-for-small-only header-mobile-banner">
					<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--mobile_banner'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--mobile_banner', code: code});
	</script>
	<div id="dfp-ad-slot--mobile_banner" class="" >
	</div>

			</div>
		</div>
	</div>
    	<div class="main-container" role="main">
		<div class="row">
            			
<!-- Start left rail -->
<div class="left-rail-container show-for-medium-up">    			
    		<div class="left-rail">
						<div class="widget-container lastest-newsletter">
				<div class="widget-title">DERNIÈRE INFOLETTRE</div>
				<div class="widget">
					<ul class="multiple-articles latest lastest-newsletter--list">
												<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										1.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/cultures/un-guide-pour-les-epis-94239">Un guide pour les épis</a>
										</h2>
																					<time class="updated dtstamp" datetime="2018-07-31 13:12:01">Il y a 2 jours</time>
																													</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										2.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/actualites/bulletin-meteo-du-22-au-28-juillet-94205">Bulletin météo du 22 au 28 juillet</a>
										</h2>
																					<time class="updated dtstamp" datetime="2018-07-31 10:27:26">Il y a 2 jours</time>
																													</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										3.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/blogues/acheter-son-rendement-94211">Acheter son rendement</a>
										</h2>
																					<time class="updated dtstamp" datetime="2018-07-31 11:13:48">Il y a 2 jours</time>
																													</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										4.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/elevage/canicule-les-defenseurs-des-droits-des-animaux-en-rajoutent-94261">Canicule: les défenseurs des droits des animaux en rajoutent</a>
										</h2>
																					<time class="updated dtstamp" datetime="2018-08-01 04:19:07">Il y a 2 jours</time>
																													</div> 	
								</div>
							</article>
						</li>
																		<li>
							<article class="media">
								<div class="media__body lastest-newsletter--entry">
									<p class="lastest-newsletter--list-id">
										5.
									</p>
									<div class="lastest-newsletter--text">
										<h2 class="entry-title">
											<a href="https://www.lebulletin.com/?p=94241">Un tracteur pour combler le maillon entre tradition et robotique</a>
										</h2>
																					<time class="updated dtstamp" datetime="2018-07-31 20:12:59">Il y a 2 jours</time>
																													</div> 	
								</div>
							</article>
						</li>
																		<li class="more-link"><a href="//www.lebulletin.com/infolettre/">Abonnement Infolettre &rarr;</a></li>
					</ul>
				</div>
				<div class="extra_buttons">
										<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" /></a>
										
										<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" /></a>
									</div>
			</div>
			<div id="text-13" class="widget-container widget_text">			<div class="textwidget"><p><a href="https://www.lebulletin.com/100e-anniversaire" target="_self" rel="noopener"><img class="alignleft" src="https://static.lebulletin.com/wp-content/uploads/2018/04/special100_300-1.jpg" alt="Ligne de temps" width="300" height="125" /></a></p>
</div>
		</div>				<div class="rail-offer">
					<div class="rail-offer-content">	<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--mem_offers_rail--1'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--mem_offers_rail--1', code: code});
	</script>
	<div id="dfp-ad-slot--mem_offers_rail--1" class="" >
	</div>

</div>
				</div>
					
		</div>
		</div>   	 		
<!-- End left rail -->

<div class="container-2-column right">
	<div class="inner-middle-column columns" id="content">	

		
		<article itemscope itemtype="http://schema.org/Article" id="post-94280" class="hnews item post post-94280 type-post status-publish format-standard has-post-thumbnail hentry category-cultures category-experts-fourragers tag-foin tag-luc-normandin tag-norfoin contributor-celine-normandin marchandise-foin-2 marchandise-fourrages-2" itemref='pub-organisation'>
	<header class="entry-header">
		<h1 itemprop="headline" class="entry-title" id="single-title">Foin : Une pénurie mondiale</h1>
		<meta itemprop="dateModified" content="2018-08-02">
		<h2 class="deck"></h2>
	</header>
	<div class="post-meta entry-meta">
					    <footer class="post-meta entry-meta">
        <div class="author-container clearfix">
                            <div class="author-photo-bio author-bio-mobile-clear" style="display: block; float: left;">
                    <div class="author-photo">
                        <a href="https://www.lebulletin.com/contributor/celine-normandin" title="Page d’archives du collaborateur" alt="Page d’archives du collaborateur" ><img alt='' src='https://secure.gravatar.com/avatar/afa32bc3bc3051a683c9c8e27e27a94d?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/afa32bc3bc3051a683c9c8e27e27a94d?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>
                    </div>
                </div>
                <div class="author-by-line" style="display: inline-block;">
                    <div class="byline">
                        Par <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name" class="author follow-author-name"><a href="https://www.lebulletin.com/contributor/celine-normandin" rel="tag">Céline Normandin</a></span></span>    
                                            </div>
                    <div class="author-position">
                        <span><em>Journaliste</em></span>
                    </div>
                </div>
                        <div class="author-section-date-cats-outer"> <!--moved  -->
                <div class="author-section-date-cats">
                                            Publié: <span itemprop="datePublished" content="1970-01-01">2 août 2018</span>
                        <br />
                                            <span class="author-section-cats"><span itemprop="articleSection"><a href="https://www.lebulletin.com/category/cultures" rel="tag">Cultures</a></span>,  <span itemprop="articleSection"><a href="https://www.lebulletin.com/category/cultures/experts-fourragers" rel="tag">Experts-Fourragers</a></span></span>
                                            <div class="author-comments">
                            <i class="fi-comment grey-type"></i>
                            <a href="#comments-thread"> <span><span class="dsq-postid" data-dsqidentifier="94280 https://www.lebulletin.com/?p=94280">0 commentaire</span></span></a>
                        </div>
                                            <!-- AddThis Button BEGIN -->
    <div class="addthis_custom_sharing"  data-title="Foin : Une pénurie mondiale"   data-url='https://www.lebulletin.com/cultures/foin-une-penurie-mondiale-94280'></div>
                    </div>
            </div>
        </div>
    </footer>
    			</div>

	        <figure class="featured-image hmedia">
            
    <a class="featured-image-link" rel="enclosure" type="image/jpg" href="https://static.lebulletin.com/wp-content/uploads/2017/07/foin-balle-e1499965596728.jpg">
        <img width="900" height="600" src="https://static.lebulletin.com/wp-content/uploads/2017/07/foin-balle-e1499965596728.jpg" class="photo wp-post-image" alt="" itemprop="image" />    </a>
            <br>
            </figure>
        
	<div class="entry-content cf">

					<div itemprop="articleBody" class="body-text">
				<p>Le foin n’est pas seulement en demande ici : l’Europe et les États-Unis ont chaud également et les besoins se font sentir au niveau international.</p>
<p>Luc Normandin de Norfoin le confirme, la demande est forte pour le foin cette année. Et le foin sera plus cher. « Ce sera plus cher que l’an dernier, alors ceux qui trouvait que c’était déjà cher en 2017 ont besoin de s’atteler ».</p>
<p>Il fait chaud et le temps est sec, tellement en fait que foin se fait rare. « C’est problématique partout au Québec. Au nord du fleuve et dans le bas du fleuve, ils ont connu du temps froid au printemps qui a été suivi par du temps sec. Ça eu des impacts immédiats sur les champs, il n’y a pas de rendement. L’exception est l’Estrie et en partie la Montérégie où la situation n’est pas aussi dramatique qu’ailleurs ».</p>
<div class='mobile-ad-outer content-ad '>
		<div class='container ad'>
			<p id="bigbox__1-heading" style='font-size: 10px; color: #cecece; font-family: arial, helvetica, sans-serif; margin-bottom: 5px; text-align: center; line-height: 100%; margin: 0 auto; overflow:hidden; clear:both; display: none;
		background-color: white;'>PUBLICITÉ</p>
			<script>
					googletag.cmd.push( function() {
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                    document.getElementById("bigbox__1-heading").style.display = "block";
                                });
                             });
             </script>
				<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--inline--2'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--inline--2', code: code});
	</script>
	<div id="dfp-ad-slot--inline--2" class="background: #cecece; border:1px solid #ccc; margin: 0px auto 10px;width: 300px;height: 250px;" >
	</div>

		</div>
	</div>
<p>Le Québec ne fait pas figure d’exception, au contraire. Le Canada souffre également de la sécheresse, ce qui a un effet boule de neige sur le négociant de foin. Les fournisseurs habituels de Norfoin répondent à peine à leur marché local, comme par exemple au Manitoba. En Alberta, les plants de blé sont tellement courts qu’ils arrivent « aux bottines ». « Je regarde partout et aux États-Unis sur la côte Ouest, ils n’en ont pas plus. Toute la production va pour la demande locale. La demande est plus forte que l’offre ».</p>
<p>Et comme les médias l’ont déjà rapporté, l’Europe fracasse des records de chaleur et brûle par endroit. L’Europe du Nord n’échappe pas à la situation. Le président de Norfoin reçoit des demandes de la Suède de la part de clients prêts à payer pour avoir du foin de qualité.</p>
<div class='mobile-ad-outer content-ad '>
		<div class='container ad'>
			<p id="bigbox__2-heading" style='font-size: 10px; color: #cecece; font-family: arial, helvetica, sans-serif; margin-bottom: 5px; text-align: center; line-height: 100%; margin: 0 auto; overflow:hidden; clear:both; display: none;
		background-color: white;'>PUBLICITÉ</p>
			<script>
					googletag.cmd.push( function() {
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                    document.getElementById("bigbox__2-heading").style.display = "block";
                                });
                             });
             </script>
				<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--inline--3'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--inline--3', code: code});
	</script>
	<div id="dfp-ad-slot--inline--3" class="background: #cecece; border:1px solid #ccc; margin: 0px auto 10px;width: 300px;height: 250px;" >
	</div>

		</div>
	</div>
<p>Ce n’est pas encore le moment d’appuyer sur le bouton panique, estime toutefois Luc Normandin. L’été n’est pas fini et le reste de l’été pourrait stabiliser la situation s’il pleut suffisamment d’ici la fin de la saison. Plusieurs prairies sont toutefois en mode survie. Pour ceux qui songeraient à faire des achats, il conseille de suivre la situation de près. « Ce n’est pas une bonne année pour le foin et certains vont s’en tirer mieux que d’autres (…) Quand l’ensilage de maïs sera fait, les dés vont être jetés ».</p>
<p>La situation reflète la pénurie globale du foin. Depuis trois-quatre ans, il n’y a pas suffisamment d’acres de foin dans le monde. Les prairies sont enlevées des rotations pour faire place à des cultures jugées plus rentables mais quand arrive des circonstances comme celles vécues cette année, cela fait mal à l’ensemble des producteurs.</p>
<p>Le discours de Luc Normandin est le même depuis plusieurs années, il faut recommencer à faire du foin. « Tout le monde est gagnant. Ça vaut la peine. Autant pour l’environnement que pour les gains sur les compléments en nutriment. Le foin, ça vaut quelque chose. » Et quant à la recette du succès d’un bon foin, elle est assez simple : une bonne régie de culture, de l’azote et le rendement suivra.</p>			</div>
		    <!-- AddThis Button BEGIN -->
    <div class="addthis_custom_sharing"  data-title="Foin : Une pénurie mondiale"   data-url='https://www.lebulletin.com/cultures/foin-une-penurie-mondiale-94280'></div>
    
	</div>
	
        <section class="main-content-subsection author-full-bio">
            <h2>à propos de l'auteur</h2>
            <div class="row">
                                <div class="small-24 medium-12 columns">
        
                    <div class="author-info-container clearfix">
                        <h3 class="author-name"><span class="author"><a href="https://www.lebulletin.com/contributor/celine-normandin" rel="tag">Céline Normandin</a></span></h3>
                        <p class="author-position">Journaliste</p>
                        <div class="author-photo">
                            <a href="https://www.lebulletin.com/contributor/celine-normandin" title="Page d’archives du collaborateur" alt="Page d’archives du collaborateur" ><img alt='' src='https://secure.gravatar.com/avatar/afa32bc3bc3051a683c9c8e27e27a94d?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/afa32bc3bc3051a683c9c8e27e27a94d?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></a>
                        </div>
                        <div class="author-info">
                            <div class="author-social">
                                		<a href="/cdn-cgi/l/email-protection#e182848d888f84cf8f8e938c808f85888fa1978885848e95938e8fcf8280" class="share-links"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/author-email.jpg" width="20" height="20">&nbsp;&nbsp;</a>
    	                            </div>
                            <p class="author-description">Céline Normandin est journaliste spécialisée en agriculture et économie. Elle collabore également au <em>Bulletin des agriculteurs.</em></p>
                        </div>
                    </div>
                </div>
                <div class="small-24 medium-12 columns">
                                    <div class="author-articles">
                        
			<p class="author-recent-articles">Articles récents de Céline Normandin</p>
		<ul class="links-list">
							<li>
					<a
							 data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index=""							href="https://www.lebulletin.com/cultures/foin-une-penurie-mondiale-94280"
						>Foin : Une pénurie mondiale</a>
						    <time class="updated dtstamp" datetime="2018-08-02T16:58:18-04:00">il y a 9 minutes</time>
    				</li>
							<li>
					<a
							 data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index=""							href="https://www.lebulletin.com/cultures/la-cornbelt-a-chaud-94293"
						>La Cornbelt a chaud</a>
						    <time class="updated dtstamp" datetime="2018-08-02T15:21:19-04:00">il y a 2 heures</time>
    				</li>
							<li>
					<a
							 data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index=""							href="https://www.lebulletin.com/cultures/marche-des-grains-148-93930"
						>Marché des grains: La tendance positive se poursuit</a>
						    <time class="updated dtstamp" datetime="2018-07-29T10:23:37-04:00">il y a 4 jours</time>
    				</li>
					</ul>
		<p class="author-more-articles"><a href="https://www.lebulletin.com/contributor/celine-normandin/" > Plus d’articles </a></p>

		                    </div>
                </div>
            </div>
        </section>
    <div class='mobile-ad-outer content-ad '>
		<div class='container ad'>
			<p id="bigbox__3-heading" style='font-size: 10px; color: #cecece; font-family: arial, helvetica, sans-serif; margin-bottom: 5px; text-align: center; line-height: 100%; margin: 0 auto; overflow:hidden; clear:both; display: none;
		background-color: white;'>PUBLICITÉ</p>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
					googletag.cmd.push( function() {
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                    document.getElementById("bigbox__3-heading").style.display = "block";
                                });
                             });
             </script>
				<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--inline--4'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--inline--4', code: code});
	</script>
	<div id="dfp-ad-slot--inline--4" class="background: #cecece; border:1px solid #ccc; margin: 0px auto 10px;width: 300px;height: 250px;" >
	</div>

		</div>
	</div>
		<div id="related_coverage" class="gfm-related-coverage-widget">

			<h2>Contenu Connexe</h2>

			<div class="container-all-related-articles">

				
											<div class="container-two-article-row">
					
						
						<div class="container-related-article">
														<h3><a href="https://www.lebulletin.com/category/cultures">Cultures</a>, <a href="https://www.lebulletin.com/tag/foin">foin</a></h3>
							<hr>
																					<div class="container-title">
								<a href="https://www.lebulletin.com/cultures/foin-quand-qualite-rime-avec-meteo-93741">
									<h3>Foin: quand qualité rime avec météo</h3>
								</a>
							</div>

						</div>

											
					
				
					
						
						<div class="container-related-article">
														<h3><a href="https://www.lebulletin.com/category/cultures">Cultures</a>, <a href="https://www.lebulletin.com/tag/foin">foin</a></h3>
							<hr>
																						<div class="container-image">
									<a href="https://www.lebulletin.com/cultures/93668-93668"><img width="660" height="420" src="https://static.lebulletin.com/wp-content/uploads/2018/06/GettyImages-535805283-1-660x420.jpg" class="attachment-homepage-slide size-homepage-slide wp-post-image" alt="" /></a>
								</div>
														<div class="container-title">
								<a href="https://www.lebulletin.com/cultures/93668-93668">
									<h3>Des pissenlits dans vos champs: comment éviter qu’ils gagnent du terrain</h3>
								</a>
							</div>

						</div>

											</div>
											
					
				
											<div class="container-two-article-row">
					
						
						<div class="container-related-article">
														<h3><a href="https://www.lebulletin.com/category/cultures">Cultures</a>, <a href="https://www.lebulletin.com/tag/foin">foin</a></h3>
							<hr>
																						<div class="container-image">
									<a href="https://www.lebulletin.com/cultures/les-degats-dus-aux-passages-des-roues-affectent-grandement-le-rendement-des-fourrages-93076"><img width="660" height="420" src="https://static.lebulletin.com/wp-content/uploads/2018/05/Faneuse-660x420.jpg" class="attachment-homepage-slide size-homepage-slide wp-post-image" alt="" /></a>
								</div>
														<div class="container-title">
								<a href="https://www.lebulletin.com/cultures/les-degats-dus-aux-passages-des-roues-affectent-grandement-le-rendement-des-fourrages-93076">
									<h3>Les dégâts dus aux passages des roues affectent grandement le rendement des fourrages</h3>
								</a>
							</div>

						</div>

											
					
				
					
						
						<div class="container-related-article">
														<h3><a href="https://www.lebulletin.com/category/cultures">Cultures</a>, <a href="https://www.lebulletin.com/tag/foin">foin</a></h3>
							<hr>
																						<div class="container-image">
									<a href="https://www.lebulletin.com/cultures/plus-de-200-personnes-a-la-journee-a-foin-du-cqpf-88186"><img width="660" height="420" src="https://static.lebulletin.com/wp-content/uploads/2017/09/photo-g%C3%A9n%C3%A9rale-fermes-660x420.jpg" class="attachment-homepage-slide size-homepage-slide wp-post-image" alt="" /></a>
								</div>
														<div class="container-title">
								<a href="https://www.lebulletin.com/cultures/plus-de-200-personnes-a-la-journee-a-foin-du-cqpf-88186">
									<h3>250 personnes à la Journée à foin du CQPF</h3>
								</a>
							</div>

						</div>

											</div>
											
					
				
											<div class="container-two-article-row">
					
						
						<div class="container-related-article">
														<h3><a href="https://www.lebulletin.com/category/cultures">Cultures</a>, <a href="https://www.lebulletin.com/tag/foin">foin</a></h3>
							<hr>
																						<div class="container-image">
									<a href="https://www.lebulletin.com/cultures/quand-le-premier-gel-meurtrier-aura-t-il-lieu-cette-annee-87480"><img width="660" height="420" src="https://static.lebulletin.com/wp-content/uploads/2017/06/foin1-660x420.jpg" class="attachment-homepage-slide size-homepage-slide wp-post-image" alt="" /></a>
								</div>
														<div class="container-title">
								<a href="https://www.lebulletin.com/cultures/quand-le-premier-gel-meurtrier-aura-t-il-lieu-cette-annee-87480">
									<h3>Quand le premier gel meurtrier aura-t-il lieu cette année?</h3>
								</a>
							</div>

						</div>

											
					
				
					
						
						<div class="container-related-article">
														<h3><a href="https://www.lebulletin.com/category/cultures">Cultures</a>, <a href="https://www.lebulletin.com/tag/foin">foin</a></h3>
							<hr>
																						<div class="container-image">
									<a href="https://www.lebulletin.com/cultures/foin-mouille-foin-rate-86989"><img width="660" height="420" src="https://static.lebulletin.com/wp-content/uploads/2017/07/foin-balle-660x420.jpg" class="attachment-homepage-slide size-homepage-slide wp-post-image" alt="" /></a>
								</div>
														<div class="container-title">
								<a href="https://www.lebulletin.com/cultures/foin-mouille-foin-rate-86989">
									<h3>Foin mouillé, foin fichu?</h3>
								</a>
							</div>

						</div>

											</div>
											
					
				
			</div>
		
		</div>

	 
		<section class="main-content-subsection">
		<h2 id="comments-thread">Commentaires</h2>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.lebulletin.com/cultures/foin-une-penurie-mondiale-94280';
var disqus_identifier = '94280 https://www.lebulletin.com/?p=94280';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'lebulletin';
var disqus_title = "Foin : Une pénurie mondiale";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=94280';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	</section>
		<div class="lazy-load lazy-load-inline" data-ad-type="lazy-load-inline"  ></div>
	</article>
	</div>
	<div class="show-for-large-up inner-right-column columns sidebar-single right-column">
    <div class="rail ad">
        	<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--xlarge_only_bigbox'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--xlarge_only_bigbox', code: code});
	</script>
	<div id="dfp-ad-slot--xlarge_only_bigbox" class="" >
	</div>

    </div>

    
        <div class="widget-container video-widget agblock">
                    <h1 class="widget-title">Le Bulletin télé</h1>
                <div class="widget">
                                <article>

                <h3 class="h5"><a onclick="javascript:pageTracker._trackEvent('Videos[widget]', 'viewFullSize', 'Faites mousser vos ventes avec les médias sociaux');" href="https://www.lebulletin.com/video/faites-mousser-vos-ventes-avec-les-medias-sociaux">Faites mousser vos ventes avec les médias sociaux</a></h3>

                <!-- Start of Brightcove Player --><div style="display: block; position: relative; max-width: 100%;"><div style="padding-top: 56.25%;">
<iframe src="//players.brightcove.net/2206156280001/B12kLkmv_default/index.html?videoId=4689931424001" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" style="width: 100%; height: 100%;position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div><!-- End of Brightcove Player --><p class="post-excerpt">Les médias sociaux ne sont plus seulement une option, c’est un passage obligé. Apprenez comment utiliser les médias...</p>            </article>

            <div>
                 
    <script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"dfp-ad-slot--div-gpt-ad-317415059461084297-5\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "dfp-ad-slot--div-gpt-ad-317415059461084297-5", code: code});
    </script>
    <div id="dfp-ad-slot--div-gpt-ad-317415059461084297-5" class="" style="">
    </div>
                </div>
                        
                        <p>
                                                        <strong><a href="https://www.lebulletin.com/video"> Plus de Vidéos </a></strong></p>
        
        </div></div>
                    <div id="text-11" class="widget-container widget_text">			<div class="textwidget"><div class='widget'>
	<a href="http://www.guidergcq.com/rgcq/"><img width="300" height="125" src="https://static.lebulletin.com/wp-content/uploads/2017/11/pub_RGCQ_021.jpg" class="image wp-image-89522  attachment-full size-full" alt="" style="max-width: 100%; height: auto;"></a></p>
</div>
		</div></div><div id="gfm_columnist-3" class="widget-container gfm_columnist">			<div class="sub">
        <h1 class="widget-title">Blogues</h1><div class="widget">				<div class="columnist-widget ">
					<ul class="multiple-articles widget">
											<li>
							<p><a class="columnist-tag"   data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage"  href="https://www.lebulletin.com/tag/profession-agriculteur">Profession agriculteur</a><span> par <a href="https://www.lebulletin.com/contributor/paulcaplette">Paul Caplette</a></span></p>
							<a  data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage"  href="https://www.lebulletin.com/blogues/acheter-son-rendement-94211">
								<div class="media">
																	<div class="container-columnist-image">
										<img class="media__img" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/columnist_photos/profession-agriculteur_paulcaplette.jpg">
									</div>
																		<div class="media__body">
										<h2>Acheter son rendement</h2>
										<p class="column-time">
										<time class="updated dtstamp" datetime="2018-07-31T11:13:48-04:00">
											Il y a 2 jours										</time>
										</p>						
									</div>
								</div>
							</a>
												</li>
											<li>
							<p><a class="columnist-tag"   data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage"  href="https://www.lebulletin.com/tag/marche-des-grains">Marché des grains</a><span> par <a href="https://www.lebulletin.com/contributor/jean">Jean-Philippe Boucher</a></span></p>
							<a  data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage"  href="https://www.lebulletin.com/marche-des-grains/en-attendant-que-la-tempete-passe-93948">
								<div class="media">
																	<div class="container-columnist-image">
										<img class="media__img" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/columnist_photos/marche-des-grains_jean.jpg">
									</div>
																		<div class="media__body">
										<h2>En attendant que la tempête passe…</h2>
										<p class="column-time">
										<time class="updated dtstamp" datetime="2018-07-13T00:20:15-04:00">
											13 juillet 2018										</time>
										</p>						
									</div>
								</div>
							</a>
												</li>
					
					</ul>

					<!-- More button -->
										<!-- End more button -->

				</div>	
			</div>					
	</div></div></div>

</div>

        </div>
    </div>
    <div class="row container-bottom-ad">
        <div class="columns medium-24">
            <div class="show-for-medium-up" style="margin: 20px auto 0; width:728px;">	<div class="lazy-load lazy-load-leaderboard" data-ad-type="lazy-load-leaderboard"  ></div>
	</div>
        </div>
    </div>
<style>
    @media screen and (max-width: 445px){
        .logo-footer {width:240px;}
    }
</style>
        <!--<div class="show-for-medium-up" style="margin: 20px auto 0; width:728px;">	<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--leaderboard--1'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}
		lazyAds.push({divId: 'dfp-ad-slot--leaderboard--1', code: code});
	</script>
	<div id="dfp-ad-slot--leaderboard--1" class="" >
	</div>

</div>-->
 
    <footer class="footer">
        <div class="wrap">
            <div class="row">
                <div class="small-24 medium-16 columns">
                    <img class="left logo-footer" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/footer-logo.png" alt="flag">
                </div>
                <div class="small-24 medium-8 columns">
                    <div class="right footer-search-container">
                        <form method="get" id="searchform-footer" action="https://www.lebulletin.com/" role="search">
                            <input class="search" id="s" name="s" type="text" placeholder="Entrez l'élément de recherche" value=""><button class="button footer-search" type="submit"><i class="fi-magnifying-glass medium"></i></button>
                        </form>
                    </div>
                </div>
                <div class="small-24 medium-8 large-7 columns right">
                    <a href="//www.lebulletin.com/infolettre/" class="btn btn-full">Inscrivez-vous à notre infolettre</a>
                    <a href="//www.lebulletin.com/abonnement" class="btn btn-full">Abonnez-vous à notre magazine</a>
                </div>
            </div>
            <nav>
                <div class="row main-footer-nav">
                <ul id="menu-main-menu-2" class="small-12 medium-24 columns"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a href="https://www.lebulletin.com/category/actualites">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a href="https://www.lebulletin.com/category/cultures">Cultures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.lebulletin.com/category/elevage">Élevages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87985"><a href="https://www.lebulletin.com/category/machinerie">Machinerie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a href="https://www.lebulletin.com/meteo">Météo</a></li>
</ul><ul id="menu-subfooter-1" class="small-12 medium-24 columns sub-footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87991"><a href="https://www.lebulletin.com/abonnement">Abonnement</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87997"><a href="/video?video_area=lebulletin-videos">Vidéos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87998"><a href="https://www.lebulletin.com/category/blogues">Blogues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87992"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87993"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-88003"><a href="https://www.lebulletin.com/category/annonces-classees">Petites annonces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87994"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87995"><a href="https://www.lebulletin.com/publicite">Annoncez dans nos médias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87996"><a href="https://www.lebulletin.com/contactez-nous">Contactez-nous</a></li>
</ul>                </div>
            </nav>
            <div class="row footer-signup">


                <div class="small-24 medium-16 columns left"><p class="terms"><a href="/conditions-dutilisation-du-site-web/">Termes et conditions</a> | <a href="/Politique-de-confidentialite/">Politique de confidentialit&eacute;</a> | &copy; 2013&ndash;2018, Glacier FarmMedia Limited Partnership</p></div>
            </div>
        </div>
    </footer>
    <a class="exit-off-canvas"></a>
    </div>
    </div>
    
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'lebulletin';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1&pubid=fbcpublishing"></script>-->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=fbcpublishing" async="async"></script>
		<link rel='stylesheet' id='related-coverage-style-css'  href='https://www.lebulletin.com/wp-content/plugins/gfm-related-coverage-widget/css/related-coverage-widget.css?ver=1.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lebulletin.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/gfm-carousel/assets/js/slick.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lebulletin.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/ads.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localizedStrings = {"advertisementText":"PUBLICIT\u00c9"};
var GFM_MBC = {"follow_author_meta":{"googleplus":"","twitter":"","facebook":"","author_email":"celine.normandin@videotron.ca"},"is_single":"true","page_title":"Foin : Une p\u00e9nurie mondiale","current_url":"https:\/\/www.lebulletin.com\/cultures\/foin-une-penurie-mondiale-94280","imp":"d5e81e275df820dc28c9b6c0a73350b6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/common-scripts-concat.27188563116.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

        <!-- CRAZYEGG -->
    <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0014/1625.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
    <!-- END CRAZYEGG -->
    
    <script type="text/javascript">
    if (typeof addthis_config !== "undefined") {
        addthis_config.services_exclude = 'print'
    } else {
        var addthis_config = {
            services_exclude: 'print'
        };
    }
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fe93da1f7d","applicationID":"599966","transactionName":"NFdSZUNVWUtTWhIMXg0dcVJFXVhWHUoPC1YPVw==","queueTime":0,"applicationTime":1987,"atts":"GBBREwtPSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
