<!--[if IE ]><![endif]-->
<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Marché des grains: Les grains sous pression | Le Bulletin des agriculteurs</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lebulletin.com/xmlrpc.php" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lebulletin.com/cultures/marche-des-grains-les-grains-sous-pression-107975" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marché des grains: Les grains sous pression | Le Bulletin des agriculteurs" />
<meta property="og:description" content="Les principaux grains ont terminé la semaine sous une note négative, après quatre séances consécutives en baisse. La perspective de récoltes abondantes et hâtives ont fait reculer à leur niveau le plus bas depuis le 30 juin certaines des céréales. Les investisseurs s&#8217;attendent entre autres à ce que le département américain de l&#8217;agriculture (USDA) révise [&hellip;] Lire la suite" />
<meta property="og:url" content="https://www.lebulletin.com/cultures/marche-des-grains-les-grains-sous-pression-107975" />
<meta property="og:site_name" content="Le Bulletin des agriculteurs" />
<meta property="article:published_time" content="2020-08-09T23:58:01+00:00" />
<meta property="og:image" content="https://static.lebulletin.com/wp-content/uploads/2018/11/PYT_0835.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="857" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lebulletin.com/#website","url":"https://www.lebulletin.com/","name":"Le Bulletin des agriculteurs","description":"La r\u00e9f\u00e9rence en nouvelles technologies agricoles au Qu\u00e9bec.","potentialAction":[{"@type":"SearchAction","target":"https://www.lebulletin.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lebulletin.com/cultures/marche-des-grains-les-grains-sous-pression-107975#primaryimage","inLanguage":"fr-FR","url":"https://static.lebulletin.com/wp-content/uploads/2018/11/PYT_0835.jpg","width":1280,"height":857,"caption":"Le R\u00e9seau des Grandes cultures du Qu\u00e9bec a men\u00e9 des essais pour \u00e9valuer les diff\u00e9rents cultivars de bl\u00e9, d\u2019orge, d\u2019avoine et de seigle."},{"@type":"WebPage","@id":"https://www.lebulletin.com/cultures/marche-des-grains-les-grains-sous-pression-107975#webpage","url":"https://www.lebulletin.com/cultures/marche-des-grains-les-grains-sous-pression-107975","name":"March\u00e9 des grains: Les grains sous pression | Le Bulletin des agriculteurs","isPartOf":{"@id":"https://www.lebulletin.com/#website"},"primaryImageOfPage":{"@id":"https://www.lebulletin.com/cultures/marche-des-grains-les-grains-sous-pression-107975#primaryimage"},"datePublished":"2020-08-09T23:58:01+00:00","dateModified":"2020-08-09T23:58:01+00:00","author":[{"@type":"Person","@id":"https://www.lebulletin.com/contributor/lebulletin","name":"Le Bulletin des agriculteurs","image":{"@type":"ImageObject","url":"https://secure.gravatar.com/avatar/28e3afe7e1e89de93d0fb9b47e7b746d?s=96&d=mm&r=g","caption":"Le Bulletin des agriculteurs"}}],"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lebulletin.com/cultures/marche-des-grains-les-grains-sous-pression-107975"]}]},{"@type":["Person"],"@id":"https://www.lebulletin.com/#/schema/person/dd8e3926d355c9b768f5ae6d02f689a0","name":"C\u00e9line Normandin","image":{"@type":"ImageObject","@id":"https://www.lebulletin.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/afa32bc3bc3051a683c9c8e27e27a94d?s=96&d=mm&r=g","caption":"C\u00e9line Normandin"}}]}</script>

<link rel='dns-prefetch' href='//auth.lrcontent.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//sharecdn.social9.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="description" content="Les principaux grains ont terminé la semaine sous une note négative, après quatre séances consécutives en baisse. La perspective de récoltes abondantes et hâtives ont fait reculer à leur niveau le plus bas depuis le 30 juin certaines des céréales. Les investisseurs s&#8217;attendent entre autres à ce que le département américain de l&#8217;agriculture (USDA) révise [&hellip;] Lire la suite">
<link rel="alternate" type="application/rss+xml" title="Le Bulletin des agriculteurs &raquo; Marché des grains: Les grains sous pression Flux des commentaires" href="https://www.lebulletin.com/cultures/marche-des-grains-les-grains-sous-pression-107975/feed" />
<link rel='stylesheet' id='oss-social-sharing-front-css' href='https://www.lebulletin.com/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/css/oss-social-sharing-front.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='oss-share-widget-style-css' href='https://sharecdn.social9.com/v2/css/os-share-widget-style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lebulletin.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='glacier-carousel-style-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-carousel/assets/css/slick.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='explore-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-explore-bar//includes/css/explore-bar.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gmm-menu-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-membership-menu/css/gfm-membership-menu.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='leb-styles-css' href='https://www.lebulletin.com/wp-content/themes/lb_theme_single/css/leb.css?ver=2.5.371.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest_newsletter_styles-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='related-articles-style-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-related-article-widget/css/related-articles.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.lebulletin.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/lb_theme_single/js/popup-adblocker.js?ver=2.5.371.8.0'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/mu-plugins/gfm-core-plugin/gfm/tracking/classes/../assets/js/gfm_track.js?ver=1.3.5'></script>
<script type='text/javascript' async="async" src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=2.5.37'></script>
<script type='text/javascript'>
var browser_width = window.innerWidth || window.document.documentElement.clientWidth,
        browser_height = window.innerHeight || window.document.documentElement.clientHeight,
        breakpoints = {
            'xxlarge': 1920,
            'xlarge': 1354,
            'large': 1184,
            'medium': 976,
            'mobile': 590
        };

        var gptadslots = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
</script>
<link rel='https://api.w.org/' href='https://www.lebulletin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lebulletin.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.lebulletin.com/?p=107975' />
<link rel="alternate" type="application/json+oembed" href="https://www.lebulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebulletin.com%2Fcultures%2Fmarche-des-grains-les-grains-sous-pression-107975" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lebulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebulletin.com%2Fcultures%2Fmarche-des-grains-les-grains-sous-pression-107975&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">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</script>
<script>var disqus_config = function () { this.language = "fr"; };</script>
<script>
    (function(h,o,t,j,a,r){
    h.hj=h.hj||function()
    {(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:534865,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script><script data-cfasync="false" type="text/javascript">//<![CDATA[
	var dataLayer = dataLayer || [];
//]]>
</script>
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post",
	"pageCategory":[["crops"]],
	"pageAttributes":[["Bl\u00e9","Canada","Mais","soya"]],
	"pageCommodity":[],
	"pagePostAuthor":"Le Bulletin des agriculteurs",
	"pagePostDate":"août 9, 2020",
	"pagePostDateYear":"2020",
	"pagePostDateMonth":"08",
	"pagePostDateDay":"09"});//]]>
</script>
<script type='text/javascript'>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</script>
<script>
        var FBC = FBC || {};
        FBC.ajaxurl = "https://www.lebulletin.com/wp-admin/admin-ajax.php";
        FBC.browser_width = window.innerWidth || window.document.documentElement.clientWidth;
        var FBC_MBC = FBC_MBC || FBC; //backwards compat
        </script>
<link rel="shortcut icon" type="image/x-icon" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/favicon.ico" /><link rel="manifest" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/manifest.json?ver=1.8.0" /><meta name="msapplication-TileColor" content="#d2232a"><meta name="msapplication-TileImage" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-144x144.png" /><link rel="apple-touch-icon" sizes="54x54" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-54x54.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/apple-icon-180x180.png" /><link rel="android-icon" sizes="36x36" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-36x36.png" /><link rel="android-icon" sizes="48x48" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-48x48.png" /><link rel="android-icon" sizes="72x72" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-72x72.png" /><link rel="android-icon" sizes="96x96" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-96x96.png" /><link rel="android-icon" sizes="144x144" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-144x144.png" /><link rel="android-icon" sizes="192x192" href="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/android-icon-192x192.png" /><meta name="msapplication-square70x70" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-70x70.png" /><meta name="msapplication-square150x150" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-150x150.png" /><meta name="msapplication-square310x310" content="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/ico/ms-icon-310x310.png" /> <script>var CATEGORIES_FOR_GA = 'Cultures';</script>
<script>var POST_TYPE_FOR_ANALYTICS = 'post';</script>
<script>var POST_DATE_FOR_ANALYTICS = '2020/08/09';</script>
<script>var POST_SOURCE_FOR_ANALYTICS = 'online';</script>
<meta property="site" content="lebulletin"><meta property="section" content="crops"><meta property="subsection" content=""><meta property="commodity" content=""><meta property="storytags" content="Blé,Canada,Mais,soya">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PLC7SN');</script> <script>
		var site_url__gfm = 'https://www.lebulletin.com';
		try{Typekit.load({async:true});}catch(e){}
	</script>
<!--[if lt IE 9]>
		<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
		<script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
		<script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
		<script src="js/vendor/ployfills/rem.min.js"></script>
		<style>
			.right-off-canvas-menu {
				display: none !important;
			}
		</style>
	<![endif]-->

<script type="text/javascript">
      TypekitConfig = {
        kitId: 'uqr6omi'
      };
      (function() {
        var tk = document.createElement('script');
        tk.src = '//use.typekit.com/' + TypekitConfig.kitId + '.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function() {
          var rs = this.readyState;
          if (rs && rs != 'complete' && rs != 'loaded') return;
          try { Typekit.load(TypekitConfig); } catch (e) {}
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
      })();
    </script>
</head>
<body class="post-template-default single single-post postid-107975 single-format-standard wrapper">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLC7SN"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="off-canvas-wrap" data-offcanvas>
<aside class="left-off-canvas-menu">
<div class="widget-container lastest-newsletter">
<div class="widget-title">DERNIÈRE INFOLETTRE</div>
<div class="widget">
<ul class="multiple-articles latest lastest-newsletter--list">
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
1.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/cultures/une-annee-mi-figue-mi-raisin-pour-les-cereales-107930">Une année mi-figue mi-raisin pour les céréales</a>
</h2>
<time class="updated dtstamp" datetime="2020-08-06 14:43:20">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
2.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=107920">Les opérations d'aide pour les fourrages se multiplient</a>
</h2>
<time class="updated dtstamp" datetime="2020-08-06 14:33:29">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
3.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/autres/un-intrus-qui-a-du-toupet-107936">Un intrus qui a du toupet</a>
</h2>
<time class="updated dtstamp" datetime="2020-08-06 15:01:00">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
4.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/actualites/covid-19-revue-de-presse-105662">Revue de presse COVID-19</a>
</h2>
<time class="updated dtstamp" datetime="2020-08-06 10:15:57">Il y a 4 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
5.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=107923">Nouvelles les plus populaires de la semaine</a>
</h2>
<time class="updated dtstamp" datetime="2020-08-06 23:15:41">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li class="more-link"><a href="//www.lebulletin.com/infolettre/">Abonnement Infolettre &rarr;</a></li>
</ul>
</div>
<div class="extra_buttons">
<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" alt="Guides Utiles" /></a>
<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" alt="Outils de Conversion" /></a>
</div>
</div>
</aside>
<aside class="right-off-canvas-menu" style="">
<ul class="off-canvas-list membership-mobile-menu">
<li><label>Sections </label></li>
</ul>
<ul id="menu-main-menu" class="off-canvas-list"><li id="menu-item-87976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a>Actualités</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-87979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87979"><a href="https://www.lebulletin.com/actualites">Actualités</a></li>
<li id="menu-item-87978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87978"><a href="https://www.lebulletin.com/nouveaux-produits">Communiqués</a></li>
<li id="menu-item-87977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87977"><a href="https://www.lebulletin.com/coin_detente">Coin détente</a></li>
<li id="menu-item-92072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92072"><a href="https://www.lebulletin.com/100e-anniversaire">Spécial 100e du Bulletin</a></li>
</ul>
</li>
<li id="menu-item-87980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a>Cultures</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-87983" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87983"><a href="https://www.lebulletin.com/cultures">Cultures</a></li>
<li id="menu-item-87982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.lebulletin.com/fruits-legumes">Fruits et légumes</a></li>
<li id="menu-item-87981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.lebulletin.com/defi-mais">Défi maïs</a></li>
<li id="menu-item-91365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91365"><a href="https://www.lebulletin.com/defi-soya">Défi soya</a></li>
<li id="menu-item-106137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106137"><a href="https://www.lebulletin.com/bilan-des-cultures">Bilan des cultures</a></li>
</ul>
</li>
<li id="menu-item-87984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.lebulletin.com/elevage">Élevages</a></li>
<li id="menu-item-87985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87985"><a href="https://www.lebulletin.com/machinerie">Machinerie</a></li>
<li id="menu-item-87986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a>Météo</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-87987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87987"><a href="https://www.lebulletin.com/meteo">Aperçu</a></li>
<li id="menu-item-87988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87988"><a href="/meteo?page=pics&#038;type=p">Précipitations long terme</a></li>
<li id="menu-item-87989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87989"><a href="/meteo?page=pics&#038;type=t">Températures long terme</a></li>
<li id="menu-item-87990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87990"><a href="/meteo?page=radar&#038;radar_id=WVY">Image radar</a></li>
</ul>
</li>
</ul> <ul id="menu-subfooter" class="off-canvas-list"><li id="menu-item-87991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87991"><a href="https://www.lebulletin.com/abonnement">Abonnement</a></li>
<li id="menu-item-87997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87997"><a href="/video?video_area=lebulletin-videos">Vidéos</a></li>
<li id="menu-item-87998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87998"><a>Blogues</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-88001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88001"><a href="https://www.lebulletin.com/blogues">Blogues</a></li>
<li id="menu-item-87999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87999"><a href="https://www.lebulletin.com/marche-des-grains">Marché des grains</a></li>
<li id="menu-item-98301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98301"><a href="https://www.lebulletin.com/info-branche">Info branché</a></li>
<li id="menu-item-88000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88000"><a href="https://www.lebulletin.com/profession-agriculteur">Profession agriculteur</a></li>
</ul>
</li>
<li id="menu-item-87992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87992"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li id="menu-item-95907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95907"><a href="/digital-edition/">Éditions numériques</a></li>
<li id="menu-item-87993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87993"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li id="menu-item-88003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-88003"><a>Petites annonces</a>
<ul class="right-submenu">
<li class='back'>
<a href='#'>Retour</a>
</li> <li id="menu-item-88004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88004"><a href="https://www.lebulletin.com/annonces-classees/offert">À vendre / Offert</a></li>
<li id="menu-item-88005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88005"><a href="https://www.lebulletin.com/annonces-classees/recherche">Recherché</a></li>
<li id="menu-item-88002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88002"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li id="menu-item-87994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87994"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
<li id="menu-item-87995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87995"><a href="https://www.lebulletin.com/publicite">Annoncez dans nos médias</a></li>
<li id="menu-item-87996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87996"><a href="https://www.lebulletin.com/contactez-nous">Contactez-nous</a></li>
</ul></aside>
<div class="inner-wrap">
<div class="show-for-medium-up">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--float'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--float', code: code, height: '' });
	</script>
<div id="dfp-ad-slot--float" class="">
</div>
</div>
<nav class="mobile-header tab-bar show-for-small-only">
<div class="row">
<div class="small-24 columns">
<section class="tab-bar-section">
<div class="title"><a href="https://www.lebulletin.com"><img width="200" class="logo" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/logo.png" alt="Le Bulletin des agriculteurs"></a></div>
</section>
<section class="tablet-ad-container right">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--small_only_leader'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--small_only_leader', code: code, height: '50' });
	</script>
<div id="dfp-ad-slot--small_only_leader" class="">
</div>
</section>
</div>
</div>
</nav>
<header class="site-header">
<nav class="explore-brands-bar
		 membership-explore-bar		">
<div class="explore-bar-container">
<div class="explore-bar-column">
<div class="explore-bar-logos">
<ul class="nav-logos">
<li class="explore-title">
<span class="explore-bg-left-side-fill"></span>
<a href="https://www.farmmedia.com" target="_blank" rel="noopener">
<picture>
<source media="(max-width: 977px)" srcset="https://static.farmmedia.com/GFM-Explore-Bar/1x1.png" />
<img width="148" src="https://static.farmmedia.com/GFM-Explore-Bar/gfm-profile-logo@3x.png" alt="Glacier FarmMedia" />
</picture>
</a>
</li>
<li class='exp__1'>
<a class='less-opacity' href=https://www.aginmotion.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=100 src=https://static.farmmedia.com/GFM-Explore-Bar/network-aim-hover.png alt='Ag in Motion'>
</picture>
</a>
</li><li class='exp__2'>
<a class='less-opacity' href=https://www.producer.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=66 src=https://static.farmmedia.com/GFM-Explore-Bar/network-wp-hover.png alt='Western Producer'>
</picture>
</a>
</li><li class='exp__3'>
<a class='less-opacity' href=https://www.manitobacooperator.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=83 src=https://static.farmmedia.com/GFM-Explore-Bar/network-mbc-hover.png alt='Manitoba Cooperator'>
</picture>
</a>
</li><li class='exp__4'>
<a class='less-opacity' href=https://www.albertafarmexpress.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-afe-hover.png alt='Alberta Farmer Express'>
</picture>
</a>
</li><li class='exp__5'>
<a class='less-opacity' href=https://grow-pro.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=77 src=https://static.farmmedia.com/GFM-Explore-Bar/network-gp-hover.png alt='GrowPro'>
</picture>
</a>
</li><li class='exp__6'>
<a class='less-opacity' href=https://www.farmauctionguide.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=66 src=https://static.farmmedia.com/GFM-Explore-Bar/network-fag-hover.png alt='Farm Auction Guide'>
</picture>
</a>
</li><li class='exp__7'>
<a class='less-opacity' href=https://discoveryfarm.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=64 src=https://static.farmmedia.com/GFM-Explore-Bar/network-df-hover.png alt='Discovery Farm'>
</picture>
</a>
</li><li class='exp__8'>
<a class='less-opacity' href=https://www.farmforumevent.com target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=80 src=https://static.farmmedia.com/GFM-Explore-Bar/network-ffe-hover.png alt='Farm Forum Event'>
</picture>
</a>
</li><li class='exp__9'>
<a class='less-opacity' href=https://www.grainews.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=80 src=https://static.farmmedia.com/GFM-Explore-Bar/network-gn-hover.png alt='Grainews'>
</picture>
</a>
</li> <li class="more-pubs">PLUS<span class="arrow-down"></span>
<ul class="drop-menu">
<li class='exp__10'>
<a class='less-opacity' href=https://www.albertafarmexpress.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-afe-hover.png alt='Alberta Farmer Express'>
</picture>
</a>
</li><li class='exp__11'>
<a class='less-opacity' href=https://grow-pro.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=77 src=https://static.farmmedia.com/GFM-Explore-Bar/network-gp-hover.png alt='GrowPro'>
</picture>
</a>
</li><li class='exp__12'>
<a class='less-opacity' href=https://www.farmauctionguide.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=66 src=https://static.farmmedia.com/GFM-Explore-Bar/network-fag-hover.png alt='Farm Auction Guide'>
</picture>
</a>
</li><li class='exp__13'>
<a class='less-opacity' href=https://discoveryfarm.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=64 src=https://static.farmmedia.com/GFM-Explore-Bar/network-df-hover.png alt='Discovery Farm'>
</picture>
</a>
</li><li class='exp__14'>
<a class='less-opacity' href=https://www.farmforumevent.com target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=80 src=https://static.farmmedia.com/GFM-Explore-Bar/network-ffe-hover.png alt='Farm Forum Event'>
</picture>
</a>
</li><li class='exp__15'>
<a class='less-opacity' href=https://www.grainews.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=80 src=https://static.farmmedia.com/GFM-Explore-Bar/network-gn-hover.png alt='Grainews'>
</picture>
</a>
</li><li class='exp__16'>
<a class='less-opacity' href=https://www.marketsfarm.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-mf-hover.png alt='MarketsFarm'>
</picture>
</a>
</li><li class='exp__17'>
<a class='less-opacity' href=https://www.agdealer.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-ad-hover.png alt='AgDealer'>
</picture>
</a>
</li><li class='exp__18'>
<a class='less-opacity' href=https://www.farmzilla.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-fz-hover.png alt='Farmzilla'>
</picture>
</a>
</li><li class='exp__19'>
<a class='less-opacity' href=https://www.lebulletin.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=55 src=https://static.farmmedia.com/GFM-Explore-Bar/network-leb-hover.png alt='Le Bulletin des agriculteurs'>
</picture>
</a>
</li><li class='exp__20'>
<a class='less-opacity' href=https://www.outdoorfarmshow.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-cofs-hover.png alt='Canadian Outdoor Farm Show'>
</picture>
</a>
</li><li class='exp__21'>
<a class='less-opacity' href=https://www.farmtario.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=70 src=https://static.farmmedia.com/GFM-Explore-Bar/network-ft-hover.png alt='Farmtario'>
</picture>
</a>
</li><li class='exp__22'>
<a class='less-opacity' href=https://www.agricoleideal.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-agi-hover.png alt='Agricole Idéal'>
</picture>
</a>
</li><li class='exp__23'>
<a class='less-opacity' href=https://www.weatherfarm.com target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-wf-hover.png alt='Weatherfarm'>
</picture>
</a>
</li><li class='exp__24'>
<a class='less-opacity' href=https://www.canadiancattlemen.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=70 src=https://static.farmmedia.com/GFM-Explore-Bar/network-cc-hover.png alt='Canadian Cattlemen'>
</picture>
</a>
</li><li class='exp__25'>
<a class='less-opacity' href=https://www.foodincanada.com/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-fic-hover.png alt='Food in Canada'>
</picture>
</a>
</li><li class='exp__26'>
<a class='less-opacity' href=https://www.advancingwomenconference.ca target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-awc-hover.png alt='Advancing Women in Agriculture Conference'>
</picture>
</a>
</li><li class='exp__27'>
<a class='less-opacity' href=https://www.country-guide.ca/ target='_blank' rel='noopener'>
<picture>
<source media='(max-width: 977px)' srcset=https://static.farmmedia.com/GFM-Explore-Bar/1x1.png>
<img width=85 src=https://static.farmmedia.com/GFM-Explore-Bar/network-cg-hover.png alt='Country-Guide'>
</picture>
</a>
</li> </ul>
</li>
</ul>
<ul class="explore-login-wrapper">
<li class="explore-login-container"></li>
</ul>
</div>
</div>
</div>
</nav>
<div class="show-for-medium-up row logo">
<div class="small-24 columns nopadding">
<div class="flag show-for-medium-up clearfix not-front-page-banner">
<a href="https://www.lebulletin.com">
<img class="logo" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/flag.png" alt="Le Bulletin des agriculteurs" />
</a>
<div class="leaderboard right noscale ad">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--flag_leaderboard'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--flag_leaderboard', code: code, height: '90' });
	</script>
<div id="dfp-ad-slot--flag_leaderboard" class="">
</div>
</div>
</div>
</div>
</div>
<div id="navmenu" class="sticky-wrapper">
<div class="sticky">
<div class="main-nav">
<div class='row'>
<div class='small-24 columns nav-row'>
<section class="top-bar-section left hide-for-medium-up">
<ul>
<li class="has-dropdown has-dropdown-widget active left not-click">
<a class="dropdown-widget ipad_mobile_newsletter"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/mobile_newsletter.png" alt=''></a>
<ul class="dropdown">
<div class="widget-container lastest-newsletter">
<div class="widget-title">Dernière Infolettre</div>
<div class="widget">
<ul class="multiple-articles latest lastest-newsletter--list">
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
1.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/cultures/une-annee-mi-figue-mi-raisin-pour-les-cereales-107930">Une année mi-figue mi-raisin pour les céréales</a>
</h2>
<time class="updated dtstamp" datetime="2020-08-06 14:43:20">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
2.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=107920">Les opérations d'aide pour les fourrages se multiplient</a>
</h2>
<time class="updated dtstamp" datetime="2020-08-06 14:33:29">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
3.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/autres/un-intrus-qui-a-du-toupet-107936">Un intrus qui a du toupet</a>
</h2>
<time class="updated dtstamp" datetime="2020-08-06 15:01:00">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
4.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/actualites/covid-19-revue-de-presse-105662">Revue de presse COVID-19</a>
</h2>
<time class="updated dtstamp" datetime="2020-08-06 10:15:57">Il y a 4 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
5.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=107923">Nouvelles les plus populaires de la semaine</a>
</h2>
<time class="updated dtstamp" datetime="2020-08-06 23:15:41">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li class="more-link"><a href="//www.lebulletin.com/infolettre/">Abonnement Infolettre &rarr;</a></li>
</ul>
</div>
<div class="extra_buttons">
<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" alt="Guides Utiles" /></a>
<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" alt="Outils de Conversion" /></a>
</div>
</div>
</ul>
</li>
</ul>
</section>
<div class="top-bar-section"><ul id="menu-main-menu-1" class="main-sections"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a>Actualités</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87979"><a href="https://www.lebulletin.com/actualites">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87978"><a href="https://www.lebulletin.com/nouveaux-produits">Communiqués</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87977"><a href="https://www.lebulletin.com/coin_detente">Coin détente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92072"><a href="https://www.lebulletin.com/100e-anniversaire">Spécial 100e du Bulletin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a>Cultures</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87983"><a href="https://www.lebulletin.com/cultures">Cultures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.lebulletin.com/fruits-legumes">Fruits et légumes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.lebulletin.com/defi-mais">Défi maïs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91365"><a href="https://www.lebulletin.com/defi-soya">Défi soya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106137"><a href="https://www.lebulletin.com/bilan-des-cultures">Bilan des cultures</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.lebulletin.com/elevage">Élevages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87985"><a href="https://www.lebulletin.com/machinerie">Machinerie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a>Météo</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87987"><a href="https://www.lebulletin.com/meteo">Aperçu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87988"><a href="/meteo?page=pics&#038;type=p">Précipitations long terme</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87989"><a href="/meteo?page=pics&#038;type=t">Températures long terme</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87990"><a href="/meteo?page=radar&#038;radar_id=WVY">Image radar</a></li>
</ul>
</li>
</ul></div><div class="top-bar-section show-for-large-up"><ul id="menu-secondary-sections" class="secondary-sections"><li id="menu-item-86177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86177"><a href="https://www.lebulletin.com/video?video_area=lebulletin-videos">Vidéos</a></li>
<li id="menu-item-86178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86178"><a>Blogues</a>
<ul class="dropdown">
<li id="menu-item-86240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86240"><a href="https://www.lebulletin.com/blogues">Blogues</a></li>
<li id="menu-item-86179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86179"><a href="https://www.lebulletin.com/marche-des-grains">Marché des grains</a></li>
<li id="menu-item-86180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86180"><a href="https://www.lebulletin.com/profession-agriculteur">Profession agriculteur</a></li>
<li id="menu-item-105929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105929"><a href="https://www.lebulletin.com/blogues/les-mycotoxines-enjeux-et-solutions">Les mycotoxines : Enjeux et solutions</a></li>
<li id="menu-item-98369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98369"><a href="https://www.lebulletin.com/info-branche">Info branché</a></li>
</ul>
</li>
<li id="menu-item-86181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86181"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li id="menu-item-95905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown not-click has-submenu menu-item-95905"><a>Éditions numériques</a>
<ul class="dropdown">
<li id="menu-item-95906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95906"><a href="/digital-edition/">Le Bulletin des agriculteurs</a></li>
<li id="menu-item-86182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86182"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
</ul>
</li>
<li id="menu-item-86184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86184"><a>Petites annonces</a>
<ul class="dropdown">
<li id="menu-item-86185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86185"><a href="https://www.lebulletin.com/annonces-classees/offert">À vendre / Offert</a></li>
<li id="menu-item-86186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86186"><a href="https://www.lebulletin.com/annonces-classees/recherche">Recherché</a></li>
<li id="menu-item-86187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86187"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li id="menu-item-86183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86183"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
</ul></div>
<section class="top-bar-section left hide-for-xlarge-up">
<ul class="right secondary-sections">
<li class="has-dropdown secondary not-click menu-item">
<a class="secondary-submenu">Plus</a>
<ul id="menu-secondary-sections-1" class="dropdown secondary-more-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86177"><a href="https://www.lebulletin.com/video?video_area=lebulletin-videos">Vidéos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86178"><a>Blogues</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86240"><a href="https://www.lebulletin.com/blogues">Blogues</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86179"><a href="https://www.lebulletin.com/marche-des-grains">Marché des grains</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86180"><a href="https://www.lebulletin.com/profession-agriculteur">Profession agriculteur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105929"><a href="https://www.lebulletin.com/blogues/les-mycotoxines-enjeux-et-solutions">Les mycotoxines : Enjeux et solutions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98369"><a href="https://www.lebulletin.com/info-branche">Info branché</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86181"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown not-click has-submenu menu-item-95905"><a>Éditions numériques</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95906"><a href="/digital-edition/">Le Bulletin des agriculteurs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86182"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-86184"><a>Petites annonces</a>
<ul class="dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86185"><a href="https://www.lebulletin.com/annonces-classees/offert">À vendre / Offert</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86186"><a href="https://www.lebulletin.com/annonces-classees/recherche">Recherché</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86187"><a href="https://www.lebulletin.com/nouvelle-annonce">Nouvelle annonce</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86183"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
</ul> </li>
</ul>
</section>
<div class="social right">
<a href="https://twitter.com/lebulletin_com/" target="_blank" rel="noopener"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/twitter_icon.png" alt="Twitter"></a>
</div>
<div class="right search-div">
<a class="reveal-search right" href="#" aria-label="Open search"><i class="fi-magnifying-glass large"></i></a>
<form class="search row collapse" method="get" id="searchform" action="https://www.lebulletin.com/" role="search">
<div class="small-20 columns">
<input class="search-field" size="20" name="s" placeholder="Mots-clés, auteur, catégorie, etc.." aria-label="Search" type="text" value="">
</div>
<div class="small-4 columns">
<button type="submit" class="button secondary postfix search-btn" aria-label="Lancer la recherche">
<i class="fi-magnifying-glass large"></i>
</button>
</div>
<div class="save-search">
</div>
<input type="hidden" name="c" value="n">
</form>
</div>
</div>
</div>
</div> </div>
</div>
<div class="row callout-bar-container">
<div class="newsletter-signup-callout medium-5 columns show-for-medium-up">
<p class="newsletter left">
<a data-click="add-url-tracking" data-module="newsletter-signup-xlarge" data-pgtype="article" href="//www.lebulletin.com/infolettre/" class="btn newsletter-signup ">Abonnez-vous à notre infolettre</a>
</p>
</div>
<div class="callout-bar medium-10 columns">
<div class="logged-out-callouts"><p class="callout-item header-callout-item callout-1 " style="display:none;"><a href="https://www.lebulletin.com/elevage/la-chaleur-et-les-vaches-taries-1e-partie-107547?module=carousel&pgtype=section&i=2"><span class="red">Chaleur :</span> Que faire avec les vaches taries? <span class="header-callout-details">→</span></a><p class="callout-item header-callout-item callout-2 " style="display:none;"><a href="https://www.lebulletin.com/cultures/les-laureates-du-concours-chapeau-les-filles-107725"><span class="green">Chapeau les filles :</span> Voici les lauréates du concours <span class="header-callout-details">→</span></a></div>
<div class="membership-callouts"><p class="callout-item header-callout-item callout-1 " style="display:none;"><a href="https://www.lebulletin.com/elevage/la-chaleur-et-les-vaches-taries-1e-partie-107547?module=carousel&pgtype=section&i=2"><span class="red">Chaleur :</span> Que faire avec les vaches taries? <span class="header-callout-details">→</span></a><p class="callout-item header-callout-item callout-2 " style="display:none;"><a href="https://www.lebulletin.com/cultures/les-laureates-du-concours-chapeau-les-filles-107725"><span class="green">Chapeau les filles :</span> Voici les lauréates du concours <span class="header-callout-details">→</span></a></div>
</div>
<div class="classifieds medium-5 columns show-for-medium-up">
<a href="//www.lebulletin.com/abonnement" class="btn">Abonnez-vous à notre magazine</a>
</div>
</div> </header>
<nav class="tab-bar mobile-tabs sticky-wrapper">
<div class='sticky'>
<section class="left-small">
<a class="left-off-canvas-toggle" aria-label="Ouvrir menu de gauche"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/mobile_newsletter.png" alt=""></a>
</section>
<div class="title">
<a href="https://www.lebulletin.com"><img src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/logo.png" alt="Le Bulletin des agriculteurs"></a>
</div>
<section class="right-small">
<a class="right-off-canvas-toggle menu-icon" href="#" aria-label="Ouvrir menu de droite"><span></span></a>
</section>
</div>
</nav>
<div class="hide-for-large-up tablet-ad row tablet-ad-container">
<div class="ad">
<div class="offset-leaderboard-under-nav">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--under_header_leaderboard'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--under_header_leaderboard', code: code, height: '90' });
	</script>
<div id="dfp-ad-slot--under_header_leaderboard" class="">
</div>
</div>
<div class="show-for-small-only header-mobile-banner">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--mobile_banner'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--mobile_banner', code: code, height: '50' });
	</script>
<div id="dfp-ad-slot--mobile_banner" class="">
</div>
</div>
</div>
</div>
<div class="main-container" role="main">
<div class="row">

<div class="left-rail-container show-for-medium-up">
<div class="left-rail-wrapper">
<div class="left-rail">
<div class="widget-container lastest-newsletter">
<div class="widget-title">DERNIÈRE INFOLETTRE</div>
<div class="widget">
<ul class="multiple-articles latest lastest-newsletter--list">
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
1.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/cultures/une-annee-mi-figue-mi-raisin-pour-les-cereales-107930">Une année mi-figue mi-raisin pour les céréales</a>
</h2>
<time class="updated dtstamp" datetime="2020-08-06 14:43:20">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
2.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=107920">Les opérations d'aide pour les fourrages se multiplient</a>
</h2>
<time class="updated dtstamp" datetime="2020-08-06 14:33:29">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
3.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/autres/un-intrus-qui-a-du-toupet-107936">Un intrus qui a du toupet</a>
</h2>
<time class="updated dtstamp" datetime="2020-08-06 15:01:00">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
4.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/actualites/covid-19-revue-de-presse-105662">Revue de presse COVID-19</a>
</h2>
<time class="updated dtstamp" datetime="2020-08-06 10:15:57">Il y a 4 jours</time>
</div>
</div>
</article>
</li>
<li>
<article class="media">
<div class="media__body lastest-newsletter--entry">
<p class="lastest-newsletter--list-id">
5.
</p>
<div class="lastest-newsletter--text">
<h2 class="entry-title">
<a href="https://www.lebulletin.com/?p=107923">Nouvelles les plus populaires de la semaine</a>
</h2>
<time class="updated dtstamp" datetime="2020-08-06 23:15:41">Il y a 3 jours</time>
</div>
</div>
</article>
</li>
<li class="more-link"><a href="//www.lebulletin.com/infolettre/">Abonnement Infolettre &rarr;</a></li>
</ul>
</div>
<div class="extra_buttons">
<a href="//www.lebulletin.com/guides-utiles"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-guides-utiles.png" alt="Guides Utiles" /></a>
<a href="//www.lebulletin.com/conversion"><img src="https://www.lebulletin.com/wp-content/plugins/gfm-latest-newsletter//img/mobile-icon-outils-de-conversion.png" alt="Outils de Conversion" /></a>
</div>
</div>
<div class="rail-offer">
<div class="rail-offer-content"> <script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--mem_offers_rail'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--mem_offers_rail', code: code, height: '100' });
	</script>
<div id="dfp-ad-slot--mem_offers_rail" class="">
</div>
</div>
</div>
</div>
</div>
</div>

<div class="container-2-column right">
<div class="inner-middle-column columns" id="content">
<article id="post-107975" class="hnews item post post-107975 type-post status-publish format-standard has-post-thumbnail hentry category-cultures tag-ble tag-canada tag-mais tag-soya contributor-lebulletin">
<header class="entry-header">
<h1 class="entry-title" id="single-title">Marché des grains: Les grains sous pression</h1>
<h2 class="deck"></h2>
</header>
<div class="post-meta entry-meta">
<div class="article-meta-info">
<div class="row article-meta-info--flex">
<div class="columns small-24 medium-14 xlarge-16 article-meta-info--divider">
<a href="https://www.lebulletin.com/contributor/lebulletin" aria-label="Page d’archives du collaborateur">
<img alt='Le Bulletin des agriculteurs' src='https://secure.gravatar.com/avatar/28e3afe7e1e89de93d0fb9b47e7b746d?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28e3afe7e1e89de93d0fb9b47e7b746d?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /> </a>
<div class="article-meta-info--author-info">
Par <span class="author follow-author-name"><a href="https://www.lebulletin.com/contributor/lebulletin" rel="tag">Le Bulletin des agriculteurs</a></span> <br>
<em>
La référence en nouvelles technologies agricoles au Québec. </em>
</div>
</div>
<div class="columns small-24 medium-10 xlarge-8">
Publié: <span content="1970-01-01">9 août 2020</span>
<br />
<span class="article-meta-info--cat-list"><span><a href="https://www.lebulletin.com/cultures" rel="tag">Cultures</a></span></span>
<div class="article-meta-info--share-container">
<div class="oss_title_replace oss_horizontal_share" data-share-titles="Marché des grains: Les grains sous pression" data-share-description="Les principaux grains ont terminé la semaine sous une note négative, après quatre séances consé" data-share-imageurl="https://static.lebulletin.com/wp-content/uploads/2018/11/PYT_0835.jpg" data-share-url="https://www.lebulletin.com/cultures/marche-des-grains-les-grains-sous-pression-107975"></div> </div>
</div>
</div>
</div>
</div>
<figure class="featured-image hmedia">
<a class="featured-image-link" rel="enclosure" type="image/jpg" href="https://static.lebulletin.com/wp-content/uploads/2018/11/PYT_0835.jpg" aria-label="Image link">
<img width="1280" height="857" src="https://static.lebulletin.com/wp-content/uploads/2018/11/PYT_0835.jpg" class="photo wp-post-image" alt="" itemprop="image" srcset="https://static.lebulletin.com/wp-content/uploads/2018/11/PYT_0835.jpg 1280w, https://static.lebulletin.com/wp-content/uploads/2018/11/PYT_0835-768x514.jpg 768w, https://static.lebulletin.com/wp-content/uploads/2018/11/PYT_0835-750x502.jpg 750w" sizes="(max-width: 1280px) 100vw, 1280px" /> </a>
<figcaption class="featured-image-caption">
<div class="caption">
Le Réseau des Grandes cultures du Québec a mené des essais pour évaluer les différents cultivars de blé, d’orge, d’avoine et de seigle. </div>
</figcaption>
</figure>
<div class="entry-content cf">
<div class="body-text">
<p>Les principaux grains ont terminé la semaine sous une note négative, après quatre séances consécutives en baisse. La perspective de récoltes abondantes et hâtives ont fait reculer à leur niveau le plus bas depuis le 30 juin certaines des céréales.</p>
<p>Les investisseurs s&#8217;attendent entre autres à ce que le département américain de l&#8217;agriculture (USDA) révise à la hausse ses estimations sur la production de céréales et d&#8217;oléagineux dans le monde dans son prochain rapport mensuel, attendu mercredi le 12 août. Selon les derniers relevés sur la qualité des cultures, ces dernières se portent bien grâce aux précipitations des dernières semaines qui a atténué les craintes liées à la sécheresse qui a sévi dans plusieurs régions des États-Unis.</p>
<div class='mobile-ad-outer content-ad '>
<div class='container ad'>
<p id="bigbox__1-heading" style='font-size: 10px; color: #cecece; font-family: arial, helvetica, sans-serif; margin-bottom: 5px; text-align: center; line-height: 100%; margin: 0 auto; overflow:hidden; clear:both; display: none;
		background-color: white;'>PUBLICITÉ</p>
<script>
					googletag.cmd.push( function() {
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
									document.getElementById("bigbox__1-heading").style.display = "block";
								});
							 });
			 </script>
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--inline--1'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--inline--1', code: code, height: '250' });
	</script>
<div id="dfp-ad-slot--inline--1" class="background: #cecece; border:1px solid #ccc; margin: 0px auto 10px;width: 300px;height: 250px;">
</div>
</div>
</div>
<p><span lang="fr">Une estimation du Conseil international des céréales (CIC) a aussi causé une douche froide sur les marchés. Selon le plus récent rapport du CIC, on s&#8217;attend à une récolte de blé record au Canada, ce qui s&#8217;ajoute aux prévisions à la hausse pour la récolte de la Russie, une amélioration des conditions en Australie et de bons précoces encourageants pour la récolte de blé de printemps aux États-Unis. Toutes ces informations soutiennent une offre mondiale abondante, ce qui a fait reculer le blé  à son niveau le plus bas depuis le 30 juin.</span></p>
<p>Et même si les nouvelles sont bonnes quant aux ventes de céréales à l&#8217;étranger, les inquiétudes s&#8217;accroissent sur la demande en produits agricoles avec une nouvelle montée des tensions commerciales.</p>
<p>L&#8217;USDA a apporté une nouvelle commande importante en provenance de Chine de 456 000 tonnes de soya. Mais Washington a encore durci vendredi son bras de fer avec Pékin en adoptant des sanctions contre onze dirigeants hongkongais, parallèlement à des mesures radicales contre TikTok et WeChat.</p>
<div class='mobile-ad-outer content-ad '>
<div class='container ad'>
<p id="bigbox__2-heading" style='font-size: 10px; color: #cecece; font-family: arial, helvetica, sans-serif; margin-bottom: 5px; text-align: center; line-height: 100%; margin: 0 auto; overflow:hidden; clear:both; display: none;
		background-color: white;'>PUBLICITÉ</p>
<script>
					googletag.cmd.push( function() {
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
									document.getElementById("bigbox__2-heading").style.display = "block";
								});
							 });
			 </script>
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--inline--2'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--inline--2', code: code, height: '250' });
	</script>
<div id="dfp-ad-slot--inline--2" class="background: #cecece; border:1px solid #ccc; margin: 0px auto 10px;width: 300px;height: 250px;">
</div>
</div>
</div>
<p>Les marchés  craignent maintenant que l&#8217;entente commerciale signée en janvier entre Washington et Pékin ne soit de nouveau remise en questions malgré les commandes des dernières semaines.</p>
<p>Le boisseau de maïs pour décembre a terminé vendredi à 3,2075 $US.</p>
<p>Le boisseau de soya pour novembre a terminé à 8,6750 $US.</p>
<p>Le boisseau de blé pour septembre a fini à 4,9550 $US.</p> </div>
<div class="oss_title_replace oss_horizontal_share" data-share-titles="Marché des grains: Les grains sous pression" data-share-description="Les principaux grains ont terminé la semaine sous une note négative, après quatre séances consé" data-share-imageurl="https://static.lebulletin.com/wp-content/uploads/2018/11/PYT_0835.jpg" data-share-url="https://www.lebulletin.com/cultures/marche-des-grains-les-grains-sous-pression-107975"></div>
</div>
<section class="main-content-subsection author-full-bio">
<h2>à propos de l'auteur</h2>
<div class="row">
<div class="small-24 medium-12 columns">
<div class="author-info-container clearfix">
<h3 class="author-name"><span class="author"><a href="https://www.lebulletin.com/contributor/lebulletin" rel="tag">Le Bulletin des agriculteurs</a></span></h3>
<p class="author-position">La référence en nouvelles technologies agricoles au Québec.</p>
<div class="author-photo">
<a href="https://www.lebulletin.com/contributor/lebulletin" title="Page d’archives du collaborateur" alt="Page d’archives du collaborateur"><img alt='Le Bulletin des agriculteurs' src='https://secure.gravatar.com/avatar/28e3afe7e1e89de93d0fb9b47e7b746d?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/28e3afe7e1e89de93d0fb9b47e7b746d?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></a>
</div>
<div class="author-info">
<div class="author-social">
<a href="/cdn-cgi/l/email-protection#9df4f3fbf2ddf1f8ffe8f1f1f8e9f4f3b3fef2f0" class="share-links" aria-label="Write email to the author"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/author-email.jpg" width="20" height="20" alt="Email icon">&nbsp;&nbsp;</a>
<a href="https://www.facebook.com/leBulletindesagriculteurs/" target="_blank" class="share-links" rel="noreferrer" aria-label="Check Author&#039;s Facebook page"><img src="https://www.lebulletin.com/wp-content/themes/network_theme/img/fb_icon.png" width="20" height="20" alt="Facebook icon" />&nbsp;&nbsp;</a>
</div>
<p class="author-description">Fondé en 1918, <i>Le Bulletin des agriculteurs</i> traite des tendances, des innovations et des dernières avancées en matière de cultures, d’élevages et de machinisme agricole dans le but de faire prospérer les entreprises agricoles d’ici.
&nbsp;</p>
</div>
</div>
</div>
<div class="small-24 medium-12 columns">
<div class="author-articles">
<p class="author-recent-articles">Articles récents de Le Bulletin des agriculteurs</p>
<ul class="links-list">
<li>
<a data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index="" href="https://www.lebulletin.com/cultures/marche-des-grains-les-grains-sous-pression-107975">Marché des grains: Les grains sous pression</a>
<time class="updated dtstamp" datetime="2020-08-09T19:58:01-04:00">
il y a 43 minutes	</time>
</li>
<li>
<a data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index="" href="https://www.lebulletin.com/actualites/covid-19-revue-de-presse-105662">Revue de presse COVID-19</a>
<time class="updated dtstamp" datetime="2020-08-06T10:15:57-04:00">
il y a 3 jours	</time>
</li>
<li>
<a data-click="add-url-tracking" data-module="author-bio-recent" data-pgtype="article" data-index="" href="https://www.lebulletin.com/cultures/azote-et-nouveaux-hybrides-de-mais-107914">Azote et nouveaux hybrides de maïs</a>
<time class="updated dtstamp" datetime="2020-08-06T09:11:33-04:00">
il y a 3 jours	</time>
</li>
</ul>
<p class="author-more-articles"><a href="https://www.lebulletin.com/contributor/lebulletin/"> Plus d’articles </a></p>
</div>
</div>
</div>
</section>
<div class='mobile-ad-outer content-ad '>
<div class='container ad'>
<p id="bigbox__3-heading" style='font-size: 10px; color: #cecece; font-family: arial, helvetica, sans-serif; margin-bottom: 5px; text-align: center; line-height: 100%; margin: 0 auto; overflow:hidden; clear:both; display: none;
		background-color: white;'>PUBLICITÉ</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
					googletag.cmd.push( function() {
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
									document.getElementById("bigbox__3-heading").style.display = "block";
								});
							 });
			 </script>
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--inline--3'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--inline--3', code: code, height: '250' });
	</script>
<div id="dfp-ad-slot--inline--3" class="background: #cecece; border:1px solid #ccc; margin: 0px auto 10px;width: 300px;height: 250px;">
</div>
</div>
</div>
<div id="related_coverage" class="gfm-related-coverage-widget">
<h2>Contenu Connexe</h2>
<div class="container-all-related-articles">
<div class="container-two-article-row">
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/cultures">Cultures</a>, <a href="https://www.lebulletin.com/tag/ble">Blé</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/cultures/une-annee-mi-figue-mi-raisin-pour-les-cereales-107930" aria-label="Read more about Une année mi-figue mi-raisin pour les céréales"><img width="1200" height="674" src="https://static.lebulletin.com/wp-content/uploads/2017/07/champs-ble-oac-flight-23072017.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://static.lebulletin.com/wp-content/uploads/2017/07/champs-ble-oac-flight-23072017.jpg 1200w, https://static.lebulletin.com/wp-content/uploads/2017/07/champs-ble-oac-flight-23072017-768x431.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/cultures/une-annee-mi-figue-mi-raisin-pour-les-cereales-107930">
<h3>Une année mi-figue mi-raisin pour les céréales</h3>
</a>
</div>
</div>
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/cultures">Cultures</a>, <a href="https://www.lebulletin.com/tag/soya">soya</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/cultures/du-soya-au-sommet-de-sa-forme-107874" aria-label="Read more about Du soya au sommet de sa forme"><img width="2048" height="1152" src="https://static.lebulletin.com/wp-content/uploads/2020/08/soya.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://static.lebulletin.com/wp-content/uploads/2020/08/soya.jpeg 2048w, https://static.lebulletin.com/wp-content/uploads/2020/08/soya-750x422.jpeg 750w, https://static.lebulletin.com/wp-content/uploads/2020/08/soya-768x432.jpeg 768w, https://static.lebulletin.com/wp-content/uploads/2020/08/soya-1536x864.jpeg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/cultures/du-soya-au-sommet-de-sa-forme-107874">
<h3>Du soya au sommet de sa forme</h3>
</a>
</div>
</div>
</div>
<div class="container-two-article-row">
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/cultures">Cultures</a>, <a href="https://www.lebulletin.com/tag/ble">Blé</a>, <a href="https://www.lebulletin.com/tag/mais">Mais</a>, <a href="https://www.lebulletin.com/tag/soya">soya</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/cultures/marche-des-grains-196-107813" aria-label="Read more about Marché des grains: Bilan négatif pour le maïs"><img width="556" height="343" src="https://static.lebulletin.com/wp-content/uploads/2018/07/champ-ma%C3%AFs-soleil-e1531861818706.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/cultures/marche-des-grains-196-107813">
<h3>Marché des grains: Bilan négatif pour le maïs</h3>
</a>
</div>
</div>
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/cultures">Cultures</a>, <a href="https://www.lebulletin.com/tag/ble">Blé</a>, <a href="https://www.lebulletin.com/tag/mais">Mais</a>, <a href="https://www.lebulletin.com/tag/soya">soya</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/actualites/bilan-et-perspectives-pour-les-cereales-107733" aria-label="Read more about Une fin d&#039;année plus difficile pour les céréales prévoit FAC"><img width="1280" height="954" src="https://static.lebulletin.com/wp-content/uploads/2020/07/DJI_0454.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://static.lebulletin.com/wp-content/uploads/2020/07/DJI_0454.jpeg 1280w, https://static.lebulletin.com/wp-content/uploads/2020/07/DJI_0454-750x559.jpeg 750w, https://static.lebulletin.com/wp-content/uploads/2020/07/DJI_0454-768x572.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/actualites/bilan-et-perspectives-pour-les-cereales-107733">
<h3>Une fin d'année plus difficile pour les céréales prévoit FAC</h3>
</a>
</div>
</div>
</div>
<div class="container-two-article-row">
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/cultures">Cultures</a>, <a href="https://www.lebulletin.com/tag/ble">Blé</a>, <a href="https://www.lebulletin.com/tag/mais">Mais</a>, <a href="https://www.lebulletin.com/tag/soya">soya</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/cultures/marche-des-grains-195-107674" aria-label="Read more about Marché des grains: Le blé remonte"><img width="1000" height="666" src="https://static.lebulletin.com/wp-content/uploads/2018/03/bl%C3%A9-r%C3%A9colte-e1520007397644.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/cultures/marche-des-grains-195-107674">
<h3>Marché des grains: Le blé remonte</h3>
</a>
</div>
</div>
<div class="container-related-article">
<h3><a href="https://www.lebulletin.com/cultures">Cultures</a>, <a href="https://www.lebulletin.com/tag/mais">Mais</a>, <a href="https://www.lebulletin.com/tag/soya">soya</a></h3>
<hr>
<div class="container-image">
<a href="https://www.lebulletin.com/actualites/la-pluie-arrive-a-temps-107506" aria-label="Read more about La pluie arrive à temps"><img width="1280" height="853" src="https://static.lebulletin.com/wp-content/uploads/2020/07/thumbnail_image001.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://static.lebulletin.com/wp-content/uploads/2020/07/thumbnail_image001.jpg 1280w, https://static.lebulletin.com/wp-content/uploads/2020/07/thumbnail_image001-750x500.jpg 750w, https://static.lebulletin.com/wp-content/uploads/2020/07/thumbnail_image001-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
</div>
<div class="container-title">
<a href="https://www.lebulletin.com/actualites/la-pluie-arrive-a-temps-107506">
<h3>La pluie arrive à temps</h3>
</a>
</div>
</div>
</div>
</div>
</div>
<section class="main-content-subsection gfm-comments-discuss">
<h2 id="comments-thread">Commentaires</h2>
<div id="disqus_thread"></div>
</section>
<div class="lazy-load lazy-load-inline" data-ad-type="lazy-load-inline"></div>
</article>
</div>
<div class="show-for-large-up inner-right-column columns sidebar-single right-column">
<div class="right-rail-ad-container">
<div class="rail ad">
<script type="text/javascript">
		var code = "googletag.cmd.push( function() {googletag.display('dfp-ad-slot--large_and_xlarge_bigbox--1'); } );";
		if(typeof lazyAds == "undefined"){
			var lazyAds = [];
		}

		lazyAds.push({divId: 'dfp-ad-slot--large_and_xlarge_bigbox--1', code: code, height: '250' });
	</script>
<div id="dfp-ad-slot--large_and_xlarge_bigbox--1" class="">
</div>
</div>
</div>
<div class="widget-container video-widget agblock">
<h1 class="widget-title">Le Bulletin télé</h1>
<div class="widget">
<article>
<h3 class="h5"><a onclick="javascript:pageTracker._trackEvent('Videos[widget]', 'viewFullSize', 'Vers de terre au travail, moins de gaz à effet de serre!');" href="https://www.lebulletin.com/video/vers-de-terre-au-travail-moins-de-gaz-a-effet-de-serre">Vers de terre au travail, moins de gaz à effet de serre!</a></h3>
<div style="display: block; position: relative; max-width: 100%;"><div style="padding-top: 56.25%;">
<iframe src="//players.brightcove.net/2206156280001/B12kLkmv_default/index.html?videoId=6175961652001" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" style="width: 100%; height: 100%;position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div><p class="post-excerpt">Jocelyn Michon est producteur de grandes cultures. Il pratique le semis direct : aucun travail du sol. Les vers de terre...</p> </article>
<div>
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"dfp-ad-slot--div-gpt-ad-317415059461084297-5\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "dfp-ad-slot--div-gpt-ad-317415059461084297-5", code: code});
    </script>
<div id="dfp-ad-slot--div-gpt-ad-317415059461084297-5" class="" style="">
</div>
</div>
<p>
<strong><a href="https://www.lebulletin.com/video"> Plus de Vidéos </a></strong></p>
</div></div>
<div id="text-15" class="widget-container widget_text"><div class="widget"> <div class="textwidget"><p><a href="http://www.guidergcq.ca/rgcq/"><img class="image wp-image-89522 attachment-full size-full" style="max-width: 100%; height: auto;" src="https://static.lebulletin.com/wp-content/uploads/2020/01/pub_RGCQ_04_jan2020_300x125.jpg" alt="Guide RGCQ - Un outil indispensable pour choisir" width="300" height="125" /></a></p>
</div>
</div></div><div id="gfm_columnist-3" class="widget-container gfm_columnist"><div class="widget"> <div class="sub">
<h2 class="widget-title">Blogues</h2> <div class="columnist-widget post_tag">
<ul class="multiple-articles widget ">
<li class='post_tag-profession-agriculteur'>
<p><a class="columnist-tag" data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/tag/profession-agriculteur">Profession agriculteur</a><span> par <a href="https://www.lebulletin.com/contributor/paulcaplette">Paul Caplette</a> </span></p>
 <a data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/blogues/enfin-de-la-pluie-107877">
<div class="media">
<div class="container-columnist-image">
<img class="media__img" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/columnist_photos/profession-agriculteur_paulcaplette.jpg" alt="Paul Caplette">
</div>
<div class="media__body">
<h2>Enfin de la pluie</h2>
<p class="column-time">
<time class="updated dtstamp" datetime="2020-08-04T15:30:11-04:00">
4 août 2020 </time>
</p>
</div>
</div>
</a>
</li>
<li class='post_tag-les-mycotoxines'>
<p><a class="columnist-tag" data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/tag/les-mycotoxines">Les mycotoxines</a><span> par <a href="https://www.lebulletin.com/contributor/maxime-leduc-et-younes-chrofi">Maxime Leduc – Ph.D. et agr. et Dr Younès Chrofi</a> </span></p>
<a data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/blogues/les-mycotoxines-enjeux-et-solutions/les-mycotoxines-demystifiees-la-prevention-aux-champs-pour-la-production-de-grain-107830">
<div class="media">
<div class="container-columnist-image">
<img class="media__img" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/columnist_photos/les-mycotoxines_maxime-leduc-et-younes-chrofi.jpg" alt="Maxime Leduc – Ph.D. et agr. et Dr Younès Chrofi">
</div>
<div class="media__body">
<h2>Les mycotoxines démystifiées : La prévention aux champs pour la production de grain</h2>
<p class="column-time">
<time class="updated dtstamp" datetime="2020-07-31T16:17:44-04:00">
31 juillet 2020 </time>
</p>
</div>
</div>
</a>
</li>
<li class='post_tag-marche-des-grains'>
<p><a class="columnist-tag" data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/tag/marche-des-grains">Marché des grains</a><span> par <a href="https://www.lebulletin.com/contributor/jean">Jean-Philippe Boucher</a> </span></p>
<a data-click="add-url-tracking" data-module="columnists" data-pgtype="homepage" href="https://www.lebulletin.com/blogues/chute-des-superficies-en-mais-ca-sautait-aux-yeux-et-pourtant-107198">
<div class="media">
<div class="container-columnist-image">
<img class="media__img" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/columnist_photos/marche-des-grains_jean.jpg" alt="Jean-Philippe Boucher">
</div>
<div class="media__body">
<h2>Chute des superficies en maïs: Ça sautait aux yeux, et pourtant…</h2>
<p class="column-time">
<time class="updated dtstamp" datetime="2020-07-01T11:01:19-04:00">
1 juillet 2020 </time>
</p>
</div>
</div>
</a>
</li>
</ul>

<div class="more-columnists">
<a class="show-more-columnists" href="//www.lebulletin.com/category/blogues">PLUS DE BLOGUES &rarr;</a>
</div>

</div>
</div>
</div></div></div>
</div>
</div>
</div>
<div class="row container-bottom-ad">
<div class="columns medium-24">
<div class="show-for-medium-up" style="margin: 20px auto 0; width:728px;"> <div class="lazy-load lazy-load-leaderboard" data-ad-type="lazy-load-leaderboard"></div>
</div>
</div>
</div>
<style>
    @media screen and (max-width: 445px){
        .logo-footer {width:240px;}
    }
</style>
<footer class="footer">
<div class="wrap">
<div class="row">
<div class="small-24 medium-16 columns">
<img class="left logo-footer" src="https://www.lebulletin.com/wp-content/themes/lb_theme_single/images/footer-logo.png" alt="Le Bulletin des agriculteurs">
</div>
<div class="small-24 medium-8 columns">
<div class="right footer-search-container">
<form method="get" id="searchform-footer" action="https://www.lebulletin.com/" role="search">
<input class="search" id="s" name="s" type="text" placeholder="Entrez l’élément de recherche" aria-label="Entrez l’élément de recherche" value=""><button class="button footer-search" type="submit" aria-label="Lancer la recherche"><i class="fi-magnifying-glass medium"></i></button>
</form>
</div>
</div>
<div class="small-24 medium-8 large-7 columns right">
<a href="//www.lebulletin.com/infolettre/" class="btn btn-full">Inscrivez-vous à notre infolettre</a>
<a href="//www.lebulletin.com/abonnement" class="btn btn-full">Abonnez-vous à notre magazine</a>
</div>
</div>
<nav>
<div class="row main-footer-nav">
<ul id="menu-main-menu-2" class="small-12 medium-24 columns"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87976"><a href="https://www.lebulletin.com/actualites">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-dropdown not-click has-submenu menu-item-87980"><a href="https://www.lebulletin.com/cultures">Cultures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.lebulletin.com/elevage">Élevages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87985"><a href="https://www.lebulletin.com/machinerie">Machinerie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown not-click has-submenu menu-item-87986"><a href="https://www.lebulletin.com/meteo">Météo</a></li>
</ul><ul id="menu-subfooter-1" class="small-12 medium-24 columns sub-footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87991"><a href="https://www.lebulletin.com/abonnement">Abonnement</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87997"><a href="/video?video_area=lebulletin-videos">Vidéos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-87998"><a href="https://www.lebulletin.com/blogues">Blogues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87992"><a href="https://www.lebulletin.com/conversion">Outils</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95907"><a href="/digital-edition/">Éditions numériques</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87993"><a href="https://www.lebulletin.com/guides-utiles">Guides utiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown not-click has-submenu menu-item-88003"><a href="https://www.lebulletin.com/annonces-classees">Petites annonces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87994"><a href="https://www.lebulletin.com/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87995"><a href="https://www.lebulletin.com/publicite">Annoncez dans nos médias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87996"><a href="https://www.lebulletin.com/contactez-nous">Contactez-nous</a></li>
</ul> </div>
</nav>
<div class="row footer-signup">
<div class="small-24 medium-16 columns left"><p class="terms"><a href="/conditions-dutilisation-du-site-web/">Termes et conditions</a> | <a href="/Politique-de-confidentialite/">Politique de confidentialit&eacute;</a> | &copy; 2020, Glacier FarmMedia Limited Partnership</p></div>
</div>
</div>
</footer>
<a class="exit-off-canvas"></a>
</div>
</div>
<link rel='stylesheet' id='related-coverage-style-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-related-coverage-widget/css/related-coverage-widget.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='sponsored-content-css' href='https://www.lebulletin.com/wp-content/plugins/gfm-sponsored-content/css/sponsored-content.css?ver=1.0.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lebulletin"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"107975 https:\/\/www.lebulletin.com\/?p=107975","disqusShortname":"lebulletin","disqusTitle":"March\u00e9 des grains: Les grains sous pression","disqusUrl":"https:\/\/www.lebulletin.com\/cultures\/marche-des-grains-les-grains-sous-pression-107975","postId":"107975"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/gfm-carousel/assets/js/slick.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://auth.lrcontent.com/v2/js/LoginRadiusV2.js?ver=2.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmm_menu = {"current_pub_subscription_link":"\/abonnement\/","dashboard":"Tableau de bord","log_out":"D\u00e9connexion","member_login":"Connexion","member_offers":"Offres","profile":"Profil","set_alerts":"Alertes","set_follows":"Contenu suivi","sign_in_to_your_account":"Connexion \u00e0 votre compte","sign_up_for_membership":"Devenir membre","subscribe":"S\u2019abonner","sign_in":"Connexion","manage_account":"G\u00e9rer son compte","login":"Connexion","membership":"Membres","register":"S\u2019inscrire","forgot_password":"Mot de passe oubli\u00e9","hello":"Bonjour"};
var LR_Config = {"lrApiKey":"75141eeb-8c9b-4a8e-8a29-653c80621116","recaptcha":"6LfOQgoUAAAAAHKokES9b7Jm2cD7rWW9_XyV_20w","idapi":"https:\/\/id.fbcwebservices.com\/","subscriptionUrl":"https:\/\/www.glacierfarmmedia.com\/fr\/","appName":"LR_APP_NAME"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/gfm-membership-menu/js/gfm-membership-menu.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/ads.js?ver=2.5.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var agc_common_localization = {"adblock_title":"Nous d\u00e9sirons continuer de vous fournir du contenu que vous appr\u00e9cierez!","adblock_thankyou":"Merci.","adblock_copy1":"Certains composants de notre site ne pourront pas fonctionner avec des bloqueurs de publicit\u00e9 activ\u00e9s. Veuillez d\u00e9sactiver vos bloqueurs de publicit\u00e9 ou ajoutez ce site \u00e0 votre liste de serveurs accr\u00e9dit\u00e9s pour visualiser ce contenu. ","adblock_copy2":"NOTE: Si vous utilisez Firefox, veuillez vous assurer de d\u00e9sactiver \"Content Blocking\" (L'ic\u00f4ne du bouclier pr\u00e9c\u00e9dent l'adresse URL). ","adblock_message":"Ce site s\u2019appuie sur la publicit\u00e9 pour fournir les nouvelles auxquelles vous vous attendez et nous ne voulons pas que vous manquiez les offres des entreprises agricoles que vous aimez.","adblock_whitelist":"Veuillez envisager d\u2019autoriser la diffusion de ces offres exceptionnelles en ajoutant ce site web \u00e0 la liste blanche de votre bloqueur de fen\u00eatres intruses.","adblock_instructions":"Voici comment ajouter ce site \u00e0 la liste blanche."};
var localizedStrings = {"advertisementText":"PUBLICIT\u00c9"};
var GFM_MBC = {"follow_author_meta":{"twitter":"","facebook":"https:\/\/www.facebook.com\/leBulletindesagriculteurs\/","author_email":"info@lebulletin.com"},"is_single":"true","page_title":"March\u00e9 des grains: Les grains sous pression","current_url":"https:\/\/www.lebulletin.com\/cultures\/marche-des-grains-les-grains-sous-pression-107975","imp":"53af48def2f4459e289dda90692e9d40"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/common-scripts-concat.27961687118.js?ver=2.5.37'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/themes/network_theme/js/lazysizes.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.lebulletin.com/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/js/oss_share.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialshare.js?ver=5.4.1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">
        var shareWidget = new OpenSocialShare();
        shareWidget.init({
             emailMessage:" Il est le magazine favori des agriculteurs et de leurs conseillers depuis 1918. Il fournit une information avant-gardiste en matière de technologie, de gestion et de mise en marché dans les secteurs de l’élevage et de la culture. Écrit pour les agriculteurs d’affaires, les articles du Bulletin offrent des solutions pour accroître la productivité des fermes.",emailSubject:"Un article dans LeBulletin ",isEmailContentReadOnly:false,isTotalShare:true,isMobileFriendly:false,isShortenUrl:false,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 1, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
                       widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
            
           
            providers: {
                
                   top: ["Facebook","Twitter","Email"]
                },
           widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
                          theme: 'OpenSocialShareDefaultTheme',
             
        });
        shareWidget.injectInterface(".oss_horizontal_share");
        shareWidget.setWidgetTheme(".oss_horizontal_share");
    </script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'180262693',post:'107975',tz:'-4',srv:'www.lebulletin.com'} ]);
	_stq.push([ 'clickTrackerInit', '180262693', '107975' ]);
</script>

<script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0014/1625.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>

<script type="text/javascript">
    if (typeof addthis_config !== "undefined") {
        addthis_config.services_exclude = 'print'
    } else {
        var addthis_config = {
            services_exclude: 'print'
        };
    }
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fe93da1f7d","applicationID":"599966","transactionName":"NFdSZUNVWUtTWhIMXg0dcVJFXVhWHUoPC1YPVw==","queueTime":0,"applicationTime":3145,"atts":"GBBREwtPSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
